<!DOCTYPE html>
<html lang="ro" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<title>Valeriu Munteanu: Maia Sandu și Andrei Năstase tac rusește despre "statutul special" pentru regiunea transnistreană | PUBLIKA .MD - AICI SUNT ȘTIRILE</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="author" content="PUBLIKA.MD - AICI SUNT ȘTIRILE">
<meta name="description" content="Maia Sandu și Andrei Năstase tac rusește despre &quot;statutul special&quot;&nbsp;pentru regiunea transnistreană. O spune preşedintele USB, Valeriu Munteanu, care a venit cu o scrisoare deschisă adresată prim-ministrului.&quot;Doamnă premier Maia Sandu,Am aflat cu stupoare c"/>
<meta name="keywords" content="andrei nastase, Maia Sandu, Valeriu Munteanu, "/>
<meta name="date" content="2019-09-04T13:36:08+0300"/>

<meta name="robots" content="INDEX,FOLLOW"/>
<meta name="city" content="Chisinau"/>
<meta name="country" content="Moldova"/>
<meta name="geography" content="Chisinau, Moldova"/>
<link rel="shortlink" href="https://www.publika.md/3052101"/>

<meta property="fb:app_id" content="689054597847776"/>
<meta property="fb:admins" content="1261129530,757311203,100000253124450"/>
<meta property="article:publisher" content="https://facebook.com/Publika.md"/>
<meta property="article:author" content="PUBLIKA.MD"/>
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="PUBLIKA.MD - AICI SUNT ȘTIRILE"/>

	<link rel="canonical" href="https://www.publika.md/valeriu-munteanu-maia-sandu-si-andrei-nastase-tac-ruseste-despre-statutul-special-pentru-regiunea-transnistreana_3052101.html"/>
	<link rel="pingback" href="https://rss.publika.md/xmlrpc.php"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.publika.md/valeriu-munteanu-maia-sandu-si-andrei-nastase-tac-ruseste-despre-statutul-special-pentru-regiunea-transnistreana_3052101.html"/>
	<meta property="og:title" content="Valeriu Munteanu: Maia Sandu și Andrei Năstase tac rusește despre &quot;statutul special&quot; pentru regiunea transnistreană"/>
	<meta property="og:description" content="Maia Sandu și Andrei Năstase tac rusește despre " statutul special" pentru regiunea transnistreană. O spune preşedintele USB, Valeriu Munteanu, care a venit cu o scrisoare deschisă adresată prim-ministrului."Doamnă premier Maia Sandu,Am aflat cu stupoare c" />
	<meta property="article:section" content="Actualitate"/>
	<meta property="article:tag" content="andrei nastase, Maia Sandu, Valeriu Munteanu, "/>
	<meta property="article:published_time" content='2019-09-04T13:33:30+03:00'/>

		<meta property="og:image" content="https://media.publika.md/md/image/201906/full/maia-sandu-1_55990500_84511500_14987500.jpg"/>
	<meta name="twitter:image:src" content="https://media.publika.md/md/image/201906/full/maia-sandu-1_55990500_84511500_14987500.jpg"/>
	<link rel="image_src" href="https://media.publika.md/md/image/201906/full/maia-sandu-1_55990500_84511500_14987500.jpg"/>
	
		<meta name="twitter:card" content="summary"/>
	<meta name="twitter:description" content="Maia Sandu și Andrei Năstase tac rusește despre " statutul special" pentru regiunea transnistreană. O spune preşedintele USB, Valeriu Munteanu, care a venit cu o scrisoare deschisă adresată prim-ministrului."Doamnă premier Maia Sandu,Am aflat cu stupoare c" />
	<meta name="twitter:title" content="Valeriu Munteanu: Maia Sandu și Andrei Năstase tac rusește despre &quot;statutul special&quot; pentru regiunea transnistreană"/>
	<meta name="twitter:site" content="@publikatv"/>
	<meta name="twitter:domain" content="PUBLIKA.MD"/>
	<meta name="twitter:creator" content="@publikatv"/>

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//media.publika.md">
<link rel="dns-prefetch" href="//assets.publika.md">
<link rel="dns-prefetch" href="//livebeta.publika.md">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//www.facebook.com">






<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png?v=05022018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png?v=05022018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png?v=05022018">
<link rel="manifest" href="/favicons/site.webmanifest.json?v=05022020">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg?v=05022018" color="#134455">
<link rel="shortcut icon" href="/favicons/favicon.ico?v=05022018">
<meta name="apple-mobile-web-app-title" content="Publika.md">
<meta name="application-name" content="Publika.md">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/favicons/browserconfig.xml?v=05022018">
<meta name="theme-color" content="#ffffff">

<link href="//assets.publika.md/new/css/stylesv2.css?v=2.0.1.36e" rel="stylesheet" type="text/css">
<link href="//assets.publika.md/new/css/font-awesome.min.css" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="www.publika.md - Ultimele Știri [RSS]" href="https://rss.publika.md/stiri.xml"/>
<meta name="theme-color" content="#006699">
<meta name="msapplication-navbutton-color" content="#006699">
<meta name="apple-mobile-web-app-status-bar-style" content="#006699">
<meta name="yandex-verification" content="4001eb9181f311df"/>
<meta name="yandex-verification" content="4c3814a30aa879e3"/>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- Global site tag (gtag.js) - Google Ads: 768302292 
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-768302292"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-768302292');
  gtag('config', 'UA-15680762-5');

</script> -->

 
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1604154463213050'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1604154463213050&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('dWcNF856Wr5OkPrkHcnlKl');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->





<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15680762-1', 'publika.md');  
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('create', 'UA-15680762-5', 'publika.md', { 'name': 'all' } );
  ga('all.require', 'displayfeatures');
  ga('all.send', 'pageview');
</script> 





<style type="text/css">.widget.widget_text{width:100%;overflow:hidden}</style>


<script type="text/javascript">
APP=[];
APP.page_type = 'article';
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {

    googletag.defineSlot('/16549111/publikamd_980x200_index_top_ro', [980, 200], 'div-gpt-ad-1548374945548-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_728x90_index_top', [728, 90], 'div-gpt-ad-1548375080122-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_640x80_index_middle', [640, 80], 'div-gpt-ad-1548374787013-0').addService(googletag.pubads());
    //googletag.defineSlot('/16549111/publikamd_640x80_index_middle_2', [640, 80], 'div-gpt-ad-1548378157730-0').addService(googletag.pubads());    


    googletag.defineSlot('/16549111/publikamd_300x300_sb_a_ro', [[300, 300], [300, 600]], 'div-gpt-ad-1548378579468-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_300x300_sb_b_ro', [[300, 300], [300, 600]], 'div-gpt-ad-1548378777490-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_300x300_sb_c_ro', [[300, 600], [300, 300]], 'div-gpt-ad-1548378893543-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_300x300_sb_d_ro', [[300, 600], [300, 300]], 'div-gpt-ad-1548379022062-0').addService(googletag.pubads());
    
    googletag.defineSlot('/16549111/publikamd_420x100_articol_RO', [480, 100], 'div-gpt-ad-1548402864258-0').addService(googletag.pubads());
    
    googletag.defineSlot('/16549111/publikamd_tip_Z_index_RO', [400, 250], 'div-gpt-ad-1548378321029-0').addService(googletag.pubads());
	    
    googletag.defineSlot('/16549111/publikamd_brandingCode', [980, 1], 'div-gpt-ad-1548372741440-0').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  
  function GA_googleFillSlot(){};
</script>



<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7337159888252371",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
// jQuery(document).ready(function()
// {
    if (navigator.serviceWorker)
    {    navigator.serviceWorker.register('/service-worker.js?v04', { scope: './' })
        .then(navigator.serviceWorker.ready)
        .then(function (registration)
        {
    	    registration.update();
            // console.log('ServiceWorker registration successful with scope:',  registration.scope);
        })
        .catch(function (error) {
            console.error('error when registering service worker', error, arguments)
        });

        window.addEventListener("load", function()
        {
            if (navigator.serviceWorker.controller != null)
            {
                navigator.serviceWorker.controller.postMessage({"command":"trimCache"});
            }
        });
    }
// });
</script>


<!-- <script type="text/javascript" src="//afv.wgplayer.com/publika.md/js/GZpD1J2lCtWJQjcQf7mqgA/87923532136/wgPlayer.js"></script> -->


 </head>
<body class="page-type-article page-lang-ro">
<div id="fb-root"></div>
<div class="branding ads"><div id="branding_code">

<div id='div-gpt-ad-1548372741440-0'>

<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548372741440-0'); });
</script>
</div>

</div>
</div>
<div id="page" class="site">
	<header id="masthead" class="site-header clearfix">
	<div id="header-text-nav-container" class="clearfix">
		<div class="inner-wrap headinfo clearfix">
			<div class="slogan">FII ALĂTURI DE NOI!</div>
			<div class="slogan"><a href="https://www.publika.md/live" style="color:red;">LIVE</a></div>
			<div class="social">
				<ul class="social_icons">
				<li>
				</li>
					<li>
                        <a href="https://fb.com/publika.md" target="_blank" alt="Facebook">
                            <i class="fa fa-facebook social-icon" style="text-align: right;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://twitter.com/publikatv" target="_blank" alt="Twitter">
                            <i class="fa fa-twitter social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://youtube.com/publikamd" target="_blank" alt="Youtube">
                            <i class="fa fa-youtube-play social-icon" style="font-size: 16px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://t.me/publikatv" target="_blank" alt="Telegram">
                            <i class="fa fa-send-o social-icon" style="font-size: 14px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://ok.ru/tvpublika" target="_blank" alt="OK">
                            <i class="fa fa-odnoklassniki social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://vk.com/publikatv" target="_blank" alt="VK">
                            <i class="fa fa-vk social-icon" style="font-size: 16px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://instagram.com/publika.md" target="_blank" alt="instagram">
                            <i class="fa fa-instagram social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://plus.google.com/+publikamd" target="_blank" alt="G+">
                            <i class="fa fa-google-plus social-icon" style="font-size: 14px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
                    <li>
                        <a class="pk-rss" href="https://rss.publika.md/stiri.xml" target="_blank" alt="G+">
                            <i class="fa fa-rss social-icon">&nbsp;</i>
                        </a>
                    </li>
				</ul>
			</div>
			<div class="topsearch">
                <form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
                    <div class="search-wrap">
                        <input type="text" class="s field" id="search-input" name="q">
                        <button class="search-icon2" type="submit">Cautare</button>
                    </div>
                </form>
			</div>
		</div>
	</div>
	<div id="header-text-nav-container" class="clearfix">
		<div class="news-bar">
			<div class="inner-wrap clearfix">

<nav id="menu-top" class="links-top">
	
	<div class="crossheader">
		<a href="https://www.publika.md/publikatv.html">PUBLIKA TV</a>
		<a href="https://www.publika.md/fm" onclick="window.open('https://www.publika.md/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=20,top=20,location'); return false;">PUBLIKA FM</a>
	</div>

    		<a href="https://en.publika.md/" class="menu-item menu-item-2">EN</a>
    
			<a href="https://ru.publika.md/" class="menu-item menu-item-2">RU</a>
    
			<a href="https://www.publika.md/" style="color:red;" class="menu-item menu-item-3">RO</a>
    
	<ul class="weather">
		<li> 16,4°C</li>
		<li class="date"><time class="weather-date"> 4 sep</time></li>
		<li><time class="weather-ora">-:-</time></li>
	</ul>



</nav>
<nav id="menu-top-mobile" class="links-top">
	<ul class="weather">
		<li> 16,4°C</li>
		<li class="date"><time class="weather-date"> 4 sep</time></li>
		<li><time class="weather-ora">-:-</time></li>
		<li class="lv"><a href="https://www.publika.md/live"><span style="color: #fff;background: red;line-height: 16px;font-weight: bold;display: inline-block;padding: 2px 4px;">LIVE</span></a></li>
		<li class="langm"><a href="http://en.publika.md/">EN</a></li>
		<li class="langm"><a href="https://ru.publika.md/">RU</a></li>
		<li class="langm"><a href="https://www.publika.md/">RO</a></li>
	</ul>
</nav>
			</div>
		</div>
		<div class="inner-wrap">
    			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
					<div id="header-logo-image2" class="main-logo ">
						<a href="https://www.publika.md" title="PUBLIKA.MD" rel="home">
                            &nbsp;

						</a>
						<br/>

<!-- .social-links -->						
					</div>
					<!-- #header-logo-image -->
					<div id="header-text" class="screen-reader-text">
						<h1 id="site-title"><a href="https://www.publika.md" title="PUBLIKA" rel="home">PUBLIKA</a></h1>
						<p id="site-description">canal tv</p>
						<!-- #site-description -->
					</div>
					<!-- #header-text -->
				</div>
				<!-- #header-left-section -->
				<div id="header-right-section">
					<div id="header-right-sidebar" class="clearfix">
												<aside class="widget widget_text clearfix">
<div id='div-gpt-ad-1548375080122-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548375080122-0'); });
</script>
</div>

						</aside>
											</div>
				</div>
				<!-- #header-right-section -->
			</div>
			<!-- #header-text-nav-wrap -->
		</div>
		<!-- .inner-wrap -->

	</div>
	<!-- #header-text-nav-container -->
</header>

<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
	<div class="inner-wrap clearfix bg_menu">
		<div class="home-icon2 ">
			<a href="https://www.publika.md" title="PUBLIKA.MD - Home">&nbsp</a>
		</div>
		<h4 class="menu-toggle"></h4>
		<h4 class="menu-toggle-desktop" style="display:none;"></h4>
		<h4 class="menu-toggle-desktop-close"></h4>
		<div class="menu-primary-container ">
			
			<ul id="menu-main" class="menu">

				                                            <li class="menu-item menu-item-8 ro-icon-17
                             current-menu-item">
                                <a href="https://www.publika.md/actualitate.html">
                                    ACTUALITATE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-2 ro-icon-2
                            ">
                                <a href="https://www.publika.md/politica.html">
                                    POLITICĂ
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-4 ro-icon-4
                            ">
                                <a href="https://www.publika.md/social.html">
                                    SOCIAL
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-3 ro-icon-3
                            ">
                                <a href="https://www.publika.md/economie.html">
                                    ECONOMIE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-41 ro-icon-2121
                            ">
                                <a href="https://www.publika.md/romania-ue.html">
                                    ROMÂNIA - UE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-5 ro-icon-5
                            ">
                                <a href="https://www.publika.md/externe.html">
                                    EXTERNE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-21 ro-icon-1341
                            ">
                                <a href="https://www.publika.md/it.html">
                                    TECH
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-9 ro-icon-6
                            ">
                                <a href="https://www.publika.md/sport.html">
                                    SPORT
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-61 ro-icon-16
                            ">
                                <a href="https://www.publika.md/meteo.html">
                                    METEO
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-71 ro-icon-1061
                            ">
                                <a href="https://www.publika.md/stireata.html">
                                    STIREA TA
                                </a>
                         </li>
                                     
                

			</ul>
			<ul id="menu-secondary" class="menu">



	<li><a href="https://www.publika.md/toate-stirile" title="toate ştirile" style="text-transform:uppercase;">toate ştirile</a></li>
	<li><a href="https://www.publika.md/auto.html">AUTO</a></li>
    <li><a href="https://www.publika.md/transnistria.html" title="TRANSNISTRIA">TRANSNISTRIA</a></li>

    <li><a href="https://www.publika.md/horoscop.html" title="HOROSCOP">HOROSCOP</a></li>
	<li><a href="https://www.publika.md/sport.html" title="SPORT">SPORT</a></li>
	<li><a href="https://www.publika.md/emisiuni.html" title="EMISIUNI">EMISIUNI</a></li>
	<li><a href="https://www.publika.md/program.html" title="PROGRAM">PROGRAM</a></li>
	
	<li><a href="https://www.publika.md/faptdivers.html" title="FAPT DIVERS">FAPT DIVERS</a></li>
	<li><a href="https://www.publika.md/nocomment.html">NO COMMENT</a></li>
	<li><a href="https://www.publika.md/fotoreport.html">FOTOREPORT</a></li>
	<li><a href="https://www.publika.md/contact.html">CONTACT</a></li>

		

			</ul>
		</div> <i class="fa fa-search search-top"></i>				
		<div class="search-form-top" id="search-form-top">
			<form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
				<div class="search-wrap">
					<input type="text" placeholder="Cautare" class="s field" id="search-input" name="q">
					<button class="search-icon" type="submit"></button>
				</div>
			</form>
			<!-- .searchform -->
		</div>
	</div>
</nav>
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
<div class="main-content-section clearfix">
<div>

<div class="block_now_link"><span class="now_live">LIVE</span><a href="/live2" target="_blank">ȘEDINȚA GUVERNULUI REPUBLICII MOLDOVA</a></div>
<!--
<aside class="widget widget_text clearfix">

<center><a href="https://www.publika.md/live" target="_blank"><img src="https://media.publika.md/alegepublika980.jpg"></a></center>
 <iframe src="https://web1.publika.md/electorala2019.php" width="1080px" height="720px"></iframe>


</aside> -->
 

</div>

<aside class="widget widget_text clearfix">
<center>
<!-- /16549111/publikamd_980x200_index_top_ro|ru -->
<div id='div-gpt-ad-1548374945548-0' style='height:auto; width:980px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548374945548-0'); });
</script>
</div>
</center>
</aside>







<div id="primary">
	<div id="content" class="clearfix">
	<article id="post-" class="post hentry">
		<div class="article-content clearfix">
			<header class="entry-header">
				<h1 class="entry-title">Valeriu Munteanu: Maia Sandu și Andrei Năstase tac rusește despre "statutul special" pentru regiunea transnistreană</h1>
				<h2 class="entry-subtitle"></h2>
			</header>
			<div class="entry-meta">
                
                				<span class="posted-on">
					<i class="fa fa-calendar-o"></i>
					<time class="entry-date published" datetime="2019-09-04 13:33:30">Acum 2 minute</time>
					<time class="updated" datetime="2019-09-04 13:35:55">2019-09-04 13:35:55</time>
				</span>
				<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.publika.md" title="PUBLIKA.MD">PUBLIKA.MD</a></span></span>
<span class="comments"><a href="#comments"><i class="fa fa-comment"></i> <span class="fb-comments-count" data-href="https://www.publika.md/3052101"></span> 
Comentarii</a></span>


<img width="0" height="0" src="https://www.publika.md/images/print_3052101.gif" alt="print" style="display:none;"/>
			</div>
<header class="entry-header">
</header>
<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F3052101&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3052101" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3052101" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3052101&text=Valeriu%20Munteanu%3A%20Maia%20Sandu%20%C8%99i%20Andrei%20N%C4%83stase%20tac%20ruse%C8%99te%20despre%20%22statutul%20special%22%20pentru%20regiunea%20transnistrean%C4%83" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3052101" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3052101" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=Valeriu%20Munteanu%3A%20Maia%20Sandu%20%C8%99i%20Andrei%20N%C4%83stase%20tac%20ruse%C8%99te%20despre%20%22statutul%20special%22%20pentru%20regiunea%20transnistrean%C4%83 https%3A%2F%2Fwww.publika.md%2F3052101" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>






<div class="featured-image" id="gallery">
<img src="https://media.publika.md/md/image/201906/w720/maia-sandu-1_55990500_84511500_14987500.jpg" alt="Valeriu Munteanu: Maia Sandu și Andrei Năstase tac rusește despre &quot;statutul special&quot; pentru regiunea transnistreană" srcset="https://media.publika.md/md/image/201906/w720/maia-sandu-1_55990500_84511500_14987500.jpg 768w, https://media.publika.md/md/image/201906/w298/maia-sandu-1_55990500_84511500_14987500.jpg 480w"/>
  <i class="featured-image-caption">foto: publika.md</i>
</div>

<aside class="widget widget_text clearfix">
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

  
  
  
  


<div class="entry-content clearfix">
<p><strong>Maia Sandu și Andrei Năstase tac rusește despre "statutul special" pentru regiunea transnistreană.</strong> O spune preşedintele USB, Valeriu Munteanu, care a venit cu o <strong>scrisoare deschisă adresată prim-ministrului.</strong></p><blockquote><p>"Doamnă premier Maia Sandu,</p><p>Am aflat cu stupoare ca președintele pro-rus Igor Dodon a anunțat în presa germană că are deja pregătit un proiect de "statut special" pentru regiunea transnistreană. Cu siguranță ați văzut și dumneavoastră știrea aceasta și interviul lui Igor Dodon.<br/><br/>Uniunea Salvați Basarabia și opinia publică românească de pe ambele maluri ale Prutului au următoarele întrebări:</p><p>1. Guvernul și dumneavoastră personal ați fost consultați despre acest proiect de statut special?<br/><br/>2. Dacă nu, atunci care este rolul dumneavoastră la cârma  Guvernului și de ce nu îl destituiți urgent pe dl Vasile Șova,  ministrul aflat în subordonarea directă a dumneavoastră?<br/><br/>3. Dacă da, atunci ce părere aveți despre asta? Sunteți de acord cu acest document sau nu? Care e strategia dumneavoastră? Este una a "protocoalelor secrete?" Adică vreți să ascundeți toate aceste lucruri de opinia publică și să acceptați tacit înțelegerile ruso-germane  <br/>privind Transnistria?<br/><br/>4. Care este, doamnă premier, diferența dintre "statut special", pe care dumneavoastră o acceptați, și "federalizare" pe care dumneavoastră și ministrul de externe o rejectați? Niciodată nu ați vorbit despre această diferențiere.</p><p>Doamnă Maia Sandu,</p><p>Ajungeți prea aproape de liniile roșii pe care Guvernul dumneavoastră nu ar trebui să le încalce niciodată, respectiv transnistrizarea Republicii Moldova, în cârdășie cu Igor Dodon. Nu vorbiți despre asta, vă faceți că nu știți, dar realitatea este una singură - toate aceste negocieri se desfășoară în mandatul dumneavoastră, cu sprijinul și  știința dumneavoastră!<br/><br/>Nu vă mai ascundeți de noi, românii de pe ambele maluri ale Prutului!<br/><br/>Ieșiți public și vorbiți despre asta!<br/><br/>Istoria se uita la dumneavoastră și nu va ierta!<br/><br/>Nu o să vă iertăm nici noi", se menţionează în scrisoarea semnată de preşedintele USB.</p></blockquote>
</div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.publika.md/valeriu-munteanu-maia-sandu-si-andrei-nastase-tac-ruseste-despre-statutul-special-pentru-regiunea-transnistreana_3052101.html"
  },
  "headline": "Valeriu Munteanu: Maia Sandu și Andrei Năstase tac rusește despre &quot;statutul special&quot; pentru regiunea transnistreană",
  "image": {
    "@type": "ImageObject",
    "url": "https://media.publika.md/md/image/201906/w720/maia-sandu-1_55990500_84511500_14987500.jpg",
    "width": 720,
    "height": 405
  },
  "datePublished": "2019-09-04T13:33:30+0300",
  "dateModified": "2019-09-04T13:35:55+0300",
  "author": {
    "@type": "Organization",
    "name": "PUBLIKA.MD"
  },
   "publisher": {
    "@type": "Organization",
    "name": "PUBLIKA.MD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://livebeta.publika.md/media/assets/new/images/logo.png",
      "width": 240,
      "height": 40
    }
  },
  "description": "Maia Sandu și Andrei Năstase tac rusește despre &quot;statutul special&quot;&nbsp;pentru regiunea transnistreană. O spune preşedintele USB, Valeriu Munteanu, care a venit cu o scrisoare deschisă adresată prim-ministrului.&quot;Doamnă premier Maia Sandu,Am aflat cu stupoare c"
}

</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.publika.md/toate-stirile",
      "name": "Știri"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.publika.md/actualitate.html",
      "name": "Actualitate"
    }
  }]
}
</script>

<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7337159888252371" data-ad-slot="6157851760"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="below-entry-meta">
  <div class="block_now_link"><span class="now_live">AFLĂ</span><a href="https://t.me/publikatv" target="_blank"> imediat Știrile Publika.MD. Intră pe Telegram <img src="https://assets.publika.md/new/images/web-telegram-icon.png"> </a></div>

    
<!-- Publika RO - Textads -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="3586675240" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <span class="tag-links">
<i class="fa fa-tags"></i>
<a href="https://www.publika.md/tag/andrei-nastase_2666791" title="Citeste stiri despre andrei nastase" rel="tag">andrei nastase</a>, <a href="https://www.publika.md/tag/maia-sandu_499031" title="Citeste stiri despre Maia Sandu" rel="tag">Maia Sandu</a>, <a href="https://www.publika.md/tag/valeriu-munteanu_34441" title="Citeste stiri despre Valeriu Munteanu" rel="tag">Valeriu Munteanu</a> 
<i class="fa fa-tags"></i><b><a href="https://www.publika.md/tags.html">toate TAG-urile</a></b></span><br/>
<span class="cat-links"><i class="fa fa-tags"></i> <b><a href="actualitate.html" rel="category">Actualitate</a></b></span>
    </div>
</article>
<aside class="widget widget_text clearfix">
<!-- m.Publika.md - Space 2 - Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="5838634840" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- /16549111/publikamd_420x100_articol__RO -->
<div id='div-gpt-ad-1548402864258-0' style='height:100px; width:480px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548402864258-0'); });
</script>
</div>

</aside>

<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F3052101&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3052101" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3052101" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3052101&text=Valeriu%20Munteanu%3A%20Maia%20Sandu%20%C8%99i%20Andrei%20N%C4%83stase%20tac%20ruse%C8%99te%20despre%20%22statutul%20special%22%20pentru%20regiunea%20transnistrean%C4%83" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3052101" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3052101" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=Valeriu%20Munteanu%3A%20Maia%20Sandu%20%C8%99i%20Andrei%20N%C4%83stase%20tac%20ruse%C8%99te%20despre%20%22statutul%20special%22%20pentru%20regiunea%20transnistrean%C4%83 https%3A%2F%2Fwww.publika.md%2F3052101" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_article_bottom__ro");
</script>
</aside>


<section class="widget widget_grid_posts">
<span class="widget-title icon border">Pe aceeaşi temă</span>
<div class="related_links_list">
<ul class="list-squres-red">
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/tensiuni-in-coalitia-psrm-acum-andrei-nastase-acuza-socialistii-de-corupere-electorala_3051861.html">TENSIUNI &icirc;n coaliția PSRM-ACUM. Andrei Năstase acuză socialiştii de corupere electorală</a></li>
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/mike-pompeo-a-ales-sa-mearga-la-bruxelles-in-loc-sa-o-primeasca-in-vizita-pe-maia-sandu_3051869.html">Mike Pompeo a ales să meargă la Bruxelles &icirc;n loc să o primească &icirc;n vizită pe Maia Sandu</a></li>
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/andrei-nastase-luat-in-ras-de-jurnalisti-si-bloggeri-nu-pierde-nicio-ocazie-de-a-si-face-pr_3052079.html">Andrei Năstase, luat &icirc;n r&acirc;s de jurnalişti şi bloggeri: Nu pierde nicio ocazie de a-și face PR</a></li>
</ul>
</div>

<!-- Publika RO - Textads -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="3586675240" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</section>


<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title icon border">Citeşte şi</span>
        <div class="pure-g parteneri">
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.antena3.ro/actualitate/inedit/se-afla-intr-un-restaurant-cand-a-vazut-un-batranel-care-manca-singur-in-scurt-timp-ceva-uluitor-s-536260.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Se afla &icirc;ntr-un restaurant c&acirc;nd a văzut un bătr&acirc;nel care m&acirc;nca singur. &Icirc;n scurt timp, ceva uluitor s-a &icirc;nt&acirc;mplat. &Icirc;ți dau lacrimile, nu alta! (FOTO)" target="_blank"><img src="https://www.antena3.ro/thumbs/big3/2019/09/04/se-afla-intr-un-restaurant-cand-a-vazut-un-batranel-care-manca-singur-in-scurt-timp-ceva-uluitor-s-613096.jpg" class="post-image" alt="Se afla &icirc;ntr-un restaurant c&acirc;nd a văzut un bătr&acirc;nel care m&acirc;nca singur. &Icirc;n scurt timp, ceva uluitor s-a &icirc;nt&acirc;mplat. &Icirc;ți dau lacrimile, nu alta! (FOTO)"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.antena3.ro/actualitate/inedit/se-afla-intr-un-restaurant-cand-a-vazut-un-batranel-care-manca-singur-in-scurt-timp-ceva-uluitor-s-536260.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Se afla &icirc;ntr-un restaurant c&acirc;nd a văzut un bătr&acirc;nel care m&acirc;nca singur. &Icirc;n scurt timp, ceva uluitor s-a &icirc;nt&acirc;mplat. &Icirc;ți dau lacrimile, nu alta! (FOTO)">Se afla într-un restaurant când a văzut un bătrânel care mânca singur. În scurt timp, ceva uluitor s-a întâmplat. Îți dau lacrimile, nu alta! (FOTO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.antena3.ro/actualitate/social/un-roman-a-luat-o-decizie-de-a-dreptul-inedita-toti-cred-ca-e-o-nebunie-dar-el-e-ferm-pe-pozitie-am-536216.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Un rom&acirc;n a luat o decizie de-a dreptul inedită. Toți cred că e o nebunie, dar el e ferm pe poziție: &bdquo;Am simțit nevoia să fac o schimbare drastică &icirc;n viața mea&rdquo;" target="_blank"><img src="https://www.antena3.ro/thumbs/big3/2019/09/04/un-roman-a-luat-o-decizie-de-a-dreptul-inedita-toti-cred-ca-e-o-nebunie-dar-el-e-ferm-pe-pozitie-am-613026.jpg" class="post-image" alt="Un rom&acirc;n a luat o decizie de-a dreptul inedită. Toți cred că e o nebunie, dar el e ferm pe poziție: &bdquo;Am simțit nevoia să fac o schimbare drastică &icirc;n viața mea&rdquo;"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.antena3.ro/actualitate/social/un-roman-a-luat-o-decizie-de-a-dreptul-inedita-toti-cred-ca-e-o-nebunie-dar-el-e-ferm-pe-pozitie-am-536216.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Un rom&acirc;n a luat o decizie de-a dreptul inedită. Toți cred că e o nebunie, dar el e ferm pe poziție: &bdquo;Am simțit nevoia să fac o schimbare drastică &icirc;n viața mea&rdquo;">Un român a luat o decizie de-a dreptul inedită. Toți cred că e o nebunie, dar el e ferm pe poziție: „Am simțit nevoia să fac o schimbare drastică în viața mea” <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.shtiu.ro/e-adevarat-ca-un-tablou-rembrandt-a-fost-distrus-dupa-o-noapte-de-betie-a-regelui-carol-al-ii-lea-11659.html?utm_source=Publika&utm_medium=website&utm_campaign=fidmee&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Cum a distrus Carol al II-lea zeci de milioane de dolari la betie?" target="_blank"><img src="https://fidmee.com/uploads/2019/09/carol-al-ii-lea-si-elena-lupescu-la-paris-1936.jpg" class="post-image" alt="Cum a distrus Carol al II-lea zeci de milioane de dolari la betie?"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.shtiu.ro/e-adevarat-ca-un-tablou-rembrandt-a-fost-distrus-dupa-o-noapte-de-betie-a-regelui-carol-al-ii-lea-11659.html?utm_source=Publika&utm_medium=website&utm_campaign=fidmee?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Cum a distrus Carol al II-lea zeci de milioane de dolari la betie?">Cum a distrus Carol al II-lea zeci de milioane de dolari la betie? <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
    </div>
</aside>

<aside class="widget widget_text clearfix">
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
 


<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white ">
        <a href="https://prime.md/" target="_blank">PRIME.MD</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://www.prime.md/ro/primele-stiri-04-septembrie-2019-12-00_96392.html&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Primele Știri - 04 Septembrie 2019, 12:00" target="_blank"><img src="https://media1.prime.md/image/201909/medium/img_88650000.jpg" class="post-image" alt="Primele Știri - 04 Septembrie 2019, 12:00"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.prime.md/ro/primele-stiri-04-septembrie-2019-12-00_96392.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Primele Știri - 04 Septembrie 2019, 12:00">Primele Știri - 04 Septembrie 2019, 12:00 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://www.prime.md/ro/primele-stiri-04-septembrie-2019-09-00_96391.html&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Primele Știri - 04 Septembrie 2019, 09:00" target="_blank"><img src="https://media1.prime.md/image/201909/medium/img-_53527400.jpg" class="post-image" alt="Primele Știri - 04 Septembrie 2019, 09:00"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.prime.md/ro/primele-stiri-04-septembrie-2019-09-00_96391.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Primele Știri - 04 Septembrie 2019, 09:00">Primele Știri - 04 Septembrie 2019, 09:00 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://www.prime.md/ro/primele-stiri-prima-ora-4-septembrie-2019_96390.html&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Primele Știri + Prima Oră, 4 Septembrie 2019" target="_blank"><img src="https://media1.prime.md/image/201909/medium/0409_82628200.jpg" class="post-image" alt="Primele Știri + Prima Oră, 4 Septembrie 2019"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.prime.md/ro/primele-stiri-prima-ora-4-septembrie-2019_96390.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Primele Știri + Prima Oră, 4 Septembrie 2019">Primele Știri + Prima Oră, 4 Septembrie 2019 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>
<aside class="widget widget_text clearfix">
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white" color_white>
        <a href="http://realitatea.net/" target="_blank">REALITATEA.NET</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://redirect.realitatea.net/?r_article=5566&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Actrița XXX Mia Khalifa, poza cu care a motivat milioane de femei să o urmeze. Imaginea care a șocat" target="_blank"><img src="https://crosscache.realitatea.net/1_mr6CP_1567439036.3343.jpg " class="post-image" alt="Actrița XXX Mia Khalifa, poza cu care a motivat milioane de femei să o urmeze. Imaginea care a șocat"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://redirect.realitatea.net/?r_article=5566&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Actrița XXX Mia Khalifa, poza cu care a motivat milioane de femei să o urmeze. Imaginea care a șocat">Actrița XXX Mia Khalifa, poza cu care a motivat milioane de femei să o urmeze. Imaginea care a șocat <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://redirect.realitatea.net/?r_article=5587&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="A sfidat moartea, &icirc;ntr-un accident oribil! Polițiștii, șocați de ce au găsit acolo: ce făcea șoferița" target="_blank"><img src="https://crosscache.realitatea.net/1_3r2M4_1567524287.1238.jpg " class="post-image" alt="A sfidat moartea, &icirc;ntr-un accident oribil! Polițiștii, șocați de ce au găsit acolo: ce făcea șoferița"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://redirect.realitatea.net/?r_article=5587&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="A sfidat moartea, &icirc;ntr-un accident oribil! Polițiștii, șocați de ce au găsit acolo: ce făcea șoferița">A sfidat moartea, într-un accident oribil! Polițiștii, șocați de ce au găsit acolo: ce făcea șoferița <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://redirect.realitatea.net/?r_article=5595&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Mamă și fiică, ucise de urs. Rezultatul autopsiei a șocat și mai rău: de ce le-a atacat bestia " target="_blank"><img src="https://crosscache.realitatea.net/1_c7loK_1567535471.0107.jpg " class="post-image" alt="Mamă și fiică, ucise de urs. Rezultatul autopsiei a șocat și mai rău: de ce le-a atacat bestia "/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://redirect.realitatea.net/?r_article=5595&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Mamă și fiică, ucise de urs. Rezultatul autopsiei a șocat și mai rău: de ce le-a atacat bestia ">Mamă și fiică, ucise de urs. Rezultatul autopsiei a șocat și mai rău: de ce le-a atacat bestia  <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>



<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<section id="comments" class="comments-area">
<div id="respond">
<h3 id="reply-title" class="comment-reply-title">Lasă un comentariu</h3>
<div class="fb-comments" data-href="https://www.publika.md/3052101" data-numposts="5"></div>
</div>
</section>
<aside class="widget widget_text clearfix">
<!-- PUBLIKA.MD  MATCHED CONTENT -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="1358757647" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
<span class="widget-title icon border"><span>Ultimele articole <span itemprop="articleSection">Actualitate</span>:</span></span>
<div class="pure-g">
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/andrei-nastase-luat-in-ras-de-jurnalisti-si-bloggeri-nu-pierde-nicio-ocazie-de-a-si-face-pr_3052079.html" title="Andrei Năstase, luat &icirc;n r&acirc;s de jurnalişti şi bloggeri: Nu pierde nicio ocazie de a-și face PR"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201908/w100/nastase_09421400.jpg" data-src="https://media.publika.md/md/image/201908/w298/nastase_09421400.jpg" class="post-image post-image-medium" alt="Andrei Năstase, luat &icirc;n r&acirc;s de jurnalişti şi bloggeri: Nu pierde nicio ocazie de a-și face PR"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/andrei-nastase-luat-in-ras-de-jurnalisti-si-bloggeri-nu-pierde-nicio-ocazie-de-a-si-face-pr_3052079.html" title="Andrei Năstase, luat &icirc;n r&acirc;s de jurnalişti şi bloggeri: Nu pierde nicio ocazie de a-și face PR">Andrei Năstase, luat &icirc;n r&acirc;s de jurnalişti şi bloggeri: Nu pierde nicio ocazie de a-și face PR <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/un-membru-pas-a-castigat-concursul-de-director-la-agentia-moldsilva_3052082.html" title="Un membru PAS a c&acirc;ştigat concursul de director la Agenţia Moldsilva"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201909/w100/69755647_2983276358414520_8076013781911601152_n_11117200.jpg" data-src="https://media.publika.md/md/image/201909/w298/69755647_2983276358414520_8076013781911601152_n_11117200.jpg" class="post-image post-image-medium" alt="Un membru PAS a c&acirc;ştigat concursul de director la Agenţia Moldsilva"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/un-membru-pas-a-castigat-concursul-de-director-la-agentia-moldsilva_3052082.html" title="Un membru PAS a c&acirc;ştigat concursul de director la Agenţia Moldsilva">Un membru PAS a c&acirc;ştigat concursul de director la Agenţia Moldsilva <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/investigatie-dmitrii-kozak-implicat-in-finantarea-partidului-italian-liga-nordului_3052088.html" title="INVESTIGAŢIE: Dmitrii Kozak, implicat &icirc;n finanțarea Partidului italian Liga Nordului"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201909/w100/kmo_135051_00090_1_77891600.jpg" data-src="https://media.publika.md/md/image/201909/w298/kmo_135051_00090_1_77891600.jpg" class="post-image post-image-medium" alt="INVESTIGAŢIE: Dmitrii Kozak, implicat &icirc;n finanțarea Partidului italian Liga Nordului"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/investigatie-dmitrii-kozak-implicat-in-finantarea-partidului-italian-liga-nordului_3052088.html" title="INVESTIGAŢIE: Dmitrii Kozak, implicat &icirc;n finanțarea Partidului italian Liga Nordului">INVESTIGAŢIE: Dmitrii Kozak, implicat &icirc;n finanțarea Partidului italian Liga Nordului <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/robu-continua-sa-intenteze-dosare-la-cererea-lui-nastase-procurorii-vor-investiga-cresterea-tarifului-la-energia-electrica_3052078.html" title="Robu continuă să intenteze dosare la cererea lui Năstase. Procurorii vor investiga creșterea tarifului la energia electrică"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201908/w100/procuratura_generala_2_39253900_99825100.jpg" data-src="https://media.publika.md/md/image/201908/w298/procuratura_generala_2_39253900_99825100.jpg" class="post-image post-image-medium" alt="Robu continuă să intenteze dosare la cererea lui Năstase. Procurorii vor investiga creșterea tarifului la energia electrică"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/robu-continua-sa-intenteze-dosare-la-cererea-lui-nastase-procurorii-vor-investiga-cresterea-tarifului-la-energia-electrica_3052078.html" title="Robu continuă să intenteze dosare la cererea lui Năstase. Procurorii vor investiga creșterea tarifului la energia electrică">Robu continuă să intenteze dosare la cererea lui Năstase. Procurorii vor investiga creșterea tarifului la energia electrică <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/semneaza-contra-mirosului-urat-a-raului-bic-oamenii-indemnati-sa-iasa-la-portest_3052069.html" title="Semnează Contra mirosului ur&acirc;t a r&acirc;ului B&icirc;c: Oamenii &icirc;ndemnaţi să iasă la portest"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201909/w100/69462350_118839079486282_2264679583087329280_o_40921200.jpg" data-src="https://media.publika.md/md/image/201909/w298/69462350_118839079486282_2264679583087329280_o_40921200.jpg" class="post-image post-image-medium" alt="Semnează Contra mirosului ur&acirc;t a r&acirc;ului B&icirc;c: Oamenii &icirc;ndemnaţi să iasă la portest"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/semneaza-contra-mirosului-urat-a-raului-bic-oamenii-indemnati-sa-iasa-la-portest_3052069.html" title="Semnează Contra mirosului ur&acirc;t a r&acirc;ului B&icirc;c: Oamenii &icirc;ndemnaţi să iasă la portest">Semnează Contra mirosului ur&acirc;t a r&acirc;ului B&icirc;c: Oamenii &icirc;ndemnaţi să iasă la portest <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/victor-juc-despre-tabloul-socio-politic-din-tara-cum-e-privita-si-cum-este-de-fapt-moldova-duminica-la-eurodictionar-_3052063.html" title="Victor Juc, despre tabloul socio-politic din ţară, cum e privită şi cum este de fapt Moldova, duminică, la EuroDicţionar "><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201909/w100/erw_16938200.jpg" data-src="https://media.publika.md/md/image/201909/w298/erw_16938200.jpg" class="post-image post-image-medium" alt="Victor Juc, despre tabloul socio-politic din ţară, cum e privită şi cum este de fapt Moldova, duminică, la EuroDicţionar "/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/victor-juc-despre-tabloul-socio-politic-din-tara-cum-e-privita-si-cum-este-de-fapt-moldova-duminica-la-eurodictionar-_3052063.html" title="Victor Juc, despre tabloul socio-politic din ţară, cum e privită şi cum este de fapt Moldova, duminică, la EuroDicţionar ">Victor Juc, despre tabloul socio-politic din ţară, cum e privită şi cum este de fapt Moldova, duminică, la EuroDicţionar  <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
</div>
<script>
  fbq('track', 'ViewContent');
</script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<section class="widget widget_shows">
<h3 class="widget-title round_title roud_right white"><a href="https://www.publika.md/emisiuni.html" target="_blank">EMISIUNI PUBLIKA »</a></h3>
<div class="pure-g">
        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">
                <img src="https://media.publika.md/md/image/201810/w240/emisiunea-fabrika_78520300.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">FABRIKA</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">
                <img src="https://media.publika.md/md/image/201607/w240/in_prim_plan_generic_32288500.png" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">ÎN PRIM PLAN</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">
                <img src="https://media.publika.md/md/image/201903/w240/emisiunea-publika-online-la-publika-tv_61337300.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">PUBLIKA ONLINE</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">
                <img src="https://media.publika.md/md/image/201803/w240/publika_logo-201700_01_25_08still001_77248500.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">EDIȚIE SPECIALĂ</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">
                <img src="https://media.publika.md/md/image/201801/w240/newsweek-newsweek_45489200.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">NEWS WEEK</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">
                <img src="https://media.publika.md/md/image/201712/w240/eud_01434300.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">EURODICȚIONAR</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-dogaru_40743700.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br/>
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/vitalie-dogaru-_291.html" title="Vitalie Dogaru ">Vitalie Dogaru </a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-ursalovschi_76106500.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br/>
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/rita-ursalovschi_2151.html" title="Rita Ursalovschi">Rita Ursalovschi</a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">
                <img src="https://media.publika.md/md/image/201802/w240/de_vorba_normal_74531000.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">DE VORBĂ DESPRE VORBE</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2492.html" title="NEWSROOM">
                <img src="https://media.publika.md/md/image/201810/w240/image001_24447400.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2492.html" title="NEWSROOM">NEWSROOM</a>

        <br/>
                <div class="clear"></div>
    </div>

    

</div>
</section>

</aside>
</div>

</div>
<div id="secondary">
	<aside class="widget widget_text clearfix">

<!-- /16549111/publikamd_300x300_sb_a_ro -->
<div id='div-gpt-ad-1548378579468-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378579468-0'); });
</script>
</div>
</aside>

<aside class="widget widget_text clearfix">
  <div id="livebox" class="box box_sb ">
<h3 class="box-title roud_right round_title text_center"><a href="/live" target="_blank">LIVE PUBLIKA TV</a></h3>
<div class="livebox-links clearfix"><a href="/live" target="_blank">TV</a><a href="/fm" target="_blank" onclick="window.open('/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=50,top=50,location'); return false;">FM</a><a href="/emisiuni.html">EMISIUNI</a></div>
<a href="/live" class="link-box-live" target="_blank">
    <img id="liveThumb" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://livebeta.publika.md/LIVE/P/thumb.jpg"/>
    <span class="live-icon-play"></span>
</a>
</div>
<script type="text/javascript">
var focused = true;

window.onfocus = window.onblur = function(e)
{
    focused = (e || event).type === "focus";
}
var liveThumbURL = "https://livebeta.publika.md/LIVE/P/thumb.jpg";
function updateLiveThumb()
{
	var lnow = new Date();
	if(focused)
	{
		lnow = new Date();
		$('#liveThumb').attr('src',liveThumbURL+'?t='+lnow.getTime());
	}
}
setInterval(updateLiveThumb,10000);
</script>

</aside>




<!-- Publika Sidebar 2019 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="1682805469" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




<aside class="widget widget_text clearfix">
  <div style="font-size: 14px;font-weight:bold;line-height:20px;"><a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank">Descarcă aplicația ȘTIRILE PUBLIKA.MD din chrome web store</a></div>
  <a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank"><img src="https://livebeta.publika.md/media/assets/new/images/ChromeWebStore_Badge_v2_206x58.png"/></a>
</aside>


<aside class="widget widget_text clearfix">
  <div id="newsletterBox">
    <div style="float:right">
      <div class="desktopAlerts">
        <a href="https://www.publika.md/alert"><img alt="Primeste alerte email" src="https://livebeta.publika.md/media/assets/new/images/ico_alerte_desktop.gif"/>Alerte<br/>email</a>
      </div>
      <div class="rssFeed">
        <a href="https://www.publika.md/rss"><img alt="Aboneaza-te la feedul RSS" src="https://livebeta.publika.md/media/assets/new/images/ico_rss.gif"/>Feed<br/>RSS</a>
      </div>
    </div>
    <div class="rightHeader" style="border-bottom:1px solid #999;height: 30px;line-height: 26px;margin-bottom: 5px;"><b>Abonare newsletter</b></div>
    <div class="rightBoxContent">
      <form action="https://www.publika.md/newsletter" method="post" name="newsletter_sidebar">
        <input type="text" name="email" id="email_newsletter" style="width:232px;" placeholder="adresa ta de email"/>
        <input type="hidden" name="submit_sidebar" value="1"/>
        <button type="submit" id="newsletter_now" value="send_email" style="padding: 4px;" onclick="document.newsletter_sidebar.submit();">SEND</button>
      </form>
    </div>
  </div>
</aside>


<aside class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
  <h3 class="widget-title roud_right round_title text_center"><span>Ultimele articole</span></h3>
    <div class="first-post">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/misiunea-chineza-change-4-a-descoperit-o-substanta-de-culoare-neobisnuita-pe-partea-intunecata-a-lunii_3052104.html" title="Misiunea chineză Chang&#039;e-4 a descoperit o substanţă de culoare neobişnuită pe partea &icirc;ntunecată a lunii"><img width="400" height="225" class="lazyload" src="https://media.publika.md/md/image/201810/w100/luna1_95000600_87066700.jpg" data-src="https://media.publika.md/md/image/201810/w400/luna1_95000600_87066700.jpg" class="post-image post-image-w400" alt="Misiunea chineză Chang&#039;e-4 a descoperit o substanţă de culoare neobişnuită pe partea &icirc;ntunecată a lunii"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/misiunea-chineza-change-4-a-descoperit-o-substanta-de-culoare-neobisnuita-pe-partea-intunecata-a-lunii_3052104.html" title="Misiunea chineză Chang&#039;e-4 a descoperit o substanţă de culoare neobişnuită pe partea &icirc;ntunecată a lunii">Misiunea chineză Chang&#039;e-4 a descoperit o substanţă de culoare neobişnuită pe&hellip; <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
    <div class="following-post title_right latestNews">
      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/valeriu-munteanu-maia-sandu-si-andrei-nastase-tac-ruseste-despre-statutul-special-pentru-regiunea-transnistreana_3052101.html" title="Valeriu Munteanu: Maia Sandu și Andrei Năstase tac rusește despre &quot;statutul special&quot; pentru regiunea transnistreană"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201906/w100/maia-sandu-1_55990500_84511500_14987500.jpg" data-src="https://media.publika.md/md/image/201906/w298/maia-sandu-1_55990500_84511500_14987500.jpg" class="post-image post-image-medium" alt="Valeriu Munteanu: Maia Sandu și Andrei Năstase tac rusește despre &quot;statutul special&quot; pentru regiunea transnistreană"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/valeriu-munteanu-maia-sandu-si-andrei-nastase-tac-ruseste-despre-statutul-special-pentru-regiunea-transnistreana_3052101.html" title="Valeriu Munteanu: Maia Sandu și Andrei Năstase tac rusește despre &quot;statutul special&quot; pentru regiunea transnistreană">Valeriu Munteanu: Maia Sandu și Andrei Năstase tac rusește despre &quot;statutul special&quot; pentru regiunea transnistreană <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/un-bmw-x5-a-ars-ca-o-torta-in-vulcanesti-dupa-ce-a-fost-incendiat-video_3052098.html" title="Un BMW X5 a ars ca o torță &icirc;n Vulcăneşti, după ce a fost incendiat (VIDEO)"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201909/w100/plapuma_53875200.jpg" data-src="https://media.publika.md/md/image/201909/w298/plapuma_53875200.jpg" class="post-image post-image-medium" alt="Un BMW X5 a ars ca o torță &icirc;n Vulcăneşti, după ce a fost incendiat (VIDEO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/un-bmw-x5-a-ars-ca-o-torta-in-vulcanesti-dupa-ce-a-fost-incendiat-video_3052098.html" title="Un BMW X5 a ars ca o torță &icirc;n Vulcăneşti, după ce a fost incendiat (VIDEO)">Un BMW X5 a ars ca o torță &icirc;n Vulcăneşti, după ce a fost incendiat (VIDEO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/fifa-a-prezentat-logo-ul-turneului-final-al-campionatului-mondial-printr-un-clip-video_3052102.html" title="FIFA a prezentat logo-ul turneului final al Campionatului Mondial printr-un clip video"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201909/w100/fifa_15400400_18916400_76751000_46340000_14500300.jpg" data-src="https://media.publika.md/md/image/201909/w298/fifa_15400400_18916400_76751000_46340000_14500300.jpg" class="post-image post-image-medium" alt="FIFA a prezentat logo-ul turneului final al Campionatului Mondial printr-un clip video"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/fifa-a-prezentat-logo-ul-turneului-final-al-campionatului-mondial-printr-un-clip-video_3052102.html" title="FIFA a prezentat logo-ul turneului final al Campionatului Mondial printr-un clip video">FIFA a prezentat logo-ul turneului final al Campionatului Mondial printr-un clip video <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/nepotul-fostului-premier-britanic-winston-churchill-exclus-din-partidul-conservator_3052100.html" title="Nepotul fostului premier britanic Winston Churchill, exclus din Partidul Conservator"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201909/w100/parlament-britanic_92219500.jpg" data-src="https://media.publika.md/md/image/201909/w298/parlament-britanic_92219500.jpg" class="post-image post-image-medium" alt="Nepotul fostului premier britanic Winston Churchill, exclus din Partidul Conservator"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/nepotul-fostului-premier-britanic-winston-churchill-exclus-din-partidul-conservator_3052100.html" title="Nepotul fostului premier britanic Winston Churchill, exclus din Partidul Conservator">Nepotul fostului premier britanic Winston Churchill, exclus din Partidul Conservator <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/dosarul-tomograf-fostul-sef-al-sectiei-radiologie-si-tomografie-computerizata-silviu-condrea-condamnat-definitiv_3052099.html" title="Dosarul Tomograf: Fostul şef al secției Radiologie şi Tomografie Computerizată, Silviu Condrea, condamnat definitiv"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201811/w100/inchisoare-1_51097400_94824700_10108400.jpg" data-src="https://media.publika.md/md/image/201811/w298/inchisoare-1_51097400_94824700_10108400.jpg" class="post-image post-image-medium" alt="Dosarul Tomograf: Fostul şef al secției Radiologie şi Tomografie Computerizată, Silviu Condrea, condamnat definitiv"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/dosarul-tomograf-fostul-sef-al-sectiei-radiologie-si-tomografie-computerizata-silviu-condrea-condamnat-definitiv_3052099.html" title="Dosarul Tomograf: Fostul şef al secției Radiologie şi Tomografie Computerizată, Silviu Condrea, condamnat definitiv">Dosarul Tomograf: Fostul şef al secției Radiologie şi Tomografie Computerizată, Silviu Condrea, condamnat definitiv <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/andrei-nastase-luat-in-ras-de-jurnalisti-si-bloggeri-nu-pierde-nicio-ocazie-de-a-si-face-pr_3052079.html" title="Andrei Năstase, luat &icirc;n r&acirc;s de jurnalişti şi bloggeri: Nu pierde nicio ocazie de a-și face PR"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201908/w100/nastase_09421400.jpg" data-src="https://media.publika.md/md/image/201908/w298/nastase_09421400.jpg" class="post-image post-image-medium" alt="Andrei Năstase, luat &icirc;n r&acirc;s de jurnalişti şi bloggeri: Nu pierde nicio ocazie de a-și face PR"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/andrei-nastase-luat-in-ras-de-jurnalisti-si-bloggeri-nu-pierde-nicio-ocazie-de-a-si-face-pr_3052079.html" title="Andrei Năstase, luat &icirc;n r&acirc;s de jurnalişti şi bloggeri: Nu pierde nicio ocazie de a-și face PR">Andrei Năstase, luat &icirc;n r&acirc;s de jurnalişti şi bloggeri: Nu pierde nicio ocazie de a-și face PR <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/mai-putina-birocratie-de-concediile-medicale-se-vor-ocupa-doar-medicii_3052097.html" title="MAI PUŢINĂ BIROCRAŢIE. De concediile medicale se vor ocupa doar medicii"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201909/w100/medic_interviu_660x375_72848700_49046500.jpg" data-src="https://media.publika.md/md/image/201909/w298/medic_interviu_660x375_72848700_49046500.jpg" class="post-image post-image-medium" alt="MAI PUŢINĂ BIROCRAŢIE. De concediile medicale se vor ocupa doar medicii"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/mai-putina-birocratie-de-concediile-medicale-se-vor-ocupa-doar-medicii_3052097.html" title="MAI PUŢINĂ BIROCRAŢIE. De concediile medicale se vor ocupa doar medicii">MAI PUŢINĂ BIROCRAŢIE. De concediile medicale se vor ocupa doar medicii <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
<a href="https://www.publika.md/2019-09-04"><strong>Cele mai noi 100 ştiri</strong></a>
</aside>

<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_b_ro -->
<div id='div-gpt-ad-1548378777490-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378777490-0'); });
</script>
</div>
</aside>

<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://vox.publika.md/?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">OPINII VOXPUBLIKA</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2611.thumbnail.jpg" alt="Tot mai mulți turiști ajung în Moldova. Ce găsesc aici" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/chisinau-2/tot-mai-multi-turisti-ajung-in-moldova-ce-gasesc-aici-533947.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Tot mai mulți turiști ajung în Moldova. Ce găsesc aici</a>
	<br/>
		<small><span class="textSmall2">Cristi Dorombach</span> <span class="textSmall2">Luni, 02 Septembrie 2019 23:36</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2555.thumbnail.jpg" alt="VIDEO / DE CE A CONDUS ROMÂNIA MAREȘALUL ION ANTONESCU?" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/politica/video-de-ce-a-condus-romania-maresalul-ion-antonescu-533950.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">VIDEO / DE CE A CONDUS ROMÂNIA MAREȘALUL ION ANTONESCU?</a>
	<br/>
		<small><span class="textSmall2">Ion Petrescu</span> <span class="textSmall2">Luni, 02 Septembrie 2019 20:46</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/vitalia-pavlicenco.thumbnail.jpg" alt="Am depus actele și colectez semnături ca să candidez pt Parlament, în Circ.50, La Vest de RM. Dar nu am vrut să scriu acest articol…" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/politica/am-depus-actele-si-colectez-semnaturi-ca-sa-candidez-pt-parlament-in-circ-50-la-vest-de-rm-dar-nu-am-vrut-sa-scriu-acest-articol-533945.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Am depus actele și colectez semnături ca să candidez pt Parlament, în Circ.50, La Vest de RM. Dar nu am vrut să scriu acest articol…</a>
	<br/>
		<small><span class="textSmall2">Vitalia Pavlicenco</span> <span class="textSmall2">Duminică, 01 Septembrie 2019 00:33</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/vitalia-pavlicenco.thumbnail.jpg" alt="PENTRU UNIRE! Calin VIERU si Radu MORARU, NASUL TV BASARABIA, va invita VINERI, 30 AUGUST, ORA 17.00, LA HOTEL RADISSON  Intrare libera" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/politica/pentru-unire-calin-vieru-si-radu-moraru-nasul-tv-basarabia-va-invita-vineri-30-august-ora-17-00-la-hotel-radisson-intrare-libera-533940.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">PENTRU UNIRE! Calin VIERU si Radu MORARU, NASUL TV BASARABIA, va invita VINERI, 30 AUGUST, ORA 17.00, LA HOTEL RADISSON  Intrare libera</a>
	<br/>
		<small><span class="textSmall2">Vitalia Pavlicenco</span> <span class="textSmall2">Joi, 29 August 2019 20:38</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/vitalia-pavlicenco.thumbnail.jpg" alt="Interviul acordat de Mihail Gorbaciov pentru Radu Moraru, Nasul TV" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/politica/interviul-lui-mihail-gorbaciov-pentru-radu-moraru-nasul-tv-533938.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Interviul acordat de Mihail Gorbaciov pentru Radu Moraru, Nasul TV</a>
	<br/>
		<small><span class="textSmall2">Vitalia Pavlicenco</span> <span class="textSmall2">Marţi, 27 August 2019 12:30</span></small>
</li>
		</ul>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_300x300_sb_b_ro");
</script>
</aside>
 
<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://www.publika.md/publikatv.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">RECEPȚIE PUBLIKA TV</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
   	<a href="https://www.publika.md/publikatv.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank">
<img src="//media1.prime.md/image/201805/oar_full/300-receptie-satelit-publika_77669300.png" alt="Receptie satelit Publika TV"></a>
		</ul>
</aside>

 

<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_c_ro -->
<div id='div-gpt-ad-1548378893543-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378893543-0'); });
</script>
</div>
</aside>


<aside class="widget widget_text clearfix">
  <h3 class="widget-title bg_red roud_right round_title text_center"><span><i class="dot">&#9679</i> CHISINAU LIVE</span></h3>
<div class="pure-g">
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix10.jpg?201909041336" alt="CAM 1"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix11.jpg?201909041336" alt="CAM 2"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix4.jpg?201909041336" alt="CAM 3"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix6.jpg?201909041336" alt="CAM 4"/></a>
</div>
</div>
</aside>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<aside class="widget widget_text roud_right round_title text_center clearfix">
<div class="fb-page" data-href="https://www.facebook.com/Publika.md" data-tabs="timeline" data-width="300" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
    <p cite="https://www.facebook.com/Publika.md" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Publika.md">PUBLIKA.MD pe Facebook</a></p>
  </div>
</aside>



<aside class="widget widget_text clearfix">
<div id="ok_group_widget"></div>
<script>

!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52150058942649","{width:300,height:335}");

</script>
</aside>




<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_d_ro -->
<div id='div-gpt-ad-1548379022062-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548379022062-0'); });
</script>
</div>
</aside>


<!--LiveInternet counter-->
<script type="text/javascript"><!--

document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>");

//--></script><!--/LiveInternet-->
</div>
</div>
		</div>
		<!-- .inner-wrap -->
	</div>
<!-- #main -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<!-- #page -->

<style type="text/css">.sticky #menu-secondary{display:none}</style>

<script src="//assets.publika.md/new/js/jquery-3.2.1.min.js"></script>
<script src="https://livebeta.publika.md/media/assets/new/js/libs.js"></script>
<script src="//assets.publika.md/new/js/lazyload.min.js"></script>
<script src="//assets.publika.md/new/js/jquery.appear.js"></script>

<script src="//assets.publika.md/new/js/moment-with-locales.min.js"></script>

<script>



var privesc_frame = '<iframe src="https://www.privesc.eu/Widget/embeded/Înscriere/Moldova,Parlament,Guvern,Conferințe,Offlineuri,Emisiuni,RIA,Concerte,Sport,Monden,voxpublika," frameborder="0" width="300" height="240" scrolling="no" title="Televizor Privesc.Eu"></iframe>';
jQuery(document).ready(function()
{
    var privesc_selector='div#widget-privesceu';
    jQuery(privesc_selector).on('appear', function(event, $all_appeared_elements)
	{
	    if(jQuery.trim(jQuery('div#widget-privesceu').html())=='')
		{
			jQuery(privesc_selector).html(privesc_frame);
		}

    });
    jQuery(privesc_selector).appear();
});

	

</script>

<script src="//assets.publika.md/new/js/js.cookie.min.js?v=2.0.1.36"></script>
<script src="//assets.publika.md/new/js/jquery.noty.packaged.min.js?v=2.0.1.36"></script>
<script src="//assets.publika.md/new/js/jquery.sticky.min.js?v=2.0.1.36"></script>


 
 



<script src="https://livebeta.publika.md/media/assets/new/js/scripts.js?v=2.0.1.36"></script>
<script>



jQuery(document).ready(function() {
    $("img.lazyload").lazyload();

/*    $('.scroll').marquee({
        allowCss3Support: true,
        css3easing: 'linear',
        easing: 'linear',
        delayBeforeStart: 0,
        direction: 'left',
        duplicated: false,
        speed: 50,
        gap: 100,
        pauseOnCycle: false,
        pauseOnHover: false,
        startVisible: true
    });*/
    moment.locale('ro');
    $('.weather-date').html(moment().format('dddd, LL').toUpperCase());
    $('.weather-ora').html(moment().format('LT'));

    crClockInterval = setInterval(function() {
        $('.weather-ora').html(moment().format('LT'));
    }, 10000);

    jQuery('.menu-toggle-desktop').click(function () {
        jQuery('.menu-toggle-desktop').hide();
        jQuery('.menu-toggle-desktop-close').show();
        jQuery('#menu-secondary').show();
    });

    jQuery('.menu-toggle-desktop-close').click(function () {
        jQuery('.menu-toggle-desktop').show();
        jQuery('.menu-toggle-desktop-close').hide();
        jQuery('#menu-secondary').hide();
    });

//jQuery.dfp('16549111');
/*
jQuery("#menu-main").sticky({
	topSpacing:0
});
*/
    // Floating navigation
    function floatNav() {
        var nav = jQuery('nav.main-navigation');
        var navHomeY = nav.offset().top;
        var isFixed = false;
        var $w = jQuery(window);
        $w.scroll(function() {
            nav.css('width', jQuery('#page').outerWidth() );

            var scrollTop = $w.scrollTop();
            var shouldBeFixed = scrollTop > navHomeY;
            if (shouldBeFixed && !isFixed) {
                nav.css({
                    position: 'fixed',
                    top: '0',
                    zIndex: '100000'
                });
                isFixed = true;
				nav.addClass('sticky');
            }
            else if (!shouldBeFixed && isFixed) {
                nav.css({
                    position: 'relative'
                });
				nav.removeClass('sticky');
                isFixed = false;
            }
        });
    }
    floatNav();

   jQuery(".search-top").click(function(){
      jQuery("#search-form-top").toggle();
   });

	var $allVideos = jQuery("iframe[src^='https://player.vimeo.com'], iframe[src^='https://www.youtube.com'], iframe[src^='https://www.facebook.com'], object, embed"),
	$fluidEl = jQuery("#content");
	$allVideos.each(function() {
		jQuery(this)
		// jQuery .data does not work on object/embed elements
		.attr('data-aspectRatio', this.height / this.width)
		.removeAttr('height')
		.removeAttr('width');
	});

	var newWidth = $fluidEl.width();
	$allVideos.each(function() {
		var $el = jQuery(this);
		$el
		.width(newWidth)
		.height(newWidth * $el.attr('data-aspectRatio'));
	});

	var messages = Cookies.get('display_messages');
	function showMessages() {
		if (messages!=undefined) {
			messages=unserialize(messages);
			for (var i in messages) {
				var n = $("#messages").noty({text: Base64.decode(messages[i]), type:'error'});
			}
			Cookies.remove('display_messages', { path: '/' });
		}
	}
	showMessages();


});


window.onerror = function(message, url, linenumber)
{
    var errors = {};
    errors.message    = message;
    errors.url        = url;
    errors.linenumber = linenumber;
    // console.info(errors);
   return true;
}

</script>



<!-- Facebook Conversion Code for Key Page Views // removed // depreciated // - Publika.MD 
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6023169938893', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6023169938893&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>

<script>fbq('track', 'Lead');</script>
-->


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.7&appId=689054597847776";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter49053827 = new Ya.Metrika({
                    id:49053827,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49053827" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->




<script type='text/javascript'>
function closeBnrLB(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_all_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
</script>
<div class="adv_tip_z" id="adv_tip_z" style="position: fixed; bottom: 0px; right: 0px; background-color: transparent; z-index: 100;">
    <!-- /16549111/publikamd_tip_Z_index__RO -->
    <div id='div-gpt-ad-1548378321029-0' style='height:250px; width:400px;'>
    <script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378321029-0'); });
    </script>
    </div>
</div>

<div id="generalfooter"></div>

<script type="text/javascript">

    var generalfooter = '<iframe src="https://livebeta.publika.md/media/generalfooter.html?v2" style="margin:0;" id="generalfooter" frameborder="0" scrolling="no" frameborder="no" width="100%" height="200"  onload="autoResizeIframe(\'generalfooter\');"></iframe>';

	jQuery(document).ready(function()
    {
        jQuery('div#generalfooter').on('appear', function(event, $all_appeared_elements)
        {
            if(jQuery.trim(jQuery('div#generalfooter').html())=='')
            {
                jQuery('div#generalfooter').html(generalfooter);
            }

        });
        jQuery('div#generalfooter').appear();
    });

	function autoResizeIframe(id)
	{
		var newheight;
		if (document.getElementById)
		{
			newheight = document.getElementById(id).contentWindow.document.body.scrollHeight;
		}
		document.getElementById(id).height = (newheight) + "px";
	}

	window.addEventListener("resize", function()
	{
		autoResizeIframe('generalfooter');
	});
</script>

</body>
</html>
<!-- used 11,25 mb in 0,24890995025635 sec. --><noscript class="psa_add_styles"><link href="//assets.publika.md/new/css/stylesv2.css?v=2.0.1.36e" rel="stylesheet" type="text/css"><link href="//assets.publika.md/new/css/font-awesome.min.css" rel="stylesheet" type="text/css"><style type="text/css">.widget.widget_text{width:100%;overflow:hidden}</style><style type="text/css">.main-small-navigation .menu-primary-container{position:absolute;min-width:50%;width:auto;z-index:10;height:100vh;overflow-y:auto;padding-top:0}.main-small-navigation .menu-toggle::before{content:"\f00d"!important;position:absolute;z-index:12;left:45%}.sticky #menu-secondary{display:none}.main-small-navigation #menu-secondary{display:block!important}.sticky .main-small-navigation #menu-secondary{display:block!important}#site-navigation.sticky:hover .main-small-navigation #menu-secondary{display:block!important}.sticky .home-icon.front_page_on,.sticky #site-navigation a:hover .fa,.sticky .front_page_on .fa{background-color:transparent}</style></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script>