<!DOCTYPE html>
<html lang="ro" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<title>Un caz de COVID confirmat la reşedinţa din Vatican unde locuiește papa Francisc | PUBLIKA .MD - AICI SUNT ȘTIRILE</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="author" content="PUBLIKA.MD - AICI SUNT ȘTIRILE">
<meta name="description" content="Un bărbat care locuieşte &icirc;n aceeaşi reşedinţă de la Vatican &icirc;n care locuiește şi papa Francisc a fost testat pozitiv cu COVID-19 şi a intrat &icirc;n izolare, a informat s&acirc;mbătă biroul de presă de la Vatican, potrivit Reuters, scrie Agerpres. Programul&nbsp;suveranu"/>
<meta name="keywords" content="Știri, știri online, știri TV, știri video, știri mobil, news, stiri moldova, politica, social, economic, externe, tehnologie, stiinta, it, fun, bucuresti, sport, chisinau, vremea, horoscop, revista presei, ultimele stiri, breaking news, news alert"/>
<meta name="date" content="2020-10-18T11:39:39+0300"/>

<meta name="robots" content="INDEX,FOLLOW"/>
<meta name="city" content="Chisinau"/>
<meta name="country" content="Moldova"/>
<meta name="geography" content="Chisinau, Moldova"/>
<link rel="shortlink" href="https://www.publika.md/3086773"/>

<meta property="fb:app_id" content="1024627604262870"/>
<meta property="fb:admins" content="1261129530,757311203,100000253124450"/>
<meta property="article:publisher" content="https://facebook.com/Publika.md"/>
<meta property="article:author" content="PUBLIKA.MD"/>
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="PUBLIKA.MD - AICI SUNT ȘTIRILE"/>

	<link rel="canonical" href="https://www.publika.md/un-caz-de-covid-confirmat-la-resedinta-din-vatican-unde-locuieste-papa-francisc_3086773.html"/>
	<link rel="pingback" href="https://rss.publika.md/xmlrpc.php"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.publika.md/un-caz-de-covid-confirmat-la-resedinta-din-vatican-unde-locuieste-papa-francisc_3086773.html"/>
	<meta property="og:title" content="Un caz de COVID confirmat la reşedinţa din Vatican unde locuiește papa Francisc"/>
	<meta property="og:description" content="Un bărbat care locuieşte în aceeaşi reşedinţă de la Vatican în care locuiește şi papa Francisc a fost testat pozitiv cu COVID-19 şi a intrat în izolare, a informat sâmbătă biroul de presă de la Vatican, potrivit Reuters, scrie Agerpres. Programul suveranu"/>
	<meta property="article:section" content="ROMÂNIA - UE"/>
	<meta property="article:tag" content=""/>
	<meta property="article:published_time" content='2020-10-18T11:39:38+03:00'/>

		<meta property="og:image" content="https://media.publika.md/md/image/202010/full/1298a159-034e-4d99-8eef-0ccc62088147_23861800.jpg"/>
	<meta name="twitter:image:src" content="https://media.publika.md/md/image/202010/full/1298a159-034e-4d99-8eef-0ccc62088147_23861800.jpg"/>
	<link rel="image_src" href="https://media.publika.md/md/image/202010/full/1298a159-034e-4d99-8eef-0ccc62088147_23861800.jpg"/>

		<meta name="twitter:card" content="summary"/>
	<meta name="twitter:description" content="Un bărbat care locuieşte în aceeaşi reşedinţă de la Vatican în care locuiește şi papa Francisc a fost testat pozitiv cu COVID-19 şi a intrat în izolare, a informat sâmbătă biroul de presă de la Vatican, potrivit Reuters, scrie Agerpres. Programul suveranu"/>
	<meta name="twitter:title" content="Un caz de COVID confirmat la reşedinţa din Vatican unde locuiește papa Francisc"/>
	<meta name="twitter:site" content="@publikatv"/>
	<meta name="twitter:domain" content="PUBLIKA.MD"/>
	<meta name="twitter:creator" content="@publikatv"/>

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//media.publika.md">
<link rel="dns-prefetch" href="//assets.publika.md">
<link rel="dns-prefetch" href="//livebeta.publika.md">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//www.facebook.com">






<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png?v=05022018">
<link rel="icon" class="js-site-favicon" type="image/svg+xml" href="/favicon.svg">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png?v=05022018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png?v=05022018">


<link rel="manifest" href="/favicons/site.webmanifest.json?v=05022020">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg?v=05022018" color="#134455">
<link rel="shortcut icon" href="/favicons/favicon.ico?v=05022018">
<meta name="apple-mobile-web-app-title" content="Publika.md">
<meta name="application-name" content="Publika.md">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/favicons/browserconfig.xml?v=05022018">
<meta name="theme-color" content="#ffffff">

<link href="//assets.publika.md/new/css/fonts.css?v=2.0.1.88e" rel="stylesheet" type="text/css">
<link href="//assets.publika.md/new/css/stylesv2.css?v=2.0.1.88e" rel="stylesheet" type="text/css">
<link href="//assets.publika.md/new/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://media.publika.md/dist/css/style.min.css?_ve=2.0.1.88">

<link rel="alternate" type="application/rss+xml" title="www.publika.md - Ultimele Știri [RSS]" href="https://rss.publika.md/stiri.xml"/>
<meta name="theme-color" content="#006699">
<meta name="msapplication-navbutton-color" content="#006699">
<meta name="apple-mobile-web-app-status-bar-style" content="#006699">
<meta name="yandex-verification" content="4001eb9181f311df"/>
<meta name="yandex-verification" content="4c3814a30aa879e3"/>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- Global site tag (gtag.js) - Google Ads: 768302292 
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-768302292"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-768302292');
  gtag('config', 'UA-15680762-5');

</script> -->

 
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1604154463213050'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1604154463213050&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('dWcNF856Wr5OkPrkHcnlKl');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->








<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15680762-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  

  gtag('config', 'UA-15680762-1');
  gtag('config', 'UA-15680762-5');

</script>






<style type="text/css">.widget.widget_text{width:100%;overflow:hidden}</style>


<script type="text/javascript">
APP=[];
APP.page_type = 'article';
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7337159888252371",
    enable_page_level_ads: true
  });
</script>


<script type='text/javascript'>
    (function() {
    var w = window,
            d = document,
            protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
            aml = typeof admixerML !== 'undefined' ? admixerML : { };
    aml.fn = aml.fn || [];
    aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
    aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
    if (!w.admixerML)
    {
        var lodash = document.createElement('script');
        lodash.id = 'amlScript';
        lodash.async = true;
        lodash.type = 'text/javascript';
        lodash.src = aml.cdnPath + 'scripts3/loader2.js';
        var node = d.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(lodash, node);
        w.admixerML = aml;
    }
    })();
</script>

<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '7671e17a-ce76-43b0-a34d-8b2ba671058f', ph: 'admixer_7671e17ace7643b0a34d8b2ba671058f_zone_43962_sect_13506_site_10493', i: 'inv-nets', s:'d37aeaa5-c371-4f15-93db-5b59adbf4f0e'});
admixerML.defineSlot({z: 'fb534a41-1246-4cc4-a718-be52f5c98d02', ph: 'admixer_fb534a4112464cc4a718be52f5c98d02_zone_45655_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: '36ce1c01-8276-4272-9525-a834963e7d9c', ph: 'admixer_36ce1c01827642729525a834963e7d9c_zone_45656_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: '2cdece98-d3e0-485c-9c35-e48f583d38db', ph: 'admixer_2cdece98d3e0485c9c35e48f583d38db_zone_45658_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: '0cb74c42-1fda-49cd-affe-3b6585d8b126', ph: 'admixer_0cb74c421fda49cdaffe3b6585d8b126_zone_45662_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: '7372a0fb-2cf8-4684-8e70-ecc319eaac0c', ph: 'admixer_7372a0fb2cf846848e70ecc319eaac0c_zone_45663_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: '6e8c1021-05a8-4839-81f1-7da965c6ff3c', ph: 'admixer_6e8c102105a8483981f17da965c6ff3c_zone_45730_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: '3c59702b-8661-4404-80c2-e66d5013256d', ph: 'admixer_3c59702b8661440480c2e66d5013256d_zone_45731_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: '1fa9c3c8-7efa-4c14-b5c7-eee475fb3c49', ph: 'admixer_1fa9c3c87efa4c14b5c7eee475fb3c49_zone_45732_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: '39e5be68-794b-40e9-bf55-ddf7fb24bd26', ph: 'admixer_39e5be68794b40e9bf55ddf7fb24bd26_zone_45733_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: '370344bd-88df-4149-b6a0-bf2ec05385b1', ph: 'admixer_370344bd88df4149b6a0bf2ec05385b1_zone_45734_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: 'c3a3ab95-1741-433e-9f7c-9941aef1592b', ph: 'admixer_c3a3ab951741433e9f7c9941aef1592b_zone_45735_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: '07a1ae92-e88a-4b3f-95da-71fefe3d23a2', ph: 'admixer_07a1ae92e88a4b3f95da71fefe3d23a2_zone_45736_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
globalAml.defineSlot({z: '8852cd62-e1f9-45aa-91a3-669f40062839', ph: 'admixer_8852cd62e1f945aa91a3669f40062839_zone_53637_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9', sender: 'admixer'});
admixerML.singleRequest();
});
</script>



<script type="text/javascript">
// jQuery(document).ready(function()
// {
    if (navigator.serviceWorker)
    {    navigator.serviceWorker.register('/service-worker.js?v=2.0.1.88', { scope: './' })
        .then(navigator.serviceWorker.ready)
        .then(function (registration)
        {
    	    registration.update();
            // console.log('ServiceWorker registration successful with scope:',  registration.scope);
        })
        .catch(function (error) {
            console.error('error when registering service worker', error, arguments)
        });

        if(navigator.serviceWorker.controller)
        {
            window.addEventListener('load', function()
            {
                navigator.serviceWorker.controller.postMessage({'command': 'trimCache'});
            })
        }
    }
// });
</script>


<!-- <script type="text/javascript" src="//afv.wgplayer.com/publika.md/js/GZpD1J2lCtWJQjcQf7mqgA/87923532136/wgPlayer.js"></script> -->


 </head>
<body class="page-type-article page-lang-ro">
<div id="fb-root"></div>
<div class="branding ads"><div id="branding_code">

<div id='div-gpt-ad-1548372741440-0'>

<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548372741440-0'); });
</script>
</div>

</div>
</div>
<div id="page" class="site">
	<header id="masthead" class="site-header clearfix">
	<div id="header-text-nav-container" class="clearfix">
		<div class="inner-wrap headinfo clearfix">
			<div class="slogan">FII ALĂTURI DE NOI!</div>
			<div class="slogan"><a href="https://www.publika.md/live" style="color:red;">LIVE</a></div>
			<div class="social">
				<ul class="social_icons">
				<li>
				</li>
					<li>
                        <a href="https://fb.com/publika.md" target="_blank" alt="Facebook">
                            <i class="fa fa-facebook social-icon" style="text-align: right;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://twitter.com/publikatv" target="_blank" alt="Twitter">
                            <i class="fa fa-twitter social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://youtube.com/publikamd" target="_blank" alt="Youtube">
                            <i class="fa fa-youtube-play social-icon" style="font-size: 16px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://t.me/publikatv" target="_blank" alt="Telegram">
                            <i class="fa fa-send-o social-icon" style="font-size: 14px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://ok.ru/tvpublika" target="_blank" alt="OK">
                            <i class="fa fa-odnoklassniki social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://vk.com/publikatv" target="_blank" alt="VK">
                            <i class="fa fa-vk social-icon" style="font-size: 16px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://instagram.com/publika.md" target="_blank" alt="instagram">
                            <i class="fa fa-instagram social-icon">&nbsp;</i>
                        </a>
                    </li>
                    <li>
                        <a class="pk-rss" href="https://rss.publika.md/stiri.xml" target="_blank" alt="G+">
                            <i class="fa fa-rss social-icon">&nbsp;</i>
                        </a>
                    </li>
				</ul>
			</div>
			<div class="topsearch">
                <form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
                    <div class="search-wrap">
                        <input type="text" class="s field" id="search-input" name="q">
                        <button class="search-icon2" type="submit">Cautare</button>
                    </div>
                </form>
			</div>
		</div>
	</div>
	<div id="header-text-nav-container" class="clearfix">
		<div class="news-bar">
			<div class="inner-wrap clearfix">

<nav id="menu-top" class="links-top">
	
	<div class="crossheader">
		<a href="https://www.publika.md/publikatv.html">PUBLIKA TV</a>
		<a href="https://www.publika.md/fm" onclick="window.open('https://www.publika.md/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=20,top=20,location'); return false;">PUBLIKA FM</a>
	</div>

    		<a href="https://en.publika.md/" class="menu-item menu-item-2">EN</a>
    
			<a href="https://ru.publika.md/" class="menu-item menu-item-2">RU</a>
    
			<a href="https://www.publika.md/" style="color:red;" class="menu-item menu-item-3">RO</a>
    
	<ul class="weather">
		<li> 12,1°C</li>
		<li class="date"><time class="weather-date">18 oct</time></li>
		<li><time class="weather-ora">-:-</time></li>
	</ul>



</nav>
<nav id="menu-top-mobile" class="links-top">
	<ul class="weather">
		<li> 12,1°C</li>
		<li class="date"><time class="weather-date">18 oct</time></li>
		<li><time class="weather-ora">-:-</time></li>
		<li class="lv"><a href="https://www.publika.md/live"><span style="color: #fff;background: red;line-height: 16px;font-weight: bold;display: inline-block;padding: 2px 4px;">LIVE</span></a></li>
		<li class="langm"><a href="http://en.publika.md/">EN</a></li>
		<li class="langm"><a href="https://ru.publika.md/">RU</a></li>
		<li class="langm"><a href="https://www.publika.md/">RO</a></li>
	</ul>
</nav>
			</div>
		</div>
		<div class="inner-wrap">
    			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
					<div id="header-logo-image2" class="main-logo ">
						<a href="https://www.publika.md" title="PUBLIKA.MD" rel="home">
                            &nbsp;

						</a>
						<br/>

<!-- .social-links -->						
					</div>
					<!-- #header-logo-image -->
					<div id="header-text" class="screen-reader-text">
						<h1 id="site-title"><a href="https://www.publika.md" title="PUBLIKA" rel="home">PUBLIKA</a></h1>
						<p id="site-description">canal tv</p>
						<!-- #site-description -->
					</div>
					<!-- #header-text -->
				</div>
				<!-- #header-left-section -->
				<div id="header-right-section">
					<div id="header-right-sidebar" class="clearfix">
												<aside class="widget widget_text clearfix">
<div id='admixer_6e8c102105a8483981f17da965c6ff3c_zone_45730_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_6e8c102105a8483981f17da965c6ff3c_zone_45730_sect_14013_site_10790');
});
</script>


 

						</aside>
											</div>
				</div>
				<!-- #header-right-section -->
			</div>
			<!-- #header-text-nav-wrap -->
		</div>
		<!-- .inner-wrap -->

	</div>
	<!-- #header-text-nav-container -->
</header>

<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
	<div class="inner-wrap clearfix bg_menu">
		<div class="home-icon2 ">
			<a href="https://www.publika.md" title="PUBLIKA.MD - Home">&nbsp</a>
		</div>
		<h4 class="menu-toggle"></h4>
		<h4 class="menu-toggle-desktop" style="display:none;"></h4>
		<h4 class="menu-toggle-desktop-close"></h4>
		<div class="menu-primary-container ">
			
			<ul id="menu-main" class="menu">

				                                            <li class="menu-item menu-item-8 ro-icon-17
                            ">
                                <a href="https://www.publika.md/actualitate.html">
                                    ACTUALITATE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-2 ro-icon-2
                            ">
                                <a href="https://www.publika.md/politica.html">
                                    POLITICĂ
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-4 ro-icon-4
                            ">
                                <a href="https://www.publika.md/social.html">
                                    SOCIAL
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-3 ro-icon-3
                            ">
                                <a href="https://www.publika.md/economie.html">
                                    ECONOMIE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-41 ro-icon-2121
                             current-menu-item">
                                <a href="https://www.publika.md/romania-ue.html">
                                    ROMÂNIA - UE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-5 ro-icon-5
                            ">
                                <a href="https://www.publika.md/externe.html">
                                    EXTERNE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-21 ro-icon-1341
                            ">
                                <a href="https://www.publika.md/it.html">
                                    TECH
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-9 ro-icon-6
                            ">
                                <a href="https://www.publika.md/sport.html">
                                    SPORT
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-61 ro-icon-16
                            ">
                                <a href="https://www.publika.md/meteo.html">
                                    METEO
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-71 ro-icon-0
                            ">
                                <a href="https://www.publika.md/toate-stirile">
                                    TOATE ȘTIRILE
                                </a>
                         </li>
                                     
                

			</ul>
			<ul id="menu-secondary" class="menu">




	<li><a href="https://www.publika.md/tag/coronavirus_3235270">CORONAVIRUS</a></li>
	<li><a href="https://www.publika.md/auto.html">AUTO</a></li>

    <li><a href="https://www.publika.md/horoscop.html" title="HOROSCOP">HOROSCOP</a></li>
	<li><a href="https://www.publika.md/sport.html" title="SPORT">SPORT</a></li>
	<li><a href="https://www.publika.md/emisiuni.html" title="EMISIUNI">EMISIUNI</a></li>
	<li><a href="https://www.publika.md/program.html" title="PROGRAM">PROGRAM</a></li>
	
	<li><a href="https://www.publika.md/faptdivers.html" title="FAPT DIVERS">FAPT DIVERS</a></li>
	<li><a href="https://www.publika.md/nocomment.html">NO COMMENT</a></li>
	<li><a href="https://www.publika.md/fotoreport.html">FOTOREPORT</a></li>
	<li><a href="https://www.publika.md/contact.html">CONTACT</a></li>
	<li><a href="https://www.publika.md/stireata.html" title="ȘTIREA TA">ȘTIREA TA</a></li>

		

			</ul>
		</div> <i class="fa fa-search search-top"></i>				
		<div class="search-form-top" id="search-form-top">
			<form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
				<div class="search-wrap">
					<input type="text" placeholder="Cautare" class="s field" id="search-input" name="q">
					<button class="search-icon" type="submit"></button>
				</div>
			</form>
			<!-- .searchform -->
		</div>
	</div>
</nav>
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
<div class="main-content-section clearfix">
<div>
<div class="block_now_link"><span class="now_live">LIVE</span><a href="/covid19.html" target="_blank">ALERTĂ! PANDEMIA CORONAVIRUS SE EXTINDE CU REPEZICIUNE ÎN MOLDOVA - HARTA CU DATELE OFICIALE</a> COVID-19 în Moldova - Infectați: <span style="color: #ff0000;">66652</span><span style="color: #ff0000;"> </span> Vindecați: <span style="color: #339966;">47230,</span> Decedați: 1569</div>


</div>

<aside class="widget widget_text clearfix">
<center>
<!-- /16549111/publikamd_980x200_index_top_ro|ru -->


<!-- admixer -->
<div id='admixer_0cb74c421fda49cdaffe3b6585d8b126_zone_45662_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_0cb74c421fda49cdaffe3b6585d8b126_zone_45662_sect_14013_site_10790');
});
</script>
<div id='admixer_7372a0fb2cf846848e70ecc319eaac0c_zone_45663_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_7372a0fb2cf846848e70ecc319eaac0c_zone_45663_sect_14013_site_10790');
});
</script>

</center>
</aside>







<div id="primary">
	<div id="content" class="clearfix">
	<article id="post-" class="post hentry">
		<div class="article-content clearfix">
			<header class="entry-header">
				<h1 class="entry-title">Un caz de COVID confirmat la reşedinţa din Vatican unde locuiește papa Francisc</h1>
				<h2 class="entry-subtitle"></h2>
			</header>
			<div class="entry-meta">
                
                				<span class="posted-on">
					<i class="fa fa-calendar-o"></i>
					<time class="entry-date published" datetime="2020-10-18 11:39:38">Mai puţin de un minut</time>
					<time class="updated" datetime="2020-10-18 11:39:38">2020-10-18 11:39:38</time>
				</span>
				<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.publika.md" title="PUBLIKA.MD">PUBLIKA.MD</a></span></span>
<span class="comments"><a href="#comments"><i class="fa fa-comment"></i> <span class="fb-comments-count" data-href="https://www.publika.md/3086773"></span>
Comentarii</a></span>


<img width="0" height="0" src="https://www.publika.md/images/print_3086773.gif" alt="print" style="display:none;"/>
			</div>
<header class="entry-header">
</header>
<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=1024627604262870&link=https%3A%2F%2Fwww.publika.md%2F3086773&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3086773" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3086773" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3086773&text=Un%20caz%20de%20COVID%20confirmat%20la%20re%C5%9Fedin%C5%A3a%20din%20Vatican%20unde%20locuie%C8%99te%20papa%20Francisc" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3086773" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3086773" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=Un%20caz%20de%20COVID%20confirmat%20la%20re%C5%9Fedin%C5%A3a%20din%20Vatican%20unde%20locuie%C8%99te%20papa%20Francisc https%3A%2F%2Fwww.publika.md%2F3086773" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>






                  <div class="featured-image" id="gallery">
      <img src="https://media.publika.md/md/image/202010/w720/1298a159-034e-4d99-8eef-0ccc62088147_23861800.jpg" alt="Un caz de COVID confirmat la reşedinţa din Vatican unde locuiește papa Francisc" srcset="https://media.publika.md/md/image/202010/w720/1298a159-034e-4d99-8eef-0ccc62088147_23861800.jpg 768w, https://media.publika.md/md/image/202010/w298/1298a159-034e-4d99-8eef-0ccc62088147_23861800.jpg 480w"/>
                  <i class="featured-image-caption">Poza simbol</i>
                          </div>
      
<div class="below-entry-meta">
  <div class="block_now_link"><span class="now_live">AFLĂ</span><a href="https://t.me/publikatv" target="_blank"> imediat Știrile Publika.MD. Intră pe Telegram <img src="https://assets.publika.md/new/images/web-telegram-icon.png"> </a></div>
  
<aside class="widget widget_text clearfix">
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

  
  
  
  




<div class="entry-content clearfix article-content-body">


<div id='admixer_07a1ae92e88a4b3f95da71fefe3d23a2_zone_45736_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_07a1ae92e88a4b3f95da71fefe3d23a2_zone_45736_sect_14013_site_10790');
});
</script>



	<p data-index="1"><strong>Un bărbat care locuieşte în aceeaşi reşedinţă de la Vatican în care locuiește şi papa Francisc a fost testat pozitiv cu COVID-19 şi a intrat în izolare, a informat sâmbătă biroul de presă de la Vatican, potrivit Reuters, scrie <a href="https://www.agerpres.ro/mondorama/2020/10/17/un-caz-de-covid-19-confirmat-in-resedinta-din-vatican-a-papei-francisc--592807" target="_blank" rel="noopener" data-skip-linkfix="1">Agerpres</a>. Programul suveranului pontif nu a suferit modificări.</strong></p><div class="ad-wrapper">Bărbatul, a cărui identitate nu a fost dezvăluită şi care nu a prezentat simptome de boală, a plecat din reşedinţa Santa Marta şi a intrat în izolare alături de alte persoane cu care a fost în contact direct, se precizează într-un comunicat.</div><p data-index="3">Programul de sâmbătă al suveranului pontif nu a suferit modificări: papa a primit trei persoane în cadrul unor audienţe private separate, iar apoi s-a adresat unui grup numeros de poliţişti italieni.</p><p data-index="4">Papa Francisc, căruia i-a fost extirpat parte dintr-un plămân în urma unei infecţii din tinereţe pe vremea când locuia în Argentina, face teste frecvente pentru depistarea COVID-19.</p><div class="ad-wrapper">O altă persoană care trăieşte în aceeaşi reşedinţă - alcătuită din circa 130 de camere şi apartamente - a fost testată pozitiv la coronavirus atunci când pandemia a lovit Italia, în martie.</div><p data-index="6">Vaticanul, un mic stat-oraş în mijlocul Romei, a fost afectat doar într-o mică proporţie de coronavirus, cu circa 20 de cazuri confirmate în total.</p><p data-index="7">Trei rezidenţi ai Vaticanului care au fost recent testaţi pozitiv s-au însănătoşit, se mai spune în comunicatul publicat sâmbătă.</p><p data-index="8">Patru membri ai Gărzii Elveţiene, trupele de elită care asigură protecţia suveranului pontif, au fost testate pozitiv pentru COVID-19 săptămâna trecută.</p>

</div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.publika.md/un-caz-de-covid-confirmat-la-resedinta-din-vatican-unde-locuieste-papa-francisc_3086773.html"
  },
  "headline": "Un caz de COVID confirmat la reşedinţa din Vatican unde locuiește papa Francisc",
  "image": {
    "@type": "ImageObject",
    "url": "https://media.publika.md/md/image/202010/w720/1298a159-034e-4d99-8eef-0ccc62088147_23861800.jpg",
    "width": 720,
    "height": 405
  },
  "datePublished": "2020-10-18T11:39:38+0300",
  "dateModified": "2020-10-18T11:39:38+0300",
  "author": {
    "@type": "Organization",
    "name": "PUBLIKA.MD"
  },
   "publisher": {
    "@type": "Organization",
    "name": "PUBLIKA.MD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://livebeta.publika.md/media/assets/new/images/logo.png",
      "width": 240,
      "height": 40
    }
  },
  "description": "Un bărbat care locuieşte &icirc;n aceeaşi reşedinţă de la Vatican &icirc;n care locuiește şi papa Francisc a fost testat pozitiv cu COVID-19 şi a intrat &icirc;n izolare, a informat s&acirc;mbătă biroul de presă de la Vatican, potrivit Reuters, scrie Agerpres. Programul&nbsp;suveranu"
}

</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.publika.md/toate-stirile",
      "name": "Știri"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.publika.md/romania-ue.html",
      "name": "ROMÂNIA - UE"
    }
  }]
}
</script>




<div id='admixer_1fa9c3c87efa4c14b5c7eee475fb3c49_zone_45732_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_1fa9c3c87efa4c14b5c7eee475fb3c49_zone_45732_sect_14013_site_10790');
});
</script>
<div id='admixer_fb534a4112464cc4a718be52f5c98d02_zone_45655_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_fb534a4112464cc4a718be52f5c98d02_zone_45655_sect_14013_site_10790');
});
</script>



 <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7337159888252371" data-ad-slot="6157851760"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<div class="below-entry-meta">
  <div class="block_now_link"><span class="now_live">AFLĂ</span><a href="https://t.me/publikatv" target="_blank"> imediat Știrile Publika.MD. Intră pe Telegram <img src="https://assets.publika.md/new/images/web-telegram-icon.png"> </a></div>

    
<!-- Publika RO - Textads -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="3586675240" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <span class="tag-links">
<i class="fa fa-tags"></i><b><a href="https://www.publika.md/tags.html">toate TAG-urile</a></b></span><br/>
<span class="cat-links"><i class="fa fa-tags"></i> <b><a href="romania-ue.html" rel="category">ROMÂNIA - UE</a></b></span>
    </div>
</article>

<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=1024627604262870&link=https%3A%2F%2Fwww.publika.md%2F3086773&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3086773" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3086773" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3086773&text=Un%20caz%20de%20COVID%20confirmat%20la%20re%C5%9Fedin%C5%A3a%20din%20Vatican%20unde%20locuie%C8%99te%20papa%20Francisc" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3086773" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3086773" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=Un%20caz%20de%20COVID%20confirmat%20la%20re%C5%9Fedin%C5%A3a%20din%20Vatican%20unde%20locuie%C8%99te%20papa%20Francisc https%3A%2F%2Fwww.publika.md%2F3086773" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_article_bottom__ro");
</script>
</aside>


<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title icon border">Citeşte şi</span>
        <div class="pure-g parteneri">
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<div class="article-content">
		<h3 class="entry-title"><a href="?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title=""> <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<div class="article-content">
		<h3 class="entry-title"><a href="?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title=""> <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.shtiu.ro/cum-a-avut-carol-al-ii-lea-o-femeie-maritata-dupa-o-intelegere-cu-sotul-ei-ce-a-oferit-in-schimbul-unei-partide-de-amor-10385.html?utm_source=Publika&utm_medium=website&utm_campaign=fidmee?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Carol II a vrut la pat o femeie măritată! Cum a căzut la pace cu soțul ei?" target="_blank"><img src="https://fidmee.com/uploads/2020/10/2-1602574922-carol.jpg" class="post-image" alt="Carol II a vrut la pat o femeie măritată! Cum a căzut la pace cu soțul ei?"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.shtiu.ro/cum-a-avut-carol-al-ii-lea-o-femeie-maritata-dupa-o-intelegere-cu-sotul-ei-ce-a-oferit-in-schimbul-unei-partide-de-amor-10385.html?utm_source=Publika&utm_medium=website&utm_campaign=fidmee?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Carol II a vrut la pat o femeie măritată! Cum a căzut la pace cu soțul ei?">Carol II a vrut la pat o femeie măritată! Cum a căzut la pace cu soțul ei? <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
    </div>
</aside>

<aside class="widget widget_text clearfix">
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
 


<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white ">
        <a href="https://prime.md/" target="_blank">PRIME.MD</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://prime.md/ro/au-facut-spectacol-si-au-invaluit-publicul-de-la-100-de-moldoveni-au-zis-afla-cine-sunt-cele-mai-indraznete-femei---102971.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Au făcut spectacol și au &icirc;nvăluit publicul de la &quot;100 DE MOLDOVENI AU ZIS&quot;. Află cine sunt cele mai &icirc;ndrăznețe femei" target="_blank"><img src="https://media2.prime.md/image/202010/640x/gdfgfgf_51007200.jpg" class="post-image" alt="Au făcut spectacol și au &icirc;nvăluit publicul de la &quot;100 DE MOLDOVENI AU ZIS&quot;. Află cine sunt cele mai &icirc;ndrăznețe femei"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://prime.md/ro/au-facut-spectacol-si-au-invaluit-publicul-de-la-100-de-moldoveni-au-zis-afla-cine-sunt-cele-mai-indraznete-femei---102971.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Au făcut spectacol și au &icirc;nvăluit publicul de la &quot;100 DE MOLDOVENI AU ZIS&quot;. Află cine sunt cele mai &icirc;ndrăznețe femei">Au făcut spectacol și au învăluit publicul de la "100 DE MOLDOVENI AU ZIS". Află cine sunt cele mai îndrăznețe femei <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://prime.md/ro/emisiune/youth-orchestra-vs-rapsozii-moldovei-17-octombrie-partea-1-2540-video---102969.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="YOUTH ORCHESTRA vs RAPSOZII MOLDOVEI  - 17 octombrie. Partea 1" target="_blank"><img src="https://media2.prime.md/image/202010/640x/121440926_1276861892652344_9002471468977580247_n_34145200.jpg" class="post-image" alt="YOUTH ORCHESTRA vs RAPSOZII MOLDOVEI  - 17 octombrie. Partea 1"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://prime.md/ro/emisiune/youth-orchestra-vs-rapsozii-moldovei-17-octombrie-partea-1-2540-video---102969.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="YOUTH ORCHESTRA vs RAPSOZII MOLDOVEI  - 17 octombrie. Partea 1">YOUTH ORCHESTRA vs RAPSOZII MOLDOVEI  - 17 octombrie. Partea 1 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://prime.md/ro/youth-orchestra-vs-rapsozii-moldovei-17-octombrie-partea-a-2-a---102970.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="YOUTH ORCHESTRA vs RAPSOZII MOLDOVEI - 17 octombrie. Partea a 2-a" target="_blank"><img src="https://media2.prime.md/image/202010/640x/121440248_1276861899319010_6873999105618862884_n_07773400.jpg" class="post-image" alt="YOUTH ORCHESTRA vs RAPSOZII MOLDOVEI - 17 octombrie. Partea a 2-a"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://prime.md/ro/youth-orchestra-vs-rapsozii-moldovei-17-octombrie-partea-a-2-a---102970.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="YOUTH ORCHESTRA vs RAPSOZII MOLDOVEI - 17 octombrie. Partea a 2-a">YOUTH ORCHESTRA vs RAPSOZII MOLDOVEI - 17 octombrie. Partea a 2-a <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>
<aside class="widget widget_text clearfix">
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>






<div id='admixer_39e5be68794b40e9bf55ddf7fb24bd26_zone_45733_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_39e5be68794b40e9bf55ddf7fb24bd26_zone_45733_sect_14013_site_10790');
});
</script>
<div id='admixer_36ce1c01827642729525a834963e7d9c_zone_45656_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_36ce1c01827642729525a834963e7d9c_zone_45656_sect_14013_site_10790');
});
</script>


<section id="comments" class="comments-area">
<div id="respond">
<h3 id="reply-title" class="comment-reply-title">Lasă un comentariu</h3>
<div class="fb-comments" data-href="https://www.publika.md/3086773" data-numposts="5"></div>
</div>
</section>
<aside class="widget widget_text clearfix">
<!-- PUBLIKA.MD  MATCHED CONTENT -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="1358757647" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
<span class="widget-title icon border"><span>Ultimele articole <span itemprop="articleSection">ROMÂNIA - UE</span>:</span></span>
<div class="pure-g">
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/o-retea-de-supermarketuri-din-marea-britanie-a-trimis-in-spatiu-o-portie-de-nuggets_3086767.html" title="O rețea de supermarketuri din Marea Britanie a trimis &icirc;n spațiu o... porţie de nuggets"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202010/w100/1-nuggets_92519200.jpg" data-src="https://media.publika.md/md/image/202010/w298/1-nuggets_92519200.jpg" class="post-image post-image-medium" alt="O rețea de supermarketuri din Marea Britanie a trimis &icirc;n spațiu o... porţie de nuggets"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/o-retea-de-supermarketuri-din-marea-britanie-a-trimis-in-spatiu-o-portie-de-nuggets_3086767.html" title="O rețea de supermarketuri din Marea Britanie a trimis &icirc;n spațiu o... porţie de nuggets">O rețea de supermarketuri din Marea Britanie a trimis &icirc;n spațiu o... porţie de nuggets <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/ultima-noapte-de-distractie-europenii-au-petrecut-inainte-de-intrarea-in-vigoare-a-noilor-restrictii_3086762.html" title="Ultima noapte de distracție. Europenii au petrecut &icirc;nainte de intrarea &icirc;n vigoare a noilor restricții"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202010/w100/955f2e3c-d747-47e5-baa8-47f98f0ac3b2_85422700.jpg" data-src="https://media.publika.md/md/image/202010/w298/955f2e3c-d747-47e5-baa8-47f98f0ac3b2_85422700.jpg" class="post-image post-image-medium" alt="Ultima noapte de distracție. Europenii au petrecut &icirc;nainte de intrarea &icirc;n vigoare a noilor restricții"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/ultima-noapte-de-distractie-europenii-au-petrecut-inainte-de-intrarea-in-vigoare-a-noilor-restrictii_3086762.html" title="Ultima noapte de distracție. Europenii au petrecut &icirc;nainte de intrarea &icirc;n vigoare a noilor restricții">Ultima noapte de distracție. Europenii au petrecut &icirc;nainte de intrarea &icirc;n vigoare a noilor restricții <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/crestere-record-la-nivel-global-cu-400000-intr-o-zi-a-cazurilor-de-infectare-cu-coronavirus_3086755.html" title="Creştere record la nivel global cu 400.000 &icirc;ntr-o zi a cazurilor de infectare cu coronavirus"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202010/w100/coronavirus-teste_84248600_30904800.jpg" data-src="https://media.publika.md/md/image/202010/w298/coronavirus-teste_84248600_30904800.jpg" class="post-image post-image-medium" alt="Creştere record la nivel global cu 400.000 &icirc;ntr-o zi a cazurilor de infectare cu coronavirus"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/crestere-record-la-nivel-global-cu-400000-intr-o-zi-a-cazurilor-de-infectare-cu-coronavirus_3086755.html" title="Creştere record la nivel global cu 400.000 &icirc;ntr-o zi a cazurilor de infectare cu coronavirus">Creştere record la nivel global cu 400.000 &icirc;ntr-o zi a cazurilor de infectare cu coronavirus <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/scene-socante-in-franta-un-profesor-a-fost-decapitat-de-un-jihadist_3086714.html" title="Scene şocante &icirc;n Franţa! Un profesor a fost decapitat de un jihadist"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202009/w100/odz4ofxbxsjibu6of67pql73wa_61598900.jpg" data-src="https://media.publika.md/md/image/202009/w298/odz4ofxbxsjibu6of67pql73wa_61598900.jpg" class="post-image post-image-medium" alt="Scene şocante &icirc;n Franţa! Un profesor a fost decapitat de un jihadist"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/scene-socante-in-franta-un-profesor-a-fost-decapitat-de-un-jihadist_3086714.html" title="Scene şocante &icirc;n Franţa! Un profesor a fost decapitat de un jihadist">Scene şocante &icirc;n Franţa! Un profesor a fost decapitat de un jihadist <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/uniunea-europeanp-a-depasit-in-aceasta-saptamana-toate-recordurile-de-infectari-zilnice-la-nivel-mondial_3086712.html" title="Uniunea Europeanp a depășit &icirc;n această săptăm&acirc;nă toate recordurile de infectări zilnice, la nivel mondial"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202010/w100/coronavirus-4-1024x683_81105000_03174300.jpg" data-src="https://media.publika.md/md/image/202010/w298/coronavirus-4-1024x683_81105000_03174300.jpg" class="post-image post-image-medium" alt="Uniunea Europeanp a depășit &icirc;n această săptăm&acirc;nă toate recordurile de infectări zilnice, la nivel mondial"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/uniunea-europeanp-a-depasit-in-aceasta-saptamana-toate-recordurile-de-infectari-zilnice-la-nivel-mondial_3086712.html" title="Uniunea Europeanp a depășit &icirc;n această săptăm&acirc;nă toate recordurile de infectări zilnice, la nivel mondial">Uniunea Europeanp a depășit &icirc;n această săptăm&acirc;nă toate recordurile de infectări zilnice, la nivel mondial <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/-terapie-anti-covid-cu-magari-terapia-ajuta-medicii-sa-treaca-mai-usor-prin-pandemie_3086710.html" title=" TERAPIE ANTI-COVID CU MĂGARI: Terapia ajută medicii să treacă mai uşor prin pandemie"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202007/w100/medici-spital_45291100.jpg" data-src="https://media.publika.md/md/image/202007/w298/medici-spital_45291100.jpg" class="post-image post-image-medium" alt=" TERAPIE ANTI-COVID CU MĂGARI: Terapia ajută medicii să treacă mai uşor prin pandemie"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/-terapie-anti-covid-cu-magari-terapia-ajuta-medicii-sa-treaca-mai-usor-prin-pandemie_3086710.html" title=" TERAPIE ANTI-COVID CU MĂGARI: Terapia ajută medicii să treacă mai uşor prin pandemie"> TERAPIE ANTI-COVID CU MĂGARI: Terapia ajută medicii să treacă mai uşor prin pandemie <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
</div>
<script>
  fbq('track', 'ViewContent');
</script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<section class="widget widget_shows">
<h3 class="widget-title round_title roud_right white"><a href="https://www.publika.md/emisiuni.html" target="_blank">EMISIUNI PUBLIKA »</a></h3>
<div class="pure-g">
        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">
                <img src="https://media.publika.md/md/image/201810/w240/emisiunea-fabrika_78520300.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">FABRIKA</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">
                <img src="https://media.publika.md/md/image/201607/w240/in_prim_plan_generic_32288500.png" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">ÎN PRIM PLAN</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">
                <img src="https://media.publika.md/md/image/201903/w240/emisiunea-publika-online-la-publika-tv_61337300.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">PUBLIKA ONLINE</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">
                <img src="https://media.publika.md/md/image/201803/w240/publika_logo-201700_01_25_08still001_77248500.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">EDIȚIE SPECIALĂ</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">
                <img src="https://media.publika.md/md/image/201801/w240/newsweek-newsweek_45489200.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">NEWS WEEK</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">
                <img src="https://media.publika.md/md/image/201712/w240/eud_01434300.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">EURODICȚIONAR</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201909/w240/dogaru_38823500_73435000_89773400.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br/>
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/vitalie-dogaru-_291.html" title="Vitalie Dogaru ">Vitalie Dogaru </a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201805/w240/img_8560_13591400.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br/>
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/rita-ursalovschi_2151.html" title="Rita Ursalovschi">Rita Ursalovschi</a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">
                <img src="https://media.publika.md/md/image/201802/w240/de_vorba_normal_74531000.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">DE VORBĂ DESPRE VORBE</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2492.html" title="NEWSROOM">
                <img src="https://media.publika.md/md/image/201810/w240/image001_24447400.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2492.html" title="NEWSROOM">NEWSROOM</a>

        <br/>
                <div class="clear"></div>
    </div>

    

</div>
</section>

</aside>
</div>

</div>
<div id="secondary">
	 <aside class="widget widget_text clearfix">

<div id='admixer_3c59702b8661440480c2e66d5013256d_zone_45731_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_3c59702b8661440480c2e66d5013256d_zone_45731_sect_14013_site_10790');
});
</script>
<div id='admixer_370344bd88df4149b6a0bf2ec05385b1_zone_45734_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_370344bd88df4149b6a0bf2ec05385b1_zone_45734_sect_14013_site_10790');
});
</script>

</aside>

<aside class="widget widget_text clearfix">
  <div id="livebox" class="box box_sb ">
<h3 class="box-title roud_right round_title text_center"><a href="/live" target="_blank">LIVE PUBLIKA TV</a></h3>
<div class="livebox-links clearfix"><a href="/live" target="_blank">TV</a><a href="/fm" target="_blank" onclick="window.open('/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=50,top=50,location'); return false;">FM</a><a href="/emisiuni.html">EMISIUNI</a></div>
<a href="/live" class="link-box-live" target="_blank">
    <img id="liveThumb" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://livebeta.publika.md/LIVE/P/thumb.jpg"/>
    <span class="live-icon-play"></span>
</a>
</div>
<script type="text/javascript">
var focused = true;

window.onfocus = window.onblur = function(e)
{
    focused = (e || event).type === "focus";
}
var liveThumbURL = "https://livebeta.publika.md/LIVE/P/thumb.jpg";
function updateLiveThumb()
{
	var lnow = new Date();
	if(focused)
	{
		lnow = new Date();
		$('#liveThumb').attr('src',liveThumbURL+'?t='+lnow.getTime());
	}
}
setInterval(updateLiveThumb,10000);
</script>

</aside>

<div id="livebox" class="box box_sb ">
<h3 class="box-title roud_right round_title text_center"><a href="/covid19.html" target="_blank">HARTA COVID-19</a></h3>
<a href="/covid19.html" class="link-box-live" target="_blank">
    <img id="liveThumb" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://assets.publika.md/new/images/harta_covid.png"/>
    <span class="live-icon-play"></span>
</a>
</div>




<!-- Publika Sidebar 2019 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="1682805469" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>






<aside class="widget widget_text clearfix">
  <div style="font-size: 14px;font-weight:bold;line-height:20px;"><a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank">Descarcă aplicația ȘTIRILE PUBLIKA.MD din chrome web store</a></div>
  <a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank"><img src="https://livebeta.publika.md/media/assets/new/images/ChromeWebStore_Badge_v2_206x58.png"/></a>
</aside>


<aside class="widget widget_text clearfix">
  <div id="newsletterBox">
    <div style="float:right">
      <div class="desktopAlerts">
        <a href="https://www.publika.md/alert"><img alt="Primeste alerte email" src="https://livebeta.publika.md/media/assets/new/images/ico_alerte_desktop.gif"/>Alerte<br/>email</a>
      </div>
      <div class="rssFeed">
        <a href="https://www.publika.md/rss"><img alt="Aboneaza-te la feedul RSS" src="https://livebeta.publika.md/media/assets/new/images/ico_rss.gif"/>Feed<br/>RSS</a>
      </div>
    </div>
    <div class="rightHeader" style="border-bottom:1px solid #999;height: 30px;line-height: 26px;margin-bottom: 5px;"><b>Abonare newsletter</b></div>
    <div class="rightBoxContent">
      <form action="https://www.publika.md/newsletter" method="post" name="newsletter_sidebar">
        <input type="text" name="email" id="email_newsletter" style="width:232px;" placeholder="adresa ta de email"/>
        <input type="hidden" name="submit_sidebar" value="1"/>
        <button type="submit" id="newsletter_now" value="send_email" style="padding: 4px;" onclick="document.newsletter_sidebar.submit();">SEND</button>
      </form>
    </div>
  </div>
</aside>


<aside class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
  <h3 class="widget-title roud_right round_title text_center"><span>Ultimele articole</span></h3>
    <div class="first-post">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/un-caz-de-covid-confirmat-la-resedinta-din-vatican-unde-locuieste-papa-francisc_3086773.html" title="Un caz de COVID confirmat la reşedinţa din Vatican unde locuiește papa Francisc"><img width="400" height="225" class="lazyload" src="https://media.publika.md/md/image/202010/w100/1298a159-034e-4d99-8eef-0ccc62088147_23861800.jpg" data-src="https://media.publika.md/md/image/202010/w400/1298a159-034e-4d99-8eef-0ccc62088147_23861800.jpg" class="post-image post-image-w400" alt="Un caz de COVID confirmat la reşedinţa din Vatican unde locuiește papa Francisc"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/un-caz-de-covid-confirmat-la-resedinta-din-vatican-unde-locuieste-papa-francisc_3086773.html" title="Un caz de COVID confirmat la reşedinţa din Vatican unde locuiește papa Francisc">Un caz de COVID confirmat la reşedinţa din Vatican unde locuiește papa Francisc <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
    <div class="following-post title_right latestNews">
      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/in-statul-victoria-din-centrul-australiei-urmeaza-sa-fie-relaxate-unele-restrictiile_3086770.html" title="&Icirc;n statul Victoria din centrul Australiei urmează să fie relaxate unele restricţiile"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202009/w100/coronavirus_67903400.jpg" data-src="https://media.publika.md/md/image/202009/w298/coronavirus_67903400.jpg" class="post-image post-image-medium" alt="&Icirc;n statul Victoria din centrul Australiei urmează să fie relaxate unele restricţiile"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/in-statul-victoria-din-centrul-australiei-urmeaza-sa-fie-relaxate-unele-restrictiile_3086770.html" title="&Icirc;n statul Victoria din centrul Australiei urmează să fie relaxate unele restricţiile">&Icirc;n statul Victoria din centrul Australiei urmează să fie relaxate unele restricţiile <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/o-femeie-din-sua-condamnata-pentru-o-crima-comisa-acum-16-ani_3086772.html" title="O femeie din SUA, condamnată pentru o crimă comisă acum 16 ani"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202001/w100/inchisoare_15156900.jpg" data-src="https://media.publika.md/md/image/202001/w298/inchisoare_15156900.jpg" class="post-image post-image-medium" alt="O femeie din SUA, condamnată pentru o crimă comisă acum 16 ani"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/o-femeie-din-sua-condamnata-pentru-o-crima-comisa-acum-16-ani_3086772.html" title="O femeie din SUA, condamnată pentru o crimă comisă acum 16 ani">O femeie din SUA, condamnată pentru o crimă comisă acum 16 ani <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/accident-tragic-la-drochia-un-tanar-a-murit-iar-altul-a-ajuns-la-spital_3086771.html" title="Accident tragic la Drochia: Un t&acirc;năr a murit, iar altul a ajuns la spital"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202010/w100/accident_35614200_74431500_18426200_75970800.jpg" data-src="https://media.publika.md/md/image/202010/w298/accident_35614200_74431500_18426200_75970800.jpg" class="post-image post-image-medium" alt="Accident tragic la Drochia: Un t&acirc;năr a murit, iar altul a ajuns la spital"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/accident-tragic-la-drochia-un-tanar-a-murit-iar-altul-a-ajuns-la-spital_3086771.html" title="Accident tragic la Drochia: Un t&acirc;năr a murit, iar altul a ajuns la spital">Accident tragic la Drochia: Un t&acirc;năr a murit, iar altul a ajuns la spital <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/griji-de-copii-in-pandemie-mi-e-teama-ca-mos-craciun-nu-va-veni-deloc-anul-acesta-din-cauza-virusului_3086769.html" title="Griji de copii, &icirc;n pandemie: &quot;Mi-e teamă că Moș Crăciun nu va veni deloc anul acesta, din cauza virusului&quot;"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202010/w100/mos-craciun-si-renii1_50040200.jpg" data-src="https://media.publika.md/md/image/202010/w298/mos-craciun-si-renii1_50040200.jpg" class="post-image post-image-medium" alt="Griji de copii, &icirc;n pandemie: &quot;Mi-e teamă că Moș Crăciun nu va veni deloc anul acesta, din cauza virusului&quot;"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/griji-de-copii-in-pandemie-mi-e-teama-ca-mos-craciun-nu-va-veni-deloc-anul-acesta-din-cauza-virusului_3086769.html" title="Griji de copii, &icirc;n pandemie: &quot;Mi-e teamă că Moș Crăciun nu va veni deloc anul acesta, din cauza virusului&quot;">Griji de copii, &icirc;n pandemie: &quot;Mi-e teamă că Moș Crăciun nu va veni deloc anul acesta, din cauza virusului&quot; <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/isi-lasa-masinile-unde-vor-unii-soferi-continua-sa-parcheze-neregulamentar_3086768.html" title="&Icirc;ŞI LASĂ MAŞINILE UNDE VOR: Unii şoferi continuă să parcheze neregulamentar"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202007/w100/masini_numere_straine_24_64857400_44310800_17411700.jpg" data-src="https://media.publika.md/md/image/202007/w298/masini_numere_straine_24_64857400_44310800_17411700.jpg" class="post-image post-image-medium" alt="&Icirc;ŞI LASĂ MAŞINILE UNDE VOR: Unii şoferi continuă să parcheze neregulamentar"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/isi-lasa-masinile-unde-vor-unii-soferi-continua-sa-parcheze-neregulamentar_3086768.html" title="&Icirc;ŞI LASĂ MAŞINILE UNDE VOR: Unii şoferi continuă să parcheze neregulamentar">&Icirc;ŞI LASĂ MAŞINILE UNDE VOR: Unii şoferi continuă să parcheze neregulamentar <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/o-retea-de-supermarketuri-din-marea-britanie-a-trimis-in-spatiu-o-portie-de-nuggets_3086767.html" title="O rețea de supermarketuri din Marea Britanie a trimis &icirc;n spațiu o... porţie de nuggets"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202010/w100/1-nuggets_92519200.jpg" data-src="https://media.publika.md/md/image/202010/w298/1-nuggets_92519200.jpg" class="post-image post-image-medium" alt="O rețea de supermarketuri din Marea Britanie a trimis &icirc;n spațiu o... porţie de nuggets"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/o-retea-de-supermarketuri-din-marea-britanie-a-trimis-in-spatiu-o-portie-de-nuggets_3086767.html" title="O rețea de supermarketuri din Marea Britanie a trimis &icirc;n spațiu o... porţie de nuggets">O rețea de supermarketuri din Marea Britanie a trimis &icirc;n spațiu o... porţie de nuggets <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/cec-alegatorii-care-nu-se-vor-putea-prezenta-la-sectia-de-votare-pot-solicita-urna-mobila_3086766.html" title="CEC: Alegătorii care nu se vor putea prezenta la secţia de votare, pot solicita urna mobilă"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202009/w100/alegeri-vot-465x215-696x385_13954800.jpg" data-src="https://media.publika.md/md/image/202009/w298/alegeri-vot-465x215-696x385_13954800.jpg" class="post-image post-image-medium" alt="CEC: Alegătorii care nu se vor putea prezenta la secţia de votare, pot solicita urna mobilă"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/cec-alegatorii-care-nu-se-vor-putea-prezenta-la-sectia-de-votare-pot-solicita-urna-mobila_3086766.html" title="CEC: Alegătorii care nu se vor putea prezenta la secţia de votare, pot solicita urna mobilă">CEC: Alegătorii care nu se vor putea prezenta la secţia de votare, pot solicita urna mobilă <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
<a href="https://www.publika.md/2020-10-18"><strong>Cele mai noi 100 ştiri</strong></a>
</aside>

<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_b_ro -->
<div id='div-gpt-ad-1548378777490-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378777490-0'); });
</script>
</div>
</aside>



<aside class="widget widget_text clearfix">
<div id='admixer_2cdece98d3e0485c9c35e48f583d38db_zone_45658_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_2cdece98d3e0485c9c35e48f583d38db_zone_45658_sect_14013_site_10790');
});
</script>
<div id='admixer_c3a3ab951741433e9f7c9941aef1592b_zone_45735_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_c3a3ab951741433e9f7c9941aef1592b_zone_45735_sect_14013_site_10790');
});
</script>


</aside>

<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://www.publika.md/publikatv.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">RECEPȚIE PUBLIKA TV</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
   	<a href="https://www.publika.md/publikatv.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank">
<img src="//media1.prime.md/image/201805/oar_full/300-receptie-satelit-publika_77669300.png" alt="Receptie satelit Publika TV"></a>
		</ul>
</aside>



<aside class="widget widget_text clearfix">
<div id='admixer_2cdece98d3e0485c9c35e48f583d38db_zone_45658_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_2cdece98d3e0485c9c35e48f583d38db_zone_45658_sect_14013_site_10790');
});
</script>
<div id='admixer_c3a3ab951741433e9f7c9941aef1592b_zone_45735_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_c3a3ab951741433e9f7c9941aef1592b_zone_45735_sect_14013_site_10790');
});
</script>

</aside>




<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<aside class="widget widget_text roud_right round_title text_center clearfix">




<aside class="widget widget_text clearfix">
<div id="ok_group_widget"></div>
<script>

!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52150058942649","{width:300,height:335}");

</script>
</aside>




<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_d_ro -->
<div id='div-gpt-ad-1595848416253-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595848416253-0'); });
  </script>
</div>
</aside>


<!--LiveInternet counter-->
<script type="text/javascript"><!--

document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>");

//--></script><!--/LiveInternet-->
</div>
</div>
		</div>
		<!-- .inner-wrap -->
	</div>
<!-- #main -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<!-- #page -->

<style type="text/css">.main-small-navigation .menu-primary-container{position:absolute;min-width:50%;width:auto;z-index:10;height:100vh;overflow-y:auto;padding-top:0}.main-small-navigation .menu-toggle::before{content:"\f00d"!important;position:absolute;z-index:12;left:45%}.sticky #menu-secondary{display:none}.main-small-navigation #menu-secondary{display:block!important}.sticky .main-small-navigation #menu-secondary{display:block!important}#site-navigation.sticky:hover .main-small-navigation #menu-secondary{display:block!important}.sticky .home-icon.front_page_on,.sticky #site-navigation a:hover .fa,.sticky .front_page_on .fa{background-color:transparent}</style>



<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>

<script src="https://media.publika.md/dist/js/all.min.js?_ve=2.0.1.88"></script>

<script src="https://livebeta.publika.md/media/assets/new/js/libs.js"></script>
<script src="//assets.publika.md/new/js/lazyload.min.js"></script>
<script src="//assets.publika.md/new/js/jquery.appear.js"></script>

<script src="//assets.publika.md/new/js/moment-with-locales.min.js"></script>

<script>



var privesc_frame = '<iframe src="https://www.privesc.eu/Widget/embeded/Înscriere/Moldova,Parlament,Guvern,Conferințe,Offlineuri,Emisiuni,RIA,Concerte,Sport,Monden,voxpublika," frameborder="0" width="300" height="240" scrolling="no" title="Televizor Privesc.Eu"></iframe>';
jQuery(document).ready(function()
{
    var privesc_selector='div#widget-privesceu';
    jQuery(privesc_selector).on('appear', function(event, $all_appeared_elements)
	{
	    if(jQuery.trim(jQuery('div#widget-privesceu').html())=='')
		{
			jQuery(privesc_selector).html(privesc_frame);
		}

    });
    jQuery(privesc_selector).appear();
});



</script>

<script src="//assets.publika.md/new/js/js.cookie.min.js?v=2.0.1.88"></script>
<script src="//assets.publika.md/new/js/jquery.noty.packaged.min.js?v=2.0.1.88"></script>
<script src="//assets.publika.md/new/js/jquery.sticky.min.js?v=2.0.1.88"></script>





<script src="https://livebeta.publika.md/media/assets/new/js/scripts.js?v=2.0.1.88"></script>
<script>



jQuery(document).ready(function() {
    $("img.lazyload").lazyload();

/*    $('.scroll').marquee({
        allowCss3Support: true,
        css3easing: 'linear',
        easing: 'linear',
        delayBeforeStart: 0,
        direction: 'left',
        duplicated: false,
        speed: 50,
        gap: 100,
        pauseOnCycle: false,
        pauseOnHover: false,
        startVisible: true
    });*/
    moment.locale('ro');
    $('.weather-date').html(moment().format('dddd, LL').toUpperCase());
    $('.weather-ora').html(moment().format('LT'));

    crClockInterval = setInterval(function() {
        $('.weather-ora').html(moment().format('LT'));
    }, 10000);

    jQuery('.menu-toggle-desktop').click(function () {
        jQuery('.menu-toggle-desktop').hide();
        jQuery('.menu-toggle-desktop-close').show();
        jQuery('#menu-secondary').show();
    });

    jQuery('.menu-toggle-desktop-close').click(function () {
        jQuery('.menu-toggle-desktop').show();
        jQuery('.menu-toggle-desktop-close').hide();
        jQuery('#menu-secondary').hide();
    });

//jQuery.dfp('16549111

/*
jQuery("#menu-main").sticky({
	topSpacing:0
});
*/
    // Floating navigation
    function floatNav() {
        var nav = jQuery('nav.main-navigation');
        var navHomeY = nav.offset().top;
        var isFixed = false;
        var $w = jQuery(window);
        $w.scroll(function() {
            nav.css('width', jQuery('#page').outerWidth() );

            var scrollTop = $w.scrollTop();
            var shouldBeFixed = scrollTop > navHomeY;
            if (shouldBeFixed && !isFixed) {
                nav.css({
                    position: 'fixed',
                    top: '0',
                    zIndex: '100000'
                });
                isFixed = true;
				nav.addClass('sticky');
            }
            else if (!shouldBeFixed && isFixed) {
                nav.css({
                    position: 'relative'
                });
				nav.removeClass('sticky');
                isFixed = false;
            }
        });
    }
    floatNav();

   jQuery(".search-top").click(function(){
      jQuery("#search-form-top").toggle();
   });

	var $allVideos = jQuery("iframe[src^='https://player.vimeo.com'], iframe[src^='https://www.youtube.com'], iframe[src^='https://prime.md'], iframe[src^='https://primelestiri.md'], iframe[src^='https://www.facebook.com'], object, embed"),
	$fluidEl = jQuery("#content");
	$allVideos.each(function() {
		jQuery(this)
		// jQuery .data does not work on object/embed elements
		.attr('data-aspectRatio', this.height / this.width)
		.removeAttr('height')
		.removeAttr('width');
	});

	var newWidth = $fluidEl.width();
	$allVideos.each(function() {
		var $el = jQuery(this);
		$el
		.width(newWidth)
		.height(newWidth * $el.attr('data-aspectRatio'));
	});

	var messages = Cookies.get('display_messages');
	function showMessages() {
		if (messages!=undefined) {
			messages=unserialize(messages);
			for (var i in messages) {
				var n = $("#messages").noty({text: Base64.decode(messages[i]), type:'error'});
			}
			Cookies.remove('display_messages', { path: '/' });
		}
	}
	showMessages();


});


window.onerror = function(message, url, linenumber)
{
    var errors = {};
    errors.message    = message;
    errors.url        = url;
    errors.linenumber = linenumber;
    // console.info(errors);
   return true;
}

</script>




<!-- Facebook Conversion Code for Key Page Views // removed // depreciated // - Publika.MD 
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6023169938893', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6023169938893&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>

<script>fbq('track', 'Lead');</script>
-->


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.7&appId=1024627604262870";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter49053827 = new Ya.Metrika({
                    id:49053827,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49053827" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->


<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_8852cd62e1f945aa91a3669f40062839_zone_53637_sect_14013_site_10790');
});
</script>
 




<div id="generalfooter"></div>

<script type="text/javascript">

  //  var generalfooter = '<iframe src="https://livebeta.publika.md/media/generalfooter.html?v2" style="margin:0;" id="generalfooter" frameborder="0" scrolling="no" frameborder="no" width="100%" height="200"  onload="autoResizeIframe(\'generalfooter\');"></iframe>';
var generalfooter = '<iframe src="//vox.publika.md/html/generalfooter/index.html" tyle="margin:0;" id="generalfooter" frameborder="0" scrolling="no" frameborder="no" width="100%" height="200"  onload="autoResizeIframe(\'generalfooter\');"></iframe>';
	jQuery(document).ready(function()
    {
        jQuery('div#generalfooter').on('appear', function(event, $all_appeared_elements)
        {
            if(jQuery.trim(jQuery('div#generalfooter').html())=='')
            {
                jQuery('div#generalfooter').html(generalfooter);
            }

        });
        jQuery('div#generalfooter').appear();
    });

	function autoResizeIframe(id)
	{
		var newheight;
		if (document.getElementById)
		{
			newheight = document.getElementById(id).contentWindow.document.body.scrollHeight;
		}
		document.getElementById(id).height = (newheight) + "px";
	}

	window.addEventListener("resize", function()
	{
		autoResizeIframe('generalfooter');
	});
</script>

</body>
</html>
<!-- used 12,5 mb in 0,43767309188843 sec. -->