<!DOCTYPE html>
<html lang="ro" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Şoferii de maxi-taxi din Capitală, în vizorul poliţiei! NEREGULILE depistate le-au adus AMENZI | PUBLIKA .MD - AICI SUNT ȘTIRILE</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="author" content="PUBLIKA.MD - AICI SUNT ȘTIRILE">
<meta name="description" content="Mai mulţi şoferi de maxi-taxi din Capitală au fost amendaţi pentru transportarea persoanelor al căror număr depăşeşte numărul de locuri prevăzute prin caracteristica tehnică a vehiculului. Aceştia s-au ales cu amenzi de 600 de lei şi şi 3 puncte de penali" />
<meta name="keywords" content="amenzi, şoferi de maxi-taxi, transport pasageri, " />
<meta name="date" content="2018-01-29T16:40:45+0300" />

<meta name="robots" content="INDEX,FOLLOW" />
<meta name="city" content="Chisinau" />
<meta name="country" content="Moldova" />
<meta name="geography" content="Chisinau, Moldova" />
<link rel="shortlink" href="https://www.publika.md/2993817" />

<meta property="fb:app_id" content="689054597847776" />
<meta property="fb:admins" content="1261129530,757311203,100000253124450"/>
<meta property="article:publisher" content="https://facebook.com/Publika.md" />
<meta property="article:author" content="PUBLIKA.MD" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:site_name" content="PUBLIKA.MD - AICI SUNT ȘTIRILE" />

	<link rel="canonical" href="https://www.publika.md/soferii-de-maxi-taxi-din-capitala-in-vizorul-politiei-neregulile-depistate-le-au-adus-amenzi_2993817.html" />
	<link rel="pingback" href="https://rss.publika.md/xmlrpc.php" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.publika.md/soferii-de-maxi-taxi-din-capitala-in-vizorul-politiei-neregulile-depistate-le-au-adus-amenzi_2993817.html" />
	<meta property="og:title" content="Şoferii de maxi-taxi din Capitală, &icirc;n vizorul poliţiei! NEREGULILE depistate le-au adus AMENZI"/>
	<meta property="og:description" content="Mai mulţi şoferi de maxi-taxi din Capitală au fost amendaţi pentru transportarea persoanelor al căror număr depăşeşte numărul de locuri prevăzute prin caracteristica tehnică a vehiculului. Aceştia s-au ales cu amenzi de 600 de lei şi şi 3 puncte de penali"/>
	<meta property="article:section" content="Actualitate" />
	<meta property="article:tag" content="amenzi, şoferi de maxi-taxi, transport pasageri, " />
	<meta property="article:published_time" content='2018-01-29T09:18:38+03:00' />

		<meta property="og:image" content="https://media.publika.md/md/image/201801/full/maxitaxi_06714100.jpg"/>
	<meta name="twitter:image:src" content="https://media.publika.md/md/image/201801/full/maxitaxi_06714100.jpg"/>
	<link rel="image_src" href="https://media.publika.md/md/image/201801/full/maxitaxi_06714100.jpg" />
	
		<meta name="twitter:card" content="summary"/>
	<meta name="twitter:description" content="Mai mulţi şoferi de maxi-taxi din Capitală au fost amendaţi pentru transportarea persoanelor al căror număr depăşeşte numărul de locuri prevăzute prin caracteristica tehnică a vehiculului. Aceştia s-au ales cu amenzi de 600 de lei şi şi 3 puncte de penali"/>
	<meta name="twitter:title" content="Şoferii de maxi-taxi din Capitală, &icirc;n vizorul poliţiei! NEREGULILE depistate le-au adus AMENZI"/>
	<meta name="twitter:site" content="@publikatv"/>
	<meta name="twitter:domain" content="PUBLIKA.MD"/>
	<meta name="twitter:creator" content="@publikatv"/>

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//media.publika.md">
<link rel="dns-prefetch" href="//assets.publika.md">
<link rel="dns-prefetch" href="//livebeta.publika.md">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//www.facebook.com">



<link rel="apple-touch-icon" sizes="180x180" href="//assets.publika.md/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//assets.publika.md/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//assets.publika.md/favicons/favicon-16x16.png">
<link rel="manifest" href="//assets.publika.md/favicons/manifest.json?v2">
<link rel="mask-icon" href="//assets.publika.md/favicons/safari-pinned-tab.svg" color="#0a536e">
<link rel="shortcut icon" href="//assets.publika.md/favicons/favicon.ico">
<meta name="apple-mobile-web-app-title" content="publika.md">
<meta name="application-name" content="publika.md">
<meta name="msapplication-config" content="//assets.publika.md/favicons/browserconfig.xml">
<meta name="theme-color" content="#0a536e">

<link href="//assets.publika.md/new/css/stylesv2.css?v=2.0.1.28e" rel="stylesheet" type="text/css">
<link href="//assets.publika.md/new/css/font-awesome.min.css" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="www.publika.md - Toate ştirile [RSS]" href="https://rss.publika.md/stiri.xml" />
<meta name="theme-color" content="#006699">
<meta name="msapplication-navbutton-color" content="#006699">
<meta name="apple-mobile-web-app-status-bar-style" content="#006699">
<meta name="yandex-verification" content="4001eb9181f311df" />
<meta name="yandex-verification" content="4c3814a30aa879e3" />

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->




<style type="text/css">

.video-wrapper {position: relative;}
.video-js{max-width: 100%!important;font-size: 12px;color: #fff;}
.vjs-default-skin .vjs-big-play-button {font-size: 3.5em;line-height: 1.5em;height: 1.5em;width: 2.5em;border: 0.06666em solid #fff;border-radius: 0.2em;left: 50%;top: 50%;margin-left: -1.25em;margin-top: -0.75em;}
.video-js .vjs-control-bar, .video-js .vjs-big-play-button, .video-js .vjs-menu-button .vjs-menu-content {background-color: #006699;background-color: rgba(0, 102, 153, 0.7);}
.video-js .vjs-slider {background-color: #005588;background-color: rgba(0, 85, 136, 0.5);}
.video-js .vjs-volume-level, .video-js .vjs-play-progress, .video-js .vjs-slider-bar {background: #fff;}
.video-js .vjs-load-progress {background: ligthen(#005588, 25%);background: rgba(0, 85, 136, 0.5);}
.video-js .vjs-load-progress div {background: ligthen(#005588, 50%);background: rgba(0, 85, 136, 0.75);}
.video-js video{cursor: pointer;}
.video-js .vjs-big-play-button{z-index: 10000;}
video{width:100%!important;height:auto;}

</style>

<style type="text/css">
.widget.widget_text {
	width: 100%;
	overflow: hidden;
}

</style>
<script type="text/javascript">
APP=[];
APP.page_type = 'article';
</script>
<script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'></script>




<script type='text/javascript'>
//    GA_googleUseIframeRendering();
	GS_googleAddAdSenseService("ca-pub-2603931302412786");
	GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_980x200_index_top_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_728x90_index_top");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_640x80_index_middle");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_640x80_index_middle_2");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_640x80_index_middle_3");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_tip_Z_index_RO");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_980x50_index_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_brandingCode");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_a_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_b_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_c_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_d_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_article_bottom_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_420x100_articol_ro");
	//GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_video_preroll__ro");
</script>
<script type='text/javascript'>
	GA_googleFetchAds();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7337159888252371",
    enable_page_level_ads: true
  });
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1604154463213050'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1604154463213050&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('dWcNF856Wr5OkPrkHcnlKl');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->


 </head>
<body class="page-type-article page-lang-ro">
<div id="fb-root"></div>
<div class="branding ads"><div id="branding_code"><script type='text/javascript'>GA_googleFillSlot("publikamd_brandingCode");</script></div></div>
<div id="page" class="site">
	<header id="masthead" class="site-header clearfix">
	<div id="header-text-nav-container" class="clearfix">
		<div class="inner-wrap headinfo clearfix">
			<div class="slogan">FII ALĂTURI DE NOI!</div>
			<div class="social">
				<ul class="social_icons">
					<li>
                        <a href="https://fb.com/publika.md" target="_blank" alt="Facebook">
                            <i class="fa fa-facebook social-icon" style="text-align: right;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://twitter.com/publikatv" target="_blank" alt="Twitter">
                            <i class="fa fa-twitter social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://youtube.com/publikamd" target="_blank" alt="Youtube">
                            <i class="fa fa-youtube-play social-icon" style="font-size: 16px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://t.me/publikatv" target="_blank" alt="Telegram">
                            <i class="fa fa-send-o social-icon" style="font-size: 14px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://ok.ru/tvpublika" target="_blank" alt="OK">
                            <i class="fa fa-odnoklassniki social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://vk.com/publikatv" target="_blank" alt="VK">
                            <i class="fa fa-vk social-icon" style="font-size: 16px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://instagram.com/publika.md" target="_blank" alt="instagram">
                            <i class="fa fa-instagram social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://plus.google.com/+publikamd" target="_blank" alt="G+">
                            <i class="fa fa-google-plus social-icon" style="font-size: 14px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
                    <li>
                        <a class="pk-rss" href="https://rss.publika.md/stiri.xml" target="_blank" alt="G+">
                            <i class="fa fa-rss social-icon">&nbsp;</i>
                        </a>
                    </li>
				</ul>
			</div>
			<div class="topsearch">
                <form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
                    <div class="search-wrap">
                        <input type="text" class="s field" id="search-input" name="q">
                        <button class="search-icon2" type="submit">Cautare</button>
                    </div>
                </form>
			</div>
		</div>
	</div>
	<div id="header-text-nav-container" class="clearfix">
		<div class="news-bar">
			<div class="inner-wrap clearfix">

<nav id="menu-top" class="links-top">
	
	<div class="crossheader">
		<a href="https://www.publika.md/publikatv.html">PUBLIKA TV</a>
	
		<a href="https://www.publika.md/fm" onclick="window.open('https://www.publika.md/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=20,top=20,location'); return false;">PUBLIKA FM</a>
	</div>

    		<a href="https://en.publika.md/" class="menu-item menu-item-2">EN</a>
    
			<a href="https://ru.publika.md/" class="menu-item menu-item-2">RU</a>
    
			<a href="https://www.publika.md/" style="color:red;" class="menu-item menu-item-3">RO</a>
    	<ul class="weather">
		<li> 6,0°C</li>
		<li class="date"><time class="weather-date">29 ian</time></li>
		<li><time class="weather-ora">-:-</time></li>
	</ul>



</nav>
<nav id="menu-top-mobile" class="links-top">
	<ul class="weather">
		<li> 6,0°C</li>
		<li class="date"><time class="weather-date">29 ian</time></li>
		<li><time class="weather-ora">-:-</time></li>
		<li class="lv"><a href="https://www.publika.md/live"><span style="color: #fff;background: red;line-height: 16px;font-weight: bold;display: inline-block;padding: 2px 4px;">LIVE</span></a></li>
		<li class="langm"><a href="http://en.publika.md/">EN</a></li>
		<li class="langm"><a href="https://ru.publika.md/">RU</a></li>
		<li class="langm"><a href="https://www.publika.md/">RO</a></li>
	</ul>
</nav>
			</div>
		</div>
		<div class="inner-wrap">
    			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
					<div id="header-logo-image2" class="main-logo ">
						<a href="https://www.publika.md" title="PUBLIKA.MD" rel="home">
                            &nbsp;

						</a>
						<br/>

<!-- .social-links -->						
					</div>
					<!-- #header-logo-image -->
					<div id="header-text" class="screen-reader-text">
						<h1 id="site-title"><a href="https://www.publika.md" title="PUBLIKA" rel="home">PUBLIKA</a></h1>
						<p id="site-description">canal tv</p>
						<!-- #site-description -->
					</div>
					<!-- #header-text -->
				</div>
				<!-- #header-left-section -->
				<div id="header-right-section">
					<div id="header-right-sidebar" class="clearfix">
												<aside class="widget widget_text clearfix">
<script type='text/javascript'>
	GA_googleFillSlot("publikamd_728x90_index_top");
</script>
						</aside>
											</div>
				</div>
				<!-- #header-right-section -->
			</div>
			<!-- #header-text-nav-wrap -->
		</div>
		<!-- .inner-wrap -->

	</div>
	<!-- #header-text-nav-container -->
</header>

<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
	<div class="inner-wrap clearfix bg_menu">
		<div class="home-icon2 ">
			<a href="https://www.publika.md" title="PUBLIKA.MD - Home">&nbsp</a>
		</div>
		<h4 class="menu-toggle"></h4>
		<div class="menu-primary-container ">
			
			<ul id="menu-main" class="menu">

				                                            <li class="menu-item menu-item-8 ro-icon-17
                             current-menu-item">
                                <a href="https://www.publika.md/actualitate.html" >
                                    ACTUALITATE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-2 ro-icon-2
                            ">
                                <a href="https://www.publika.md/politica.html" >
                                    POLITICĂ
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-4 ro-icon-4
                            ">
                                <a href="https://www.publika.md/social.html" >
                                    SOCIAL
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-3 ro-icon-3
                            ">
                                <a href="https://www.publika.md/economie.html" >
                                    ECONOMIE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-41 ro-icon-2121
                            ">
                                <a href="https://www.publika.md/romania-ue.html" >
                                    ROMÂNIA - UE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-5 ro-icon-5
                            ">
                                <a href="https://www.publika.md/externe.html" >
                                    EXTERNE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-21 ro-icon-1341
                            ">
                                <a href="https://www.publika.md/it.html" >
                                    TECH
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-9 ro-icon-6
                            ">
                                <a href="https://www.publika.md/sport.html" >
                                    SPORT
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-61 ro-icon-16
                            ">
                                <a href="https://www.publika.md/meteo.html" >
                                    METEO
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-71 ro-icon-1061
                            ">
                                <a href="https://www.publika.md/stireata.html" >
                                    STIREA TA
                                </a>
                         </li>
                                     
                

			</ul>
			<ul id="menu-secondary" class="menu">



	<li><a href="https://www.publika.md/toate-stirile" title="toate ştirile" style="text-transform:uppercase;">toate ştirile</a></li>
	<li><a href="https://www.publika.md/sfaturile-juristului.html">SFATURILE JURISTULUI</a></li>
    <li><a href="https://www.publika.md/transnistria.html" title="TRANSNISTRIA">TRANSNISTRIA</a></li>

    <li><a href="https://www.publika.md/horoscop.html" title="HOROSCOP">HOROSCOP</a></li>
	<li><a href="https://www.publika.md/sport.html" title="SPORT">SPORT</a></li>
	<li><a href="https://www.publika.md/emisiuni.html" title="EMISIUNI">EMISIUNI</a></li>
	<li><a href="https://www.publika.md/program.html" title="PROGRAM">PROGRAM</a></li>
	
	<li><a href="https://www.publika.md/faptdivers.html" title="FAPT DIVERS">FAPT DIVERS</a></li>
	<li><a href="https://www.publika.md/nocomment.html">NO COMMENT</a></li>
	<li><a href="https://www.publika.md/fotoreport.html">FOTOREPORT</a></li>
		

			</ul>
		</div> <i class="fa fa-search search-top"></i>				
		<div class="search-form-top" id="search-form-top">
			<form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
				<div class="search-wrap">
					<input type="text" placeholder="Cautare" class="s field" id="search-input" name="q">
					<button class="search-icon" type="submit"></button>
				</div>
			</form>
			<!-- .searchform -->
		</div>
	</div>
</nav>
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
<div class="main-content-section clearfix">
<div>


</div>

<aside class="widget widget_text clearfix">
<script type='text/javascript'>
        GA_googleFillSlot("publikamd_980x200_index_top_ro");
</script>
</aside>







<div id="primary">
	<div id="content" class="clearfix">
	<article id="post-" class="post hentry">
		<div class="article-content clearfix">
			<header class="entry-header">
				<h1 class="entry-title">Şoferii de maxi-taxi din Capitală, în vizorul poliţiei! NEREGULILE depistate le-au adus AMENZI</h1>
				<h2 class="entry-subtitle"></h2>
			</header>
			<div class="entry-meta">
                
                				<span class="posted-on">
					<i class="fa fa-calendar-o"></i>
					<time class="entry-date published" datetime="2018-01-29 09:18:38">Astăzi, la 09:18</time>
					<time class="updated" datetime="2018-01-29 14:34:26">2018-01-29 14:34:26</time>
				</span>
				<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.publika.md" title="PUBLIKA.MD">PUBLIKA.MD</a></span></span>
<span class="comments"><a href="#comments"><i class="fa fa-comment"></i> <span class="fb-comments-count" data-href="https://www.publika.md/2993817"></span> 
Comentarii</a></span>


<img width="0" height="0" src="https://www.publika.md/images/print_2993817.gif" alt="print" style="display:none;" />
			</div>
<header class="entry-header">
</header>
<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F2993817&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F2993817" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F2993817" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F2993817&text=%C5%9Eoferii%20de%20maxi-taxi%20din%20Capital%C4%83%2C%20%C3%AEn%20vizorul%20poli%C5%A3iei%21%20NEREGULILE%20depistate%20le-au%20adus%20AMENZI" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F2993817" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F2993817" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=%C5%9Eoferii%20de%20maxi-taxi%20din%20Capital%C4%83%2C%20%C3%AEn%20vizorul%20poli%C5%A3iei%21%20NEREGULILE%20depistate%20le-au%20adus%20AMENZI https%3A%2F%2Fwww.publika.md%2F2993817" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>


<div class="video-wrapper" id="gallery">
 <video id="video-article" class="video-js vjs-16-9 vjs-default-skin" controls preload="none" width="770" height="433"
  poster="https://media.publika.md/md/video/201801/previews/verificari-microbuze_56535400.jpg" data-setup='{"aspectRatio":"16:9"}'>
    <source src="https://media.publika.md/md/video/201801/verificari-microbuze_56535400.mp4" type='video/mp4'>
  </video>
	<i class="video-source">sursa: politiacapitalei.md</i></div>


 <div class="pure-g" style="margin: 0 0 5px;font-size: 0.8em;">
 <div class="pure-u-1-6 pure-u-sm-1-6 pure-u-md-1-6 pure-u-lg-1-12" style="line-height: 22px;">Embed:</div>
 <div class="pure-u-5-6 pure-u-sm-5-6 pure-u-md-5-6 pure-u-lg-11-12 l-box"><input type="text" onclick="this.select();" style="width: 100%;margin: 0;padding: 0px 3px;" value="&lt;iframe width=&quot;770&quot; height=&quot;433&quot; src=&quot;https://www.publika.md/embed/5037465&quot; border=&quot;no&quot;  frameBorder=&quot;0&quot; scrolling=&quot;no&quot; style=&quot;border: 0px;&quot;&gt;&lt;/iframe&gt;"/></div>
 </div>






<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

  
  
  
  


<div class="entry-content clearfix">
<p>Mai mulţi şoferi de maxi-taxi din Capitală au fost amendaţi pentru transportarea persoanelor al căror număr depăşeşte numărul de locuri prevăzute prin caracteristica tehnică a vehiculului. <strong>Aceştia s-au ales cu amenzi de 600 de lei şi şi 3 puncte de penalizare</strong>, după un control al Inspectoratului Auto de Stat al SSTCR în comun cu angajatii Secţiei combatere infracţiuni în locuri publice şi transport urban.</p><p>Controalele au scopul de a preveni accidentele rutiere cu implicarea microbuzelor de rută, precum şi combaterea pungăşiilor în transport public, iar şoferii de microbuze sunt atenţionaţi să respecte prevederile Regulamentului Circulaţiei Rutiere.</p>
</div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.publika.md/soferii-de-maxi-taxi-din-capitala-in-vizorul-politiei-neregulile-depistate-le-au-adus-amenzi_2993817.html"
  },
  "headline": "Şoferii de maxi-taxi din Capitală, &icirc;n vizorul poliţiei! NEREGULILE depistate le-au adus AMENZI",
  "image": {
    "@type": "ImageObject",
    "url": "https://media.publika.md/md/image/201801/w720/maxitaxi_06714100.jpg",
    "width": 720,
    "height": 405
  },
  "datePublished": "2018-01-29T09:18:38+0300",
  "dateModified": "2018-01-29T14:34:26+0300",
  "author": {
    "@type": "Organization",
    "name": "PUBLIKA.MD"
  },
   "publisher": {
    "@type": "Organization",
    "name": "PUBLIKA.MD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://livebeta.publika.md/media/assets/new/images/logo.png",
      "width": 240,
      "height": 40
    }
  },
  "description": "Mai mulţi şoferi de maxi-taxi din Capitală au fost amendaţi pentru transportarea persoanelor al căror număr depăşeşte numărul de locuri prevăzute prin caracteristica tehnică a vehiculului. Aceştia s-au ales cu amenzi de 600 de lei şi şi 3 puncte de penali"
}

</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.publika.md/toate-stirile",
      "name": "Știri"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.publika.md/actualitate.html",
      "name": "Actualitate"
    }
  }]
}
</script>

<div class="below-entry-meta">
  <div class="block_now_link"><span class="now_live">AFLĂ</span><a href="https://t.me/publikatv" target="_blank"> imediat Știrile Publika.MD. Intră pe Telegram <img src="https://assets.publika.md/new/images/web-telegram-icon.png"> </a></div>

    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publika RO - Textads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="3586675240"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <span class="tag-links">
<i class="fa fa-tags"></i>
<a href="https://www.publika.md/tag/amenzi_35671" title="Citeste stiri despre amenzi" rel="tag">amenzi</a>, <a href="https://www.publika.md/tag/soferi-de-maxi-taxi_3203393" title="Citeste stiri despre şoferi de maxi-taxi" rel="tag">şoferi de maxi-taxi</a>, <a href="https://www.publika.md/tag/transport-pasageri_2992231" title="Citeste stiri despre transport pasageri" rel="tag">transport pasageri</a> 
<i class="fa fa-tags"></i><b><a href="https://www.publika.md/tags.html">toate TAG-urile</a></b></span><br/>
<span class="cat-links"><i class="fa fa-tags"></i> <b><a href="actualitate.html" rel="category">Actualitate</a></b></span>
    </div>
</article>
<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - Space 2 - Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="5838634840"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script type='text/javascript'>
//GA_googleFillSlot("publikamd_420x100_articol_RO");
</script>
</aside>

<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F2993817&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F2993817" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F2993817" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F2993817&text=%C5%9Eoferii%20de%20maxi-taxi%20din%20Capital%C4%83%2C%20%C3%AEn%20vizorul%20poli%C5%A3iei%21%20NEREGULILE%20depistate%20le-au%20adus%20AMENZI" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F2993817" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F2993817" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=%C5%9Eoferii%20de%20maxi-taxi%20din%20Capital%C4%83%2C%20%C3%AEn%20vizorul%20poli%C5%A3iei%21%20NEREGULILE%20depistate%20le-au%20adus%20AMENZI https%3A%2F%2Fwww.publika.md%2F2993817" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_article_bottom__ro");
</script>
</aside>


<section class="widget widget_grid_posts">
<span class="widget-title icon border">Pe aceeaşi temă</span>
<div class="related_links_list">
<ul class="list-squres-red">
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/vindeau-icre-rosii-in-lipsa-actelor-de-provenienta-si-de-origine-agentii-economici-din-capitala-risca-amenzi-usturatoare_2991327.html">Vindeau icre roșii &icirc;n lipsa actelor de proveniență și de origine. Agenţii economici din Capitală riscă AMENZI USTURĂTOARE</a></li>
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/amenzi-usturatoare-pentru-trei-vanzatori-din-capitala-care-comercializau-ilegal-produse-pirotehnice_2991852.html">AMENZI USTURĂTOARE pentru trei v&acirc;nzători din Capitală care comercializau ilegal produse pirotehnice</a></li>
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/nu-tin-cont-de-reguli-peste-200-de-soferi-documentati-pentru-viteza-excesiva-si-alti-30-in-stare-de-ebrietate-la-volan_2993049.html">Nu țin cont de reguli. Peste 200 de șoferi, documentați pentru viteză excesivă și alți 30 &icirc;n stare de ebrietate la volan</a></li>
</ul>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publika RO - Textads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="3586675240"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</section>



<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title icon border">Citeşte şi</span>
        <div class="pure-g parteneri">
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="http://www.antena3.ro/actualitate/social/imagini-inedite-cu-elena-udrea-cum-a-fost-surprinsa-in-masina-viitoarea-mamica-452719.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Imagini inedite cu Elena Udrea. Cum a fost surprinsă &icirc;n mașină viitoarea mămică " target="_blank"><img src="http://www.antena3.ro/thumbs/mobil/2018/01/29/imagini-inedite-cu-elena-udrea-cum-a-fost-surprinsa-in-masina-viitoarea-mamica-505670.jpg" class="post-image" alt="Imagini inedite cu Elena Udrea. Cum a fost surprinsă &icirc;n mașină viitoarea mămică "/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.antena3.ro/actualitate/social/imagini-inedite-cu-elena-udrea-cum-a-fost-surprinsa-in-masina-viitoarea-mamica-452719.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Imagini inedite cu Elena Udrea. Cum a fost surprinsă &icirc;n mașină viitoarea mămică ">Imagini inedite cu Elena Udrea. Cum a fost surprinsă în mașină viitoarea mămică  <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="http://www.antena3.ro/actualitate/inedit/a-vazut-un-tanar-apropiindu-se-de-un-om-al-strazii-iar-politistul-se-pregatea-sa-intervina-crezand-452715.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="A văzut un t&acirc;năr apropiindu-se de un om al străzii, iar polițistul se pregătea să intervină crez&acirc;nd că adolescentul vrea să-l jefuiască. C&acirc;nd și-a dat seama ce făcea de fapt, a luat telefonul și l-a filmat (VIDEO)" target="_blank"><img src="http://www.antena3.ro/thumbs/mobil/2018/01/29/a-vazut-un-tanar-apropiindu-se-de-un-om-al-strazii-iar-politistul-se-pregatea-sa-intervina-crezand-505667.png" class="post-image" alt="A văzut un t&acirc;năr apropiindu-se de un om al străzii, iar polițistul se pregătea să intervină crez&acirc;nd că adolescentul vrea să-l jefuiască. C&acirc;nd și-a dat seama ce făcea de fapt, a luat telefonul și l-a filmat (VIDEO)"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.antena3.ro/actualitate/inedit/a-vazut-un-tanar-apropiindu-se-de-un-om-al-strazii-iar-politistul-se-pregatea-sa-intervina-crezand-452715.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="A văzut un t&acirc;năr apropiindu-se de un om al străzii, iar polițistul se pregătea să intervină crez&acirc;nd că adolescentul vrea să-l jefuiască. C&acirc;nd și-a dat seama ce făcea de fapt, a luat telefonul și l-a filmat (VIDEO)">A văzut un tânăr apropiindu-se de un om al străzii, iar polițistul se pregătea să intervină crezând că adolescentul vrea să-l jefuiască. Când și-a dat seama ce… <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="http://www.prime.md/ro/politia-a-retinut-doi-suspecti-in-cazul-copacilor-de-tuia-furati-din-satul-horesti_67339.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Poliţia a reţinut doi suspecţi &icirc;n cazul copacilor de tuia furaţi din satul Horești" target="_blank"><img src="http://media.prime.md/image/201801/medium/arbusti_tuia_28253700.jpg" class="post-image" alt="Poliţia a reţinut doi suspecţi &icirc;n cazul copacilor de tuia furaţi din satul Horești"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.prime.md/ro/politia-a-retinut-doi-suspecti-in-cazul-copacilor-de-tuia-furati-din-satul-horesti_67339.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Poliţia a reţinut doi suspecţi &icirc;n cazul copacilor de tuia furaţi din satul Horești">Poliţia a reţinut doi suspecţi în cazul copacilor de tuia furaţi din satul Horești <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
    </div>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white ">
        <a href="http://autostrada.md/" target="_blank">AUTOSTRADA.MD</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.autostrada.md/auto/jaguar-land-rover-va-deschide-un-centru-de-inginerie-software-in-irlanda?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Jaguar Land Rover va deschide un centru de inginerie software &icirc;n Irlanda">Jaguar Land Rover va deschide un centru de inginerie software în Irlanda <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.autostrada.md/auto/ferrari-vrea-sa-fabrice-o-supermasina-electrica-pentru-a-concura-cu-tesla?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Ferrari vrea să fabrice o supermaşină electrică, pentru a concura cu Tesla">Ferrari vrea să fabrice o supermaşină electrică, pentru a concura cu Tesla <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.autostrada.md/auto/cum-vrea-audi-sa-i-atraga-pe-clientii-rivalilor?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Cum vrea Audi să-i atragă pe clienții rivalilor">Cum vrea Audi să-i atragă pe clienții rivalilor <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>


<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white"color_white>
        <a href="http://realitatea.net/" target="_blank">REALITATEA.NET</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="http://www.realitatea.net/incredibil-serena-williams-exclusa-de-wta-vestea-ce-o-bucura-pe-adversarele-ei_2133920.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Incredibil! Serena Williams, exclusă de WTA. Vestea ce le bucură pe adversarele ei" target="_blank"><img src="http://media.realitatea.net/multimedia/image/201801/w460/serena_trista_53699000.jpg" class="post-image" alt="Incredibil! Serena Williams, exclusă de WTA. Vestea ce le bucură pe adversarele ei"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.realitatea.net/incredibil-serena-williams-exclusa-de-wta-vestea-ce-o-bucura-pe-adversarele-ei_2133920.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Incredibil! Serena Williams, exclusă de WTA. Vestea ce le bucură pe adversarele ei">Incredibil! Serena Williams, exclusă de WTA. Vestea ce le bucură pe adversarele ei <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="http://www.realitatea.net/fake-news-o-tire-falsa-este-promovata-masiv-de-psd-pe-facebook-catre-membri-de-partid-i-alegatori_2133936.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Fake News. O știre falsă este promovată masiv de PSD pe Facebook către membri de partid și alegători" target="_blank"><img src="http://media.realitatea.net/multimedia/image/201801/w460/12316176_1235705846443381_3501405298775972716_n_29915400.jpg" class="post-image" alt="Fake News. O știre falsă este promovată masiv de PSD pe Facebook către membri de partid și alegători"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.realitatea.net/fake-news-o-tire-falsa-este-promovata-masiv-de-psd-pe-facebook-catre-membri-de-partid-i-alegatori_2133936.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Fake News. O știre falsă este promovată masiv de PSD pe Facebook către membri de partid și alegători">Fake News. O știre falsă este promovată masiv de PSD pe Facebook către membri de partid și alegători <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="http://www.realitatea.net/sigur-nu-stiai-acest-lucru-despre-varza-murata-vindeca-o-boala-crunta_2133766.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Sigur nu ştiai acest lucru despre varza murată. Vindecă o boală cruntă!" target="_blank"><img src="http://media.realitatea.net/multimedia/image/201609/w460/varza_murata_95406800.jpg" class="post-image" alt="Sigur nu ştiai acest lucru despre varza murată. Vindecă o boală cruntă!"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.realitatea.net/sigur-nu-stiai-acest-lucru-despre-varza-murata-vindeca-o-boala-crunta_2133766.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Sigur nu ştiai acest lucru despre varza murată. Vindecă o boală cruntă!">Sigur nu ştiai acest lucru despre varza murată. Vindecă o boală cruntă! <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>




<section id="comments" class="comments-area">
<div id="respond">
<h3 id="reply-title" class="comment-reply-title">Lasă un comentariu</h3>
<div class="fb-comments" data-href="https://www.publika.md/2993817" data-numposts="5"></div>
</div>
</section>
<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PUBLIKA.MD  MATCHED CONTENT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="1358757647"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
<span class="widget-title icon border"><span>Ultimele articole <span itemprop="articleSection">Actualitate</span>:</span></span>
<div class="pure-g">
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/pavel-filip-efectueaza-o-vizita-de-lucru-in-emiratele-arabe-unite-cu-cine-se-va-intalni-si-ce-vor-discuta_2993872.html" title="Pavel Filip efectuează o vizită de lucru &icirc;n Emiratele Arabe Unite. Cu cine se va &icirc;nt&acirc;lni şi ce vor discuta"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201706/w100/pavel_filip_128_54206400.jpg" data-src="https://media.publika.md/md/image/201706/w298/pavel_filip_128_54206400.jpg" class="post-image post-image-medium" alt="Pavel Filip efectuează o vizită de lucru &icirc;n Emiratele Arabe Unite. Cu cine se va &icirc;nt&acirc;lni şi ce vor discuta"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/pavel-filip-efectueaza-o-vizita-de-lucru-in-emiratele-arabe-unite-cu-cine-se-va-intalni-si-ce-vor-discuta_2993872.html" title="Pavel Filip efectuează o vizită de lucru &icirc;n Emiratele Arabe Unite. Cu cine se va &icirc;nt&acirc;lni şi ce vor discuta">Pavel Filip efectuează o vizită de lucru &icirc;n Emiratele Arabe Unite. Cu cine se va &icirc;nt&acirc;lni şi ce vor discuta <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/traficul-aerian-pe-de-aeroport-dat-peste-cap-mai-multe-curse-sunt-operate-cu-intarziere-din-cauza-conditiilor-meteo_2993863.html" title="Traficul aerian pe de aeroport, dat peste cap. Mai multe curse sunt operate cu &icirc;nt&acirc;rziere din cauza condiţiilor meteo"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201801/w100/aeroport-46_58459600.jpg" data-src="https://media.publika.md/md/image/201801/w298/aeroport-46_58459600.jpg" class="post-image post-image-medium" alt="Traficul aerian pe de aeroport, dat peste cap. Mai multe curse sunt operate cu &icirc;nt&acirc;rziere din cauza condiţiilor meteo"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/traficul-aerian-pe-de-aeroport-dat-peste-cap-mai-multe-curse-sunt-operate-cu-intarziere-din-cauza-conditiilor-meteo_2993863.html" title="Traficul aerian pe de aeroport, dat peste cap. Mai multe curse sunt operate cu &icirc;nt&acirc;rziere din cauza condiţiilor meteo">Traficul aerian pe de aeroport, dat peste cap. Mai multe curse sunt operate cu &icirc;nt&acirc;rziere din cauza condiţiilor meteo <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/implementarea-initiativei-de-consolidare-a-capacitatilor-de-aparare-pentru-republica-moldova-discutata-la-ministerul-apararii_2993857.html" title="Implementarea Iniţiativei de Consolidare a Capacităţilor de Apărare pentru Republica Moldova discutată la Ministerul Apărării"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201801/w100/dsc_6695_47216200.jpg" data-src="https://media.publika.md/md/image/201801/w298/dsc_6695_47216200.jpg" class="post-image post-image-medium" alt="Implementarea Iniţiativei de Consolidare a Capacităţilor de Apărare pentru Republica Moldova discutată la Ministerul Apărării"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/implementarea-initiativei-de-consolidare-a-capacitatilor-de-aparare-pentru-republica-moldova-discutata-la-ministerul-apararii_2993857.html" title="Implementarea Iniţiativei de Consolidare a Capacităţilor de Apărare pentru Republica Moldova discutată la Ministerul Apărării">Implementarea Iniţiativei de Consolidare a Capacităţilor de Apărare pentru Republica Moldova discutată la Ministerul Apărării <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/reforma-administrativa-la-primaria-capitalei-patru-directii-ar-putea-fi-optimizate_2993852.html" title="Reformă administrativă la Primăria Capitalei. Patru Direcţii ar putea fi optimizate"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201801/w100/fa2a8259_77890400.jpg" data-src="https://media.publika.md/md/image/201801/w298/fa2a8259_77890400.jpg" class="post-image post-image-medium" alt="Reformă administrativă la Primăria Capitalei. Patru Direcţii ar putea fi optimizate"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/reforma-administrativa-la-primaria-capitalei-patru-directii-ar-putea-fi-optimizate_2993852.html" title="Reformă administrativă la Primăria Capitalei. Patru Direcţii ar putea fi optimizate">Reformă administrativă la Primăria Capitalei. Patru Direcţii ar putea fi optimizate <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/pedepse-mai-dure-pentru-invinuitii-in-dosarul-la-soacra-unul-dintre-inculpati-a-lesinat-cand-a-auzit-sentinta_2993841.html" title="PEDEPSE MAI DURE pentru &icirc;nvinuiţii &icirc;n dosarul &quot;La soacra&quot;! Unul dintre inculpaţi a leşinat c&acirc;nd a auzit sentinţa"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201801/w100/la-soacra_97426000.jpg" data-src="https://media.publika.md/md/image/201801/w298/la-soacra_97426000.jpg" class="post-image post-image-medium" alt="PEDEPSE MAI DURE pentru &icirc;nvinuiţii &icirc;n dosarul &quot;La soacra&quot;! Unul dintre inculpaţi a leşinat c&acirc;nd a auzit sentinţa"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/pedepse-mai-dure-pentru-invinuitii-in-dosarul-la-soacra-unul-dintre-inculpati-a-lesinat-cand-a-auzit-sentinta_2993841.html" title="PEDEPSE MAI DURE pentru &icirc;nvinuiţii &icirc;n dosarul &quot;La soacra&quot;! Unul dintre inculpaţi a leşinat c&acirc;nd a auzit sentinţa">PEDEPSE MAI DURE pentru &icirc;nvinuiţii &icirc;n dosarul &quot;La soacra&quot;! Unul dintre inculpaţi a leşinat c&acirc;nd a auzit sentinţa <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/doliu-in-politica-moldoveneasca-s-a-stins-din-viata-fostul-prim-ministru-ion-ciubuc_2993829.html" title="DOLIU &icirc;n politica moldovenească. S-a stins din viaţă fostul prim-ministru Ion Ciubuc"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201801/w100/ion-ciubuc_05805300.jpg" data-src="https://media.publika.md/md/image/201801/w298/ion-ciubuc_05805300.jpg" class="post-image post-image-medium" alt="DOLIU &icirc;n politica moldovenească. S-a stins din viaţă fostul prim-ministru Ion Ciubuc"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/doliu-in-politica-moldoveneasca-s-a-stins-din-viata-fostul-prim-ministru-ion-ciubuc_2993829.html" title="DOLIU &icirc;n politica moldovenească. S-a stins din viaţă fostul prim-ministru Ion Ciubuc">DOLIU &icirc;n politica moldovenească. S-a stins din viaţă fostul prim-ministru Ion Ciubuc <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
</div>
<section class="widget widget_shows">
<h3 class="widget-title round_title roud_right white"><a href="https://www.publika.md/emisiuni.html" target="_blank">EMISIUNI PUBLIKA »</a></h3>
<div class="pure-g">
        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_411.html" title="Fabrika">
                <img src="https://media.publika.md/md/image/201709/w240/fabrika-cu-tabara_10627400.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_411.html" title="Fabrika">Fabrika</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;n prim plan">
                <img src="https://media.publika.md/md/image/201607/w240/in_prim_plan_generic_32288500.png" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;n prim plan">În prim plan</a>

        <br />
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/marcela-dedin_2101.html" title="Marcela Dedin">Marcela Dedin</a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1351.html" title="Publika Online ">
                <img src="https://media.publika.md/md/image/201710/w240/screen-shot-2017-10-09-at-185600_87808300.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1351.html" title="Publika Online ">Publika Online </a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1491.html" title="News Week">
                <img src="https://media.publika.md/md/image/201801/w240/newsweek-newsweek_45489200.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1491.html" title="News Week">News Week</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2191.html" title="EuroDicţionar">
                <img src="https://media.publika.md/md/image/201712/w240/eud_01434300.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2191.html" title="EuroDicţionar">EuroDicţionar</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-dogaru_40743700.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br />
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/vitalie-dogaru-_291.html" title="Vitalie Dogaru ">Vitalie Dogaru </a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-ursalovschi_76106500.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br />
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/rita-ursalovschi_2151.html" title="Rita Ursalovschi">Rita Ursalovschi</a>
                            <div class="clear"></div>
    </div>

    

</div>
</section>

</aside>
</div>

</div>
<div id="secondary">
	<aside class="widget widget_text clearfix">
  <script type='text/javascript'>
  GA_googleFillSlot("publikamd_300x300_sb_a_ro");
  </script>
</aside>


<aside class="widget widget_text clearfix">
  <div id="livebox" class="box box_sb ">
<h3 class="box-title roud_right round_title text_center"><a href="/live" target="_blank">LIVE PUBLIKA TV</a></h3>
<div class="livebox-links clearfix"><a href="/live" target="_blank">TV</a><a href="/fm" target="_blank" onclick="window.open('/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=50,top=50,location'); return false;">FM</a><a href="/emisiuni.html">EMISIUNI</a></div>
<a href="/live" class="link-box-live" target="_blank">
    <img id="liveThumb" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://livebeta.publika.md/LIVE/P/thumb.jpg"/>
    <span class="live-icon-play"></span>
</a>
</div>
<script type="text/javascript">
var focused = true;

window.onfocus = window.onblur = function(e)
{
    focused = (e || event).type === "focus";
}
var liveThumbURL = "https://livebeta.publika.md/LIVE/P/thumb.jpg";
function updateLiveThumb()
{
	var lnow = new Date();
	if(focused)
	{
		lnow = new Date();
		$('#liveThumb').attr('src',liveThumbURL+'?t='+lnow.getTime());
	}
}
setInterval(updateLiveThumb,10000);
</script>

</aside>




<aside class="widget widget_text clearfix">
  <div style="font-size: 14px;font-weight:bold;line-height:20px;"><a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank">Descarcă aplicația ȘTIRILE PUBLIKA.MD din chrome web store</a></div>
  <a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank"><img src="https://livebeta.publika.md/media/assets/new/images/ChromeWebStore_Badge_v2_206x58.png" /></a>
</aside>


<aside class="widget widget_text clearfix">
  <div id="newsletterBox">
    <div style="float:right">
      <div class="desktopAlerts">
        <a href="https://www.publika.md/alert"><img alt="Primeste alerte email" src="https://livebeta.publika.md/media/assets/new/images/ico_alerte_desktop.gif" />Alerte<br/>email</a>
      </div>
      <div class="rssFeed">
        <a href="https://www.publika.md/rss"><img alt="Aboneaza-te la feedul RSS" src="https://livebeta.publika.md/media/assets/new/images/ico_rss.gif" />Feed<br/>RSS</a>
      </div>
    </div>
    <div class="rightHeader" style="border-bottom:1px solid #999;height: 30px;line-height: 26px;margin-bottom: 5px;"><b>Abonare newsletter</b></div>
    <div class="rightBoxContent">
      <form action="https://www.publika.md/newsletter" method="post" name="newsletter_sidebar">
        <input type="text" name="email" id="email_newsletter" style="width:232px;" placeholder="adresa ta de email" />
        <input type="hidden" name="submit_sidebar" value="1" />
        <button type="submit" id="newsletter_now" value="send_email" style="padding: 4px;" onclick="document.newsletter_sidebar.submit();">SEND</button>
      </form>
    </div>
  </div>
</aside>


<aside class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
  <h3 class="widget-title roud_right round_title text_center"><span>Ultimele articole</span></h3>
    <div class="first-post">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/camilele-din-desert-acoperite-de-zapada-dupa-ce-o-furtuna-a-lovit-arabia-saudita-fotovideo_2993888.html" title="Cămilele din deşert, acoperite de zăpadă, după ce o furtună a lovit Arabia Saudită (FOTO/VIDEO)"><img  width="400" height="225" class="lazyload" src="https://media.publika.md/md/image/201801/w100/dudg0a5wsaac5-u_24931200.jpg" data-src="https://media.publika.md/md/image/201801/w400/dudg0a5wsaac5-u_24931200.jpg" class="post-image post-image-w400" alt="Cămilele din deşert, acoperite de zăpadă, după ce o furtună a lovit Arabia Saudită (FOTO/VIDEO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/camilele-din-desert-acoperite-de-zapada-dupa-ce-o-furtuna-a-lovit-arabia-saudita-fotovideo_2993888.html" title="Cămilele din deşert, acoperite de zăpadă, după ce o furtună a lovit Arabia Saudită (FOTO/VIDEO)">Cămilele din deşert, acoperite de zăpadă, după ce o furtună a lovit Arabia&hellip; <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
    <div class="following-post title_right latestNews">
      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/saniusul-face-victime-zeci-de-copii-au-ajuns-la-spital-cu-fracturi-dupa-ce-s-au-distrat-pe-derdelus_2993886.html" title="Săniuşul face victime. Zeci de copii au ajuns la spital cu fracturi, după ce s-au distrat pe derdeluş"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201801/w100/doi-copii-au-fost-loviti-de-o-masina-in-timp-ce-se-aflau-la-sanius_07592500.jpg" data-src="https://media.publika.md/md/image/201801/w298/doi-copii-au-fost-loviti-de-o-masina-in-timp-ce-se-aflau-la-sanius_07592500.jpg" class="post-image post-image-medium" alt="Săniuşul face victime. Zeci de copii au ajuns la spital cu fracturi, după ce s-au distrat pe derdeluş"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/saniusul-face-victime-zeci-de-copii-au-ajuns-la-spital-cu-fracturi-dupa-ce-s-au-distrat-pe-derdelus_2993886.html" title="Săniuşul face victime. Zeci de copii au ajuns la spital cu fracturi, după ce s-au distrat pe derdeluş">Săniuşul face victime. Zeci de copii au ajuns la spital cu fracturi, după ce s-au distrat pe derdeluş <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/o-delegatie-a-brd-a-avut-intalnire-cu-reprezentantii-diasporei-republicii-moldova-din-orasul-barcelona_2993885.html" title="O delegație a BRD a avut &icirc;nt&acirc;lnire cu reprezentanții diasporei Republicii Moldova din oraşul Barcelona"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201801/w100/3_58990200.jpg" data-src="https://media.publika.md/md/image/201801/w298/3_58990200.jpg" class="post-image post-image-medium" alt="O delegație a BRD a avut &icirc;nt&acirc;lnire cu reprezentanții diasporei Republicii Moldova din oraşul Barcelona"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/o-delegatie-a-brd-a-avut-intalnire-cu-reprezentantii-diasporei-republicii-moldova-din-orasul-barcelona_2993885.html" title="O delegație a BRD a avut &icirc;nt&acirc;lnire cu reprezentanții diasporei Republicii Moldova din oraşul Barcelona">O delegație a BRD a avut &icirc;nt&acirc;lnire cu reprezentanții diasporei Republicii Moldova din oraşul Barcelona <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/competitie-bizara-in-australia-levi-proude-a-castigat-la-competitia-specializata-in-aruncarea-pestilor-in-lungime-_2993883.html" title="Competiţie bizară &icirc;n Australia! Levi Proude a c&acirc;ştigat la competiţia specializată &icirc;n aruncarea peştilor &icirc;n lungime "><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201801/w100/3ad9dcf35e67d557efad4b8708c37a81_23147500.jpg" data-src="https://media.publika.md/md/image/201801/w298/3ad9dcf35e67d557efad4b8708c37a81_23147500.jpg" class="post-image post-image-medium" alt="Competiţie bizară &icirc;n Australia! Levi Proude a c&acirc;ştigat la competiţia specializată &icirc;n aruncarea peştilor &icirc;n lungime "/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/competitie-bizara-in-australia-levi-proude-a-castigat-la-competitia-specializata-in-aruncarea-pestilor-in-lungime-_2993883.html" title="Competiţie bizară &icirc;n Australia! Levi Proude a c&acirc;ştigat la competiţia specializată &icirc;n aruncarea peştilor &icirc;n lungime ">Competiţie bizară &icirc;n Australia! Levi Proude a c&acirc;ştigat la competiţia specializată &icirc;n aruncarea peştilor &icirc;n lungime  <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/bitcoinii-sau-viata-un-cuplu-a-fost-amenintat-si-fortat-sa-faca-transferuri-de-criptomonede-in-conturile-atacatorilor_2993882.html" title="Bitcoinii sau viaţa? Un cuplu a fost ameninţat şi forţat să facă transferuri de criptomonede &icirc;n conturile atacatorilor"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201711/w100/bitcoin-2007769_960_720_93249700.jpg" data-src="https://media.publika.md/md/image/201711/w298/bitcoin-2007769_960_720_93249700.jpg" class="post-image post-image-medium" alt="Bitcoinii sau viaţa? Un cuplu a fost ameninţat şi forţat să facă transferuri de criptomonede &icirc;n conturile atacatorilor"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/bitcoinii-sau-viata-un-cuplu-a-fost-amenintat-si-fortat-sa-faca-transferuri-de-criptomonede-in-conturile-atacatorilor_2993882.html" title="Bitcoinii sau viaţa? Un cuplu a fost ameninţat şi forţat să facă transferuri de criptomonede &icirc;n conturile atacatorilor">Bitcoinii sau viaţa? Un cuplu a fost ameninţat şi forţat să facă transferuri de criptomonede &icirc;n conturile atacatorilor <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/selectionerul-nationalei-de-fotbal-alexandru-spiridon-este-multumit-de-cantonamentul-din-turcia_2993881.html" title="Selecţionerul naţionalei de fotbal Alexandru Spiridon este mulţumit de cantonamentul din Turcia"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201801/w100/0001_1_43624100.jpg" data-src="https://media.publika.md/md/image/201801/w298/0001_1_43624100.jpg" class="post-image post-image-medium" alt="Selecţionerul naţionalei de fotbal Alexandru Spiridon este mulţumit de cantonamentul din Turcia"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/selectionerul-nationalei-de-fotbal-alexandru-spiridon-este-multumit-de-cantonamentul-din-turcia_2993881.html" title="Selecţionerul naţionalei de fotbal Alexandru Spiridon este mulţumit de cantonamentul din Turcia">Selecţionerul naţionalei de fotbal Alexandru Spiridon este mulţumit de cantonamentul din Turcia <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/revolutionar-corpurile-umane-criogenate-ar-putea-fi-readuse-la-viata-in-urmatorii-10-ani_2993880.html" title="REVOLUȚIONAR! Corpurile umane criogenate ar putea fi readuse la viaţă &icirc;n următorii 10 ani"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201801/w100/criogenie_59375500.jpg" data-src="https://media.publika.md/md/image/201801/w298/criogenie_59375500.jpg" class="post-image post-image-medium" alt="REVOLUȚIONAR! Corpurile umane criogenate ar putea fi readuse la viaţă &icirc;n următorii 10 ani"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/revolutionar-corpurile-umane-criogenate-ar-putea-fi-readuse-la-viata-in-urmatorii-10-ani_2993880.html" title="REVOLUȚIONAR! Corpurile umane criogenate ar putea fi readuse la viaţă &icirc;n următorii 10 ani">REVOLUȚIONAR! Corpurile umane criogenate ar putea fi readuse la viaţă &icirc;n următorii 10 ani <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/accident-ca-in-filme-in-cartierul-posta-veche-din-capitala-un-automobil-a-zburat-intr-un-microbuz_2993879.html" title="Accident ca &icirc;n filme &icirc;n cartierul Poșta Veche din Capitală. Un automobil a zburat &icirc;ntr-un microbuz"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201801/w100/27395112_980269518796940_1837565848_n_23136200.jpg" data-src="https://media.publika.md/md/image/201801/w298/27395112_980269518796940_1837565848_n_23136200.jpg" class="post-image post-image-medium" alt="Accident ca &icirc;n filme &icirc;n cartierul Poșta Veche din Capitală. Un automobil a zburat &icirc;ntr-un microbuz"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/accident-ca-in-filme-in-cartierul-posta-veche-din-capitala-un-automobil-a-zburat-intr-un-microbuz_2993879.html" title="Accident ca &icirc;n filme &icirc;n cartierul Poșta Veche din Capitală. Un automobil a zburat &icirc;ntr-un microbuz">Accident ca &icirc;n filme &icirc;n cartierul Poșta Veche din Capitală. Un automobil a zburat &icirc;ntr-un microbuz <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
<a href="https://www.publika.md/2018-01-29"><strong>Cele mai noi 100 ştiri</strong></a>
</aside>

<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_300x300_sb_b_ro");
</script>
</aside>

<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://vox.publika.md/?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">OPINII VOXPUBLIKA</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2629.thumbnail.jpg" alt="După ce partidul lui Șor a făcut ordine în fața sediului PAS, azi Maia Sandu face o conferință de presă despre gunoiul din Chișinău!" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/social/dupa-ce-partidul-lui-sor-facut-ordine-fata-sediului-pas-azi-maia-sandu-face-o-conferinta-de-presa-despre-gunoiul-din-chisinau-530327.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">După ce partidul lui Șor a făcut ordine în fața sediului PAS, azi Maia Sandu face o conferință de presă despre gunoiul din Chișinău!</a>
	<br />
		<small><span class="textSmall2">Chirilov Anatolie</span> <span class="textSmall2">(acum 4 ore)</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2578.thumbnail.jpg" alt="За будущее или за власть, мадемуазель Санду?" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/politica/utopie-530325.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">За будущее или за власть, мадемуазель Санду?</a>
	<br />
		<small><span class="textSmall2">Valeriu Reniţă</span> <span class="textSmall2">(acum 6 ore)</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2618.thumbnail.jpg" alt="Alegerile, ca o cabină de probă" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/politica/alegerile-ca-o-cabina-de-proba-530322.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Alegerile, ca o cabină de probă</a>
	<br />
		<small><span class="textSmall2">Nicolae Federiuc</span> <span class="textSmall2">(acum 8 ore)</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/oleg-cosih.thumbnail.jpg" alt="Уроки солидарности фонда „Български дух”" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/social/uroki-solidarnosti-fonda-blgarski-d-530317.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Уроки солидарности фонда „Български дух”</a>
	<br />
		<small><span class="textSmall2">Олег Косых</span> <span class="textSmall2">Sâmbătă, 27 Ianuarie 2018 10:21</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/anatol-caslaru.thumbnail.png" alt="“AFACERI” PATENTATE" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/economie/afaceri-patentate-530314.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">“AFACERI” PATENTATE</a>
	<br />
		<small><span class="textSmall2">Anatol Câşlaru</span> <span class="textSmall2">Vineri, 26 Ianuarie 2018 14:06</span></small>
</li>
		</ul>
</aside>



<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_300x300_sb_c_ro");
</script>
</aside>


<aside class="widget widget_text clearfix">
  <h3 class="widget-title bg_red roud_right round_title text_center"><span><i class="dot">&#9679</i> CHISINAU LIVE</span></h3>
<div class="pure-g">
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix10.jpg?201801291640" alt="CAM 1"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix11.jpg?201801291640" alt="CAM 2"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix4.jpg?201801291640" alt="CAM 3"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix6.jpg?201801291640" alt="CAM 4"/></a>
</div>
</div>
</aside>

<aside class="widget widget_text roud_right round_title text_center clearfix">
<div class="fb-page" data-href="https://www.facebook.com/Publika.md" data-tabs="timeline" data-width="300" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
    <p cite="https://www.facebook.com/Publika.md" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Publika.md">PUBLIKA.MD pe Facebook</a></p>
  </div>
</aside>



<aside class="widget widget_text clearfix">
<div id="ok_group_widget"></div>
<script>

!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52150058942649","{width:300,height:335}");

</script>
</aside>



<aside class="widget widget_text clearfix">
<script type='text/javascript'>
  GA_googleFillSlot("publikamd_300x300_sb_d_ro");
</script>
</aside>


<!--LiveInternet counter-->
<script type="text/javascript"><!--

document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>");

//--></script><!--/LiveInternet-->
</div>
</div>
		</div>
		<!-- .inner-wrap -->
	</div>
<!-- #main -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<!-- #page -->

<link href="//assets.publika.md/new/videojs/video-js.min.css" rel="stylesheet" />
<link href="//assets.publika.md/new/videojs/skin.css?v=2.0.1.28" rel="stylesheet" />
<link href="//assets.publika.md/new/vast-vpaid/videojs.vast.vpaid.min.css" rel="stylesheet" />

<style type="text/css">

.main-small-navigation .menu-primary-container{
    position: absolute;
    min-width: 50%;
    width: auto;
    z-index: 10;
    height: 100vh;
    overflow-y: auto;
    padding-top:0;
}
.main-small-navigation .menu-toggle::before {
	content: "\f00d" !important;
	position: absolute;
    z-index: 12;
    left: 45%;
}
.sticky #menu-secondary{display: none;}
.main-small-navigation #menu-secondary{display: block!important;}
.sticky .main-small-navigation #menu-secondary{display: block!important;}
#site-navigation.sticky:hover .main-small-navigation #menu-secondary{display: block!important;}
.sticky .home-icon.front_page_on, .sticky #site-navigation a:hover .fa, .sticky .front_page_on .fa{background-color:transparent;}



</style>

<script src="//assets.publika.md/new/videojs/video.min.js"></script>
<script src="//assets.publika.md/new/vast-vpaid/videojs_5.vast.vpaid.min.js"></script>


<script src="//assets.publika.md/new/js/jquery-3.2.1.min.js"></script>
<script src="https://livebeta.publika.md/media/assets/new/js/libs.js"></script>
<script src="//assets.publika.md/new/js/lazyload.min.js"></script>
<script src="//assets.publika.md/new/js/jquery.appear.js"></script>

<script src="//assets.publika.md/new/js/moment-with-locales.min.js"></script>

<script>



if( jQuery('#video-article').length)
{
    var videojsOpts = {};
    var enabledVideoAds = true;
    var player = videojs('video-article', videojsOpts, function(){playerReady(this)});
    function playerReady(player){
        if(enabledVideoAds)
        {
            console.info('video adds');
            var vastAd = player.vastClient({
                //Media tag URL
                adTagUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/16549111/publikamd_video_preroll_ro&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
                playAdAlways: true,
                adCancelTimeout: 5000,
                adsEnabled: enabledVideoAds
            });
        }
    }
}
var player_sb = videojs('video_sb');

var privesc_frame = '<iframe src="https://www.privesc.eu/Widget/embeded/Înscriere/Moldova,Parlament,Guvern,Conferințe,Offlineuri,Emisiuni,RIA,Concerte,Sport,Monden,voxpublika," frameborder="0" width="300" height="240" scrolling="no" title="Televizor Privesc.Eu"></iframe>';
jQuery(document).ready(function()
{
    var privesc_selector='div#widget-privesceu';
    jQuery(privesc_selector).on('appear', function(event, $all_appeared_elements)
	{
	    if(jQuery.trim(jQuery('div#widget-privesceu').html())=='')
		{
			jQuery(privesc_selector).html(privesc_frame);
		}

    });
    jQuery(privesc_selector).appear();
});

	

</script>

<script src="//assets.publika.md/new/js/js.cookie.min.js?v=2.0.1.28"></script>
<script src="//assets.publika.md/new/js/jquery.noty.packaged.min.js?v=2.0.1.28"></script>
<script src="//assets.publika.md/new/js/jquery.sticky.min.js?v=2.0.1.28"></script>



 
 



<script src="https://livebeta.publika.md/media/assets/new/js/scripts.js?v=2.0.1.28"></script>
<script>



jQuery(document).ready(function() {
    $("img.lazyload").lazyload();

/*    $('.scroll').marquee({
        allowCss3Support: true,
        css3easing: 'linear',
        easing: 'linear',
        delayBeforeStart: 0,
        direction: 'left',
        duplicated: false,
        speed: 50,
        gap: 100,
        pauseOnCycle: false,
        pauseOnHover: false,
        startVisible: true
    });*/
    moment.locale('ro');
    $('.weather-date').html(moment().format('dddd, Do MMMM YYYY').toUpperCase());
    $('.weather-ora').html(moment().format('LT'));

    crClockInterval = setInterval(function() {
        $('.weather-ora').html(moment().format('LT'));
    }, 10000);

//jQuery.dfp('16549111');
/*
jQuery("#menu-main").sticky({
	topSpacing:0
});
*/
    // Floating navigation
    function floatNav() {
        var nav = jQuery('nav.main-navigation');
        var navHomeY = nav.offset().top;
        var isFixed = false;
        var $w = jQuery(window);
        $w.scroll(function() {
            nav.css('width', jQuery('#page').outerWidth() );

            var scrollTop = $w.scrollTop();
            var shouldBeFixed = scrollTop > navHomeY;
            if (shouldBeFixed && !isFixed) {
                nav.css({
                    position: 'fixed',
                    top: '0',
                    zIndex: '100000'
                });
                isFixed = true;
				nav.addClass('sticky');
            }
            else if (!shouldBeFixed && isFixed) {
                nav.css({
                    position: 'relative'
                });
				nav.removeClass('sticky');
                isFixed = false;
            }
        });
    }
    floatNav();

   jQuery(".search-top").click(function(){
      jQuery("#search-form-top").toggle();
   });

	var $allVideos = jQuery("iframe[src^='https://player.vimeo.com'], iframe[src^='https://www.youtube.com'], iframe[src^='https://www.facebook.com'], object, embed"),
	$fluidEl = jQuery("#content");
	$allVideos.each(function() {
		jQuery(this)
		// jQuery .data does not work on object/embed elements
		.attr('data-aspectRatio', this.height / this.width)
		.removeAttr('height')
		.removeAttr('width');
	});

	var newWidth = $fluidEl.width();
	$allVideos.each(function() {
		var $el = jQuery(this);
		$el
		.width(newWidth)
		.height(newWidth * $el.attr('data-aspectRatio'));
	});

	var messages = Cookies.get('display_messages');
	function showMessages() {
		if (messages!=undefined) {
			messages=unserialize(messages);
			for (var i in messages) {
				var n = $("#messages").noty({text: Base64.decode(messages[i]), type:'error'});
			}
			Cookies.remove('display_messages', { path: '/' });
		}
	}
	showMessages();


});


window.onerror = function(message, url, linenumber)
{
    var errors = {};
    errors.message    = message;
    errors.url        = url;
    errors.linenumber = linenumber;
    // console.info(errors);
   return true;
}

</script>



<!-- Facebook Conversion Code for Key Page Views - Publika.MD -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6023169938893', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6023169938893&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>

<script>fbq('track', 'Lead');</script>


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.7&appId=689054597847776";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-15680762-1', 'publika.md');	
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	ga('create', 'UA-15680762-5', 'publika.md', { 'name': 'all' } );
	ga('all.require', 'displayfeatures');
	ga('all.send', 'pageview');
</script>



<script type='text/javascript'>
function closeBnrLB(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_all_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
</script>
<div class="adv_tip_z" id="adv_tip_z" style="position: fixed; bottom: 0px; right: 0px; background-color: transparent; z-index: 100;">
<script type='text/javascript'>
	GA_googleFillSlot("publikamd_tip_Z_index_RO");
</script>
</div>

<div id="generalfooter"></div>

<script type="text/javascript">

    var generalfooter = '<iframe src="/generalfooter.html?v2" style="margin:0;" id="generalfooter" frameborder="0" scrolling="no" frameborder="no" width="100%" height="200"  onload="autoResizeIframe(\'generalfooter\');"></iframe>';

	jQuery(document).ready(function()
    {
        jQuery('div#generalfooter').on('appear', function(event, $all_appeared_elements)
        {
            if(jQuery.trim(jQuery('div#generalfooter').html())=='')
            {
                jQuery('div#generalfooter').html(generalfooter);
            }

        });
        jQuery('div#generalfooter').appear();
    });

	function autoResizeIframe(id)
	{
		var newheight;
		if (document.getElementById)
		{
			newheight = document.getElementById(id).contentWindow.document.body.scrollHeight;
		}
		document.getElementById(id).height = (newheight) + "px";
	}

	window.addEventListener("resize", function()
	{
		autoResizeIframe('generalfooter');
	});
</script>

</body>
</html>
<!-- used 7,75 mb in 0,15286779403687 sec. -->