<!DOCTYPE html>
<html lang="ro" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Sandu şi Năstase, prinşi cu MINCIUNA. Liderii PAS şi DA nu recunosc faptul că simpatizanţii lor au înjurat deputaţii europeni şi au arătat gesturi obscene | PUBLIKA .MD - AICI SUNT ȘTIRILE</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="author" content="PUBLIKA.MD - AICI SUNT ȘTIRILE">
<meta name="description" content="Maia Sandu şi Andrei Năstase au fost prinşi cu minciuna. Aceştia declară că simpatizanţii partidelor pe care le conduc nu au atacat cu PET-uri deputaţii din Parlamentul European, &icirc;n timpul acţiunilor stradale din data de 26 august. Aceste imagini au fost " />
<meta name="keywords" content="andrei nastase, Maia Sandu, prinşi cu minciuna, " />
<meta name="date" content="2018-08-30T16:11:19+0300" />

<meta name="robots" content="INDEX,FOLLOW" />
<meta name="city" content="Chisinau" />
<meta name="country" content="Moldova" />
<meta name="geography" content="Chisinau, Moldova" />
<link rel="shortlink" href="https://www.publika.md/3017314" />

<meta property="fb:app_id" content="689054597847776" />
<meta property="fb:admins" content="1261129530,757311203,100000253124450"/>
<meta property="article:publisher" content="https://facebook.com/Publika.md" />
<meta property="article:author" content="PUBLIKA.MD" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:site_name" content="PUBLIKA.MD - AICI SUNT ȘTIRILE" />

	<link rel="canonical" href="https://www.publika.md/sandu-si-nastase-prinsi-cu-minciuna-liderii-pas-si-da-nu-recunosc-faptul-ca-simpatizantii-lor-au-injurat-deputatii-europeni-si-au-aratat-gesturi-obscene_3017314.html" />
	<link rel="pingback" href="https://rss.publika.md/xmlrpc.php" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.publika.md/sandu-si-nastase-prinsi-cu-minciuna-liderii-pas-si-da-nu-recunosc-faptul-ca-simpatizantii-lor-au-injurat-deputatii-europeni-si-au-aratat-gesturi-obscene_3017314.html" />
	<meta property="og:title" content="Sandu şi Năstase, prinşi cu MINCIUNA. Liderii PAS şi DA nu recunosc faptul că simpatizanţii lor au &icirc;njurat deputaţii europeni şi au arătat gesturi obscene"/>
	<meta property="og:description" content="Maia Sandu şi Andrei Năstase au fost prinşi cu minciuna. Aceştia declară că simpatizanţii partidelor pe care le conduc nu au atacat cu PET-uri deputaţii din Parlamentul European, în timpul acţiunilor stradale din data de 26 august. Aceste imagini au fost "/>
	<meta property="article:section" content="Politică" />
	<meta property="article:tag" content="andrei nastase, Maia Sandu, prinşi cu minciuna, " />
	<meta property="article:published_time" content='2018-08-30T15:40:10+03:00' />

		<meta property="og:image" content="https://media.publika.md/md/image/201808/full/40361941_2148082128535514_1751194149538758656_n_53708600.jpg"/>
	<meta name="twitter:image:src" content="https://media.publika.md/md/image/201808/full/40361941_2148082128535514_1751194149538758656_n_53708600.jpg"/>
	<link rel="image_src" href="https://media.publika.md/md/image/201808/full/40361941_2148082128535514_1751194149538758656_n_53708600.jpg" />
	
		<meta name="twitter:card" content="summary"/>
	<meta name="twitter:description" content="Maia Sandu şi Andrei Năstase au fost prinşi cu minciuna. Aceştia declară că simpatizanţii partidelor pe care le conduc nu au atacat cu PET-uri deputaţii din Parlamentul European, în timpul acţiunilor stradale din data de 26 august. Aceste imagini au fost "/>
	<meta name="twitter:title" content="Sandu şi Năstase, prinşi cu MINCIUNA. Liderii PAS şi DA nu recunosc faptul că simpatizanţii lor au &icirc;njurat deputaţii europeni şi au arătat gesturi obscene"/>
	<meta name="twitter:site" content="@publikatv"/>
	<meta name="twitter:domain" content="PUBLIKA.MD"/>
	<meta name="twitter:creator" content="@publikatv"/>

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//media.publika.md">
<link rel="dns-prefetch" href="//assets.publika.md">
<link rel="dns-prefetch" href="//livebeta.publika.md">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//www.facebook.com">






<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png?v=05022018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png?v=05022018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png?v=05022018">
<link rel="manifest" href="/favicons/site.webmanifest?v=05022018">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg?v=05022018" color="#134455">
<link rel="shortcut icon" href="/favicons/favicon.ico?v=05022018">
<meta name="apple-mobile-web-app-title" content="Publika.md">
<meta name="application-name" content="Publika.md">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/favicons/browserconfig.xml?v=05022018">
<meta name="theme-color" content="#ffffff">

<link href="//assets.publika.md/new/css/stylesv2.css?v=2.0.1.33e" rel="stylesheet" type="text/css">
<link href="//assets.publika.md/new/css/font-awesome.min.css" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="www.publika.md - Ultimele Știri [RSS]" href="https://rss.publika.md/stiri.xml" />
<meta name="theme-color" content="#006699">
<meta name="msapplication-navbutton-color" content="#006699">
<meta name="apple-mobile-web-app-status-bar-style" content="#006699">
<meta name="yandex-verification" content="4001eb9181f311df" />
<meta name="yandex-verification" content="4c3814a30aa879e3" />

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->






<style type="text/css">
.widget.widget_text {
	width: 100%;
	overflow: hidden;
}

</style>
<script type="text/javascript" src="//afv.wgplayer.com/publika.md/js/GZpD1J2lCtWJQjcQf7mqgA/87923532136/wgPlayer.js"></script>

<script type="text/javascript">
APP=[];
APP.page_type = 'article';
</script>
<script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'></script>




<script type='text/javascript'>
//    GA_googleUseIframeRendering();
	GS_googleAddAdSenseService("ca-pub-2603931302412786");
	GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_980x200_index_top_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_728x90_index_top");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_640x80_index_middle");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_640x80_index_middle_2");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_640x80_index_middle_3");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_tip_Z_index_RO");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_980x50_index_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_brandingCode");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_a_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_b_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_c_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_d_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_article_bottom_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_420x100_articol_ro");
	//GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_video_preroll__ro");
</script>
<script type='text/javascript'>
	GA_googleFetchAds();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7337159888252371",
    enable_page_level_ads: true
  });
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1604154463213050'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1604154463213050&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('dWcNF856Wr5OkPrkHcnlKl');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->


 </head>
<body class="page-type-article page-lang-ro">
<div id="fb-root"></div>
<div class="branding ads"><div id="branding_code"><script type='text/javascript'>GA_googleFillSlot("publikamd_brandingCode");</script></div></div>
<div id="page" class="site">
	<header id="masthead" class="site-header clearfix">
	<div id="header-text-nav-container" class="clearfix">
		<div class="inner-wrap headinfo clearfix">
			<div class="slogan">FII ALĂTURI DE NOI!</div>
			<div class="slogan"><a href="https://www.publika.md/live" style="color:red;">LIVE</a></div>
			<div class="social">
				<ul class="social_icons">
				<li>
				</li>
					<li>
                        <a href="https://fb.com/publika.md" target="_blank" alt="Facebook">
                            <i class="fa fa-facebook social-icon" style="text-align: right;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://twitter.com/publikatv" target="_blank" alt="Twitter">
                            <i class="fa fa-twitter social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://youtube.com/publikamd" target="_blank" alt="Youtube">
                            <i class="fa fa-youtube-play social-icon" style="font-size: 16px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://t.me/publikatv" target="_blank" alt="Telegram">
                            <i class="fa fa-send-o social-icon" style="font-size: 14px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://ok.ru/tvpublika" target="_blank" alt="OK">
                            <i class="fa fa-odnoklassniki social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://vk.com/publikatv" target="_blank" alt="VK">
                            <i class="fa fa-vk social-icon" style="font-size: 16px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://instagram.com/publika.md" target="_blank" alt="instagram">
                            <i class="fa fa-instagram social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://plus.google.com/+publikamd" target="_blank" alt="G+">
                            <i class="fa fa-google-plus social-icon" style="font-size: 14px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
                    <li>
                        <a class="pk-rss" href="https://rss.publika.md/stiri.xml" target="_blank" alt="G+">
                            <i class="fa fa-rss social-icon">&nbsp;</i>
                        </a>
                    </li>
				</ul>
			</div>
			<div class="topsearch">
                <form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
                    <div class="search-wrap">
                        <input type="text" class="s field" id="search-input" name="q">
                        <button class="search-icon2" type="submit">Cautare</button>
                    </div>
                </form>
			</div>
		</div>
	</div>
	<div id="header-text-nav-container" class="clearfix">
		<div class="news-bar">
			<div class="inner-wrap clearfix">

<nav id="menu-top" class="links-top">
	
	<div class="crossheader">
		<a href="https://www.publika.md/publikatv.html">PUBLIKA TV</a>
		<a href="https://www.publika.md/fm" onclick="window.open('https://www.publika.md/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=20,top=20,location'); return false;">PUBLIKA FM</a>
	</div>

    		<a href="https://en.publika.md/" class="menu-item menu-item-2">EN</a>
    
			<a href="https://ru.publika.md/" class="menu-item menu-item-2">RU</a>
    
			<a href="https://www.publika.md/" style="color:red;" class="menu-item menu-item-3">RO</a>
    
	<ul class="weather">
		<li> 27,9°C</li>
		<li class="date"><time class="weather-date">30 aug</time></li>
		<li><time class="weather-ora">-:-</time></li>
	</ul>



</nav>
<nav id="menu-top-mobile" class="links-top">
	<ul class="weather">
		<li> 27,9°C</li>
		<li class="date"><time class="weather-date">30 aug</time></li>
		<li><time class="weather-ora">-:-</time></li>
		<li class="lv"><a href="https://www.publika.md/live"><span style="color: #fff;background: red;line-height: 16px;font-weight: bold;display: inline-block;padding: 2px 4px;">LIVE</span></a></li>
		<li class="langm"><a href="http://en.publika.md/">EN</a></li>
		<li class="langm"><a href="https://ru.publika.md/">RU</a></li>
		<li class="langm"><a href="https://www.publika.md/">RO</a></li>
	</ul>
</nav>
			</div>
		</div>
		<div class="inner-wrap">
    			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
					<div id="header-logo-image2" class="main-logo ">
						<a href="https://www.publika.md" title="PUBLIKA.MD" rel="home">
                            &nbsp;

						</a>
						<br/>

<!-- .social-links -->						
					</div>
					<!-- #header-logo-image -->
					<div id="header-text" class="screen-reader-text">
						<h1 id="site-title"><a href="https://www.publika.md" title="PUBLIKA" rel="home">PUBLIKA</a></h1>
						<p id="site-description">canal tv</p>
						<!-- #site-description -->
					</div>
					<!-- #header-text -->
				</div>
				<!-- #header-left-section -->
				<div id="header-right-section">
					<div id="header-right-sidebar" class="clearfix">
												<aside class="widget widget_text clearfix">
<script type='text/javascript'>
	GA_googleFillSlot("publikamd_728x90_index_top");
</script>
						</aside>
											</div>
				</div>
				<!-- #header-right-section -->
			</div>
			<!-- #header-text-nav-wrap -->
		</div>
		<!-- .inner-wrap -->

	</div>
	<!-- #header-text-nav-container -->
</header>

<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
	<div class="inner-wrap clearfix bg_menu">
		<div class="home-icon2 ">
			<a href="https://www.publika.md" title="PUBLIKA.MD - Home">&nbsp</a>
		</div>
		<h4 class="menu-toggle"></h4>
		<h4 class="menu-toggle-desktop"></h4>
		<h4 class="menu-toggle-desktop-close"></h4>
		<div class="menu-primary-container ">
			
			<ul id="menu-main" class="menu">

				                                            <li class="menu-item menu-item-8 ro-icon-17
                            ">
                                <a href="https://www.publika.md/actualitate.html" >
                                    ACTUALITATE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-2 ro-icon-2
                             current-menu-item">
                                <a href="https://www.publika.md/politica.html" >
                                    POLITICĂ
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-4 ro-icon-4
                            ">
                                <a href="https://www.publika.md/social.html" >
                                    SOCIAL
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-3 ro-icon-3
                            ">
                                <a href="https://www.publika.md/economie.html" >
                                    ECONOMIE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-41 ro-icon-2121
                            ">
                                <a href="https://www.publika.md/romania-ue.html" >
                                    ROMÂNIA - UE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-5 ro-icon-5
                            ">
                                <a href="https://www.publika.md/externe.html" >
                                    EXTERNE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-21 ro-icon-1341
                            ">
                                <a href="https://www.publika.md/it.html" >
                                    TECH
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-9 ro-icon-6
                            ">
                                <a href="https://www.publika.md/sport.html" >
                                    SPORT
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-61 ro-icon-16
                            ">
                                <a href="https://www.publika.md/meteo.html" >
                                    METEO
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-71 ro-icon-1061
                            ">
                                <a href="https://www.publika.md/stireata.html" >
                                    STIREA TA
                                </a>
                         </li>
                                     
                

			</ul>
			<ul id="menu-secondary" class="menu">



	<li><a href="https://www.publika.md/toate-stirile" title="toate ştirile" style="text-transform:uppercase;">toate ştirile</a></li>
	<li><a href="https://www.publika.md/auto.html">AUTO</a></li>
    <li><a href="https://www.publika.md/transnistria.html" title="TRANSNISTRIA">TRANSNISTRIA</a></li>

    <li><a href="https://www.publika.md/horoscop.html" title="HOROSCOP">HOROSCOP</a></li>
	<li><a href="https://www.publika.md/sport.html" title="SPORT">SPORT</a></li>
	<li><a href="https://www.publika.md/emisiuni.html" title="EMISIUNI">EMISIUNI</a></li>
	<li><a href="https://www.publika.md/program.html" title="PROGRAM">PROGRAM</a></li>
	
	<li><a href="https://www.publika.md/faptdivers.html" title="FAPT DIVERS">FAPT DIVERS</a></li>
	<li><a href="https://www.publika.md/nocomment.html">NO COMMENT</a></li>
	<li><a href="https://www.publika.md/fotoreport.html">FOTOREPORT</a></li>
		

			</ul>
		</div> <i class="fa fa-search search-top"></i>				
		<div class="search-form-top" id="search-form-top">
			<form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
				<div class="search-wrap">
					<input type="text" placeholder="Cautare" class="s field" id="search-input" name="q">
					<button class="search-icon" type="submit"></button>
				</div>
			</form>
			<!-- .searchform -->
		</div>
	</div>
</nav>
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
<div class="main-content-section clearfix">
<div>


</div>

<aside class="widget widget_text clearfix">
<script type='text/javascript'>
        GA_googleFillSlot("publikamd_980x200_index_top_ro");
</script>
</aside>







<div id="primary">
	<div id="content" class="clearfix">
	<article id="post-" class="post hentry">
		<div class="article-content clearfix">
			<header class="entry-header">
				<h1 class="entry-title">Sandu şi Năstase, prinşi cu MINCIUNA. Liderii PAS şi DA nu recunosc faptul că simpatizanţii lor au înjurat deputaţii europeni şi au arătat gesturi obscene</h1>
				<h2 class="entry-subtitle"></h2>
			</header>
			<div class="entry-meta">
                
                				<span class="posted-on">
					<i class="fa fa-calendar-o"></i>
					<time class="entry-date published" datetime="2018-08-30 15:40:10">Astăzi, la 15:40</time>
					<time class="updated" datetime="2018-08-30 16:11:16">2018-08-30 16:11:16</time>
				</span>
				<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.publika.md" title="PUBLIKA.MD">PUBLIKA.MD</a></span></span>
<span class="comments"><a href="#comments"><i class="fa fa-comment"></i> <span class="fb-comments-count" data-href="https://www.publika.md/3017314"></span> 
Comentarii</a></span>


<img width="0" height="0" src="https://www.publika.md/images/print_3017314.gif" alt="print" style="display:none;" />
			</div>
<header class="entry-header">
</header>
<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F3017314&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3017314" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3017314" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3017314&text=Sandu%20%C5%9Fi%20N%C4%83stase%2C%20prin%C5%9Fi%20cu%20MINCIUNA.%20Liderii%20PAS%20%C5%9Fi%20DA%20nu%20recunosc%20faptul%20c%C4%83%20simpatizan%C5%A3ii%20lor%20au%20%C3%AEnjurat%20deputa%C5%A3ii%20europeni%20%C5%9Fi%20au%20ar%C4%83tat%20gesturi%20obscene" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3017314" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3017314" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=Sandu%20%C5%9Fi%20N%C4%83stase%2C%20prin%C5%9Fi%20cu%20MINCIUNA.%20Liderii%20PAS%20%C5%9Fi%20DA%20nu%20recunosc%20faptul%20c%C4%83%20simpatizan%C5%A3ii%20lor%20au%20%C3%AEnjurat%20deputa%C5%A3ii%20europeni%20%C5%9Fi%20au%20ar%C4%83tat%20gesturi%20obscene https%3A%2F%2Fwww.publika.md%2F3017314" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>






<div class="featured-image" id="gallery">
<img src="https://media.publika.md/md/image/201808/w720/40361941_2148082128535514_1751194149538758656_n_53708600.jpg" alt="Sandu şi Năstase, prinşi cu MINCIUNA. Liderii PAS şi DA nu recunosc faptul că simpatizanţii lor au &icirc;njurat deputaţii europeni şi au arătat gesturi obscene" srcset="https://media.publika.md/md/image/201808/w720/40361941_2148082128535514_1751194149538758656_n_53708600.jpg 768w, https://media.publika.md/md/image/201808/w298/40361941_2148082128535514_1751194149538758656_n_53708600.jpg 480w"/>
  <i class="featured-image-caption">foto: publika.md</i>
</div>

<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

  
  
  
  


<div class="entry-content clearfix">
<p><strong>Maia Sandu şi Andrei Năstase au fost prinşi cu minciuna. Aceştia declară că simpatizanţii partidelor pe care le conduc nu au atacat cu PET-uri deputaţii din Parlamentul European, în timpul acţiunilor stradale din data de 26 august.</strong> <br /><br />Aceste imagini au fost filmate în Piaţa Marii Adunări Naţionale. Susţinătorii Maiei Sandu şi cei a lui Andrei Năstase au început să arunce cu recipiente din plastic în direcţia scenei instalate în centrul Capitalei, chiar în momentul când deputaţii europeni ţineau discursuri despre sprijinul pe care îl vor acorda Republicii Moldova. Maia Sandu neagă aceste acţiuni.<br /><br />- Cum comentați faptul că susținătorii dumneavoastră au aruncat cu pietre şi sticle în euro deputați?</p><p>Andrei Năstase - Este o minciună.</p><p>Maia Sandu - Este o minciună.<br /><br /><strong> Mai mult, liderii PAS şi DA nu recunosc nici faptul că simpatizanţii lor au înjurat deputaţii europeni şi au arătat gesturi obscene.</strong><br /><br /> "Voi, voi sunteţi Europa!"<br /><br /><strong>Liderii opoziţiei nu-şi asumă nici faptul că manifestanţii ACUM au huiduit membrii colectivelor artistice, care au defilat la parada portului popular din Centrul Capitalei de Ziua Independenţei.</strong><br /><br /> "Nu am văzut niciodată aşa împotrivire, aşa ură. Dorim să se liniştească", a spus Veronica curmei, membru al ansablului "Vatra".<br /><br />- Cum comentați că a doua zi, pe 27, la parada portului popular, cei care participau la această paradă au fost huiduiți de diverse persoane.</p><p>- Fals.</p><p>- De ce fals dacă există imagini video?</p><p>- Huiduiți au fost Dodon, Filip şi Candu.<br /><br /><strong>Asta chiar dacă în timpul manifestaţiei, conducerea ţării nu se afla în Piaţa Marii Adunări Naţionale.</strong> Anterior, bloggerii au scris şi despre faptul că paznicul Maiei Sandu a venit la manifestaţia din 27 august cu un pistol. Liderul PAS neagă şi acest fapt.</p><p>"Doamna Sandu puteţi să ne spuneţi de ce bodyguardul sau colegul cum îi spuneţi dumneavoastră, a venit la protest cu un pistol?- Năstase: Colegi dacă mai aveţi întrebări de de...Cristi:- există imagini pe internet în care apare un individ lângă dumneavoastră. Sandu: Asta este un fals."<br /><br /><strong>La finalul conferinţei de presă, Maia Sandu a cerut echipei noastre de filmare să prezinte imagini care confirmă acest fapt. Iar după ce reporterii i-au arătat poza, liderul PAS a negat că ar avea un bodyguard.</strong> <br /><br />Maia: Nu am bodyguard.</p><p>Corina: Şi persoana din spatele dumneavoastră nu este un bodyguard?</p><p>Maia: Sunt colegi de-ai mei"<br /><br /> <strong>Nu este pentru prima dată când liderii PAS şi PPDA sunt prinşi cu minciuna.</strong> Recent, jurnaliştii de investigaţie de la Zeppelin au publicat un şir de materiale, care demonstrează legăturile dinte Fondaţia Open Dialog condusă de ucraineanca Ludmila Kozlowska, care a fost expulzată din Polonia pentru că ar avea legături strânse cu serviciile secrete ruse şi liderii PAS cu DA. Potrivit investigaţiilor, Kozlovska a achitat biletul la avion al Maiei Sandu pentru participarea ei la o conferință, la Bruxelles. Iniţial Maia Sandu a negat informaţiile, iar după ce în presă au fost publicate dovezi, aceasta a recunoscut faptul.</p>
</div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.publika.md/sandu-si-nastase-prinsi-cu-minciuna-liderii-pas-si-da-nu-recunosc-faptul-ca-simpatizantii-lor-au-injurat-deputatii-europeni-si-au-aratat-gesturi-obscene_3017314.html"
  },
  "headline": "Sandu şi Năstase, prinşi cu MINCIUNA. Liderii PAS şi DA nu recunosc faptul că simpatizanţii lor au &icirc;njurat deputaţii europeni şi au arătat gesturi obscene",
  "image": {
    "@type": "ImageObject",
    "url": "https://media.publika.md/md/image/201808/w720/40361941_2148082128535514_1751194149538758656_n_53708600.jpg",
    "width": 720,
    "height": 405
  },
  "datePublished": "2018-08-30T15:40:10+0300",
  "dateModified": "2018-08-30T16:11:16+0300",
  "author": {
    "@type": "Organization",
    "name": "PUBLIKA.MD"
  },
   "publisher": {
    "@type": "Organization",
    "name": "PUBLIKA.MD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://livebeta.publika.md/media/assets/new/images/logo.png",
      "width": 240,
      "height": 40
    }
  },
  "description": "Maia Sandu şi Andrei Năstase au fost prinşi cu minciuna. Aceştia declară că simpatizanţii partidelor pe care le conduc nu au atacat cu PET-uri deputaţii din Parlamentul European, &icirc;n timpul acţiunilor stradale din data de 26 august. Aceste imagini au fost "
}

</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.publika.md/toate-stirile",
      "name": "Știri"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.publika.md/politica.html",
      "name": "Politică"
    }
  }]
}
</script>

<div class="below-entry-meta">
  <div class="block_now_link"><span class="now_live">AFLĂ</span><a href="https://t.me/publikatv" target="_blank"> imediat Știrile Publika.MD. Intră pe Telegram <img src="https://assets.publika.md/new/images/web-telegram-icon.png"> </a></div>

    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publika RO - Textads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="3586675240"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <span class="tag-links">
<i class="fa fa-tags"></i>
<a href="https://www.publika.md/tag/andrei-nastase_2666791" title="Citeste stiri despre andrei nastase" rel="tag">andrei nastase</a>, <a href="https://www.publika.md/tag/maia-sandu_499031" title="Citeste stiri despre Maia Sandu" rel="tag">Maia Sandu</a>, <a href="https://www.publika.md/tag/prinsi-cu-minciuna_3217998" title="Citeste stiri despre prinşi cu minciuna" rel="tag">prinşi cu minciuna</a> 
<i class="fa fa-tags"></i><b><a href="https://www.publika.md/tags.html">toate TAG-urile</a></b></span><br/>
<span class="cat-links"><i class="fa fa-tags"></i> <b><a href="politica.html" rel="category">Politică</a></b></span>
    </div>
</article>
<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - Space 2 - Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="5838634840"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script type='text/javascript'>
//GA_googleFillSlot("publikamd_420x100_articol_RO");
</script>
</aside>

<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F3017314&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3017314" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3017314" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3017314&text=Sandu%20%C5%9Fi%20N%C4%83stase%2C%20prin%C5%9Fi%20cu%20MINCIUNA.%20Liderii%20PAS%20%C5%9Fi%20DA%20nu%20recunosc%20faptul%20c%C4%83%20simpatizan%C5%A3ii%20lor%20au%20%C3%AEnjurat%20deputa%C5%A3ii%20europeni%20%C5%9Fi%20au%20ar%C4%83tat%20gesturi%20obscene" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3017314" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3017314" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=Sandu%20%C5%9Fi%20N%C4%83stase%2C%20prin%C5%9Fi%20cu%20MINCIUNA.%20Liderii%20PAS%20%C5%9Fi%20DA%20nu%20recunosc%20faptul%20c%C4%83%20simpatizan%C5%A3ii%20lor%20au%20%C3%AEnjurat%20deputa%C5%A3ii%20europeni%20%C5%9Fi%20au%20ar%C4%83tat%20gesturi%20obscene https%3A%2F%2Fwww.publika.md%2F3017314" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_article_bottom__ro");
</script>
</aside>


<section class="widget widget_grid_posts">
<span class="widget-title icon border">Pe aceeaşi temă</span>
<div class="related_links_list">
<ul class="list-squres-red">
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/cum-au-evoluat-salariile-profesorilor-in-ultimii-ani_3016222.html">Cum au evoluat salariile profesorilor &icirc;n ultimii ani</a></li>
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/oamenii-care-l-au-fugarit-pe-andrei-nastase-din-ialoveni-au-scandat-victorie-victorie-video_3016320.html">Oamenii care l-au fugărit pe Andrei Năstase din Ialoveni au scandat: Victorie, Victorie (VIDEO)</a></li>
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/ludmila-kozlovska-recunoaste-relatiile-pe-care-le-are-cu-pas-si-cu-interlopul-veaceslav-platon-ce-spune-presedinta-open-dialog_3016798.html">Ludmila Kozlovska recunoaşte relaţiile pe care le are cu PAS şi cu interlopul Veaceslav Platon. Ce spune preşedinta Open Dialog</a></li>
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/imagini-din-drona-ora-1500-cum-arata-piata-marii-adunari-nationale-video_3016967.html">IMAGINI DIN DRONĂ, ora 15:00. Cum arată Piaţa Marii Adunări Naţionale (VIDEO)</a></li>
</ul>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publika RO - Textads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="3586675240"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</section>


<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title icon border">Citeşte şi</span>
        <div class="pure-g parteneri">
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.antena3.ro/actualitate/inedit/faceau-baie-in-piscina-cand-au-vazut-ca-ceva-se-apropie-incet-de-ei-au-incremenit-cand-si-au-dat-484526.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Făceau baie &icirc;n piscină, c&acirc;nd au văzut că ceva se apropie &icirc;ncet de ei. Au &icirc;ncremenit c&acirc;nd și-au dat seama ce venea &icirc;n direcția lor. Era la mai puțin de un metru și...  " target="_blank"><img src="https://www.antena3.ro/thumbs/mobil/2018/08/30/faceau-baie-in-piscina-cand-au-vazut-ca-ceva-se-apropie-incet-de-ei-au-incremenit-cand-si-au-dat-461277.jpg" class="post-image" alt="Făceau baie &icirc;n piscină, c&acirc;nd au văzut că ceva se apropie &icirc;ncet de ei. Au &icirc;ncremenit c&acirc;nd și-au dat seama ce venea &icirc;n direcția lor. Era la mai puțin de un metru și...  "/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.antena3.ro/actualitate/inedit/faceau-baie-in-piscina-cand-au-vazut-ca-ceva-se-apropie-incet-de-ei-au-incremenit-cand-si-au-dat-484526.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Făceau baie &icirc;n piscină, c&acirc;nd au văzut că ceva se apropie &icirc;ncet de ei. Au &icirc;ncremenit c&acirc;nd și-au dat seama ce venea &icirc;n direcția lor. Era la mai puțin de un metru și...  ">Făceau baie în piscină, când au văzut că ceva se apropie încet de ei. Au încremenit când și-au dat seama ce venea în direcția lor. Era la mai puțin de un metru… <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.antena3.ro/bizar/si-a-ingropat-sotia-in-urma-cu-doi-ani-si-se-ducea-in-fiecare-zi-cu-flori-la-mormantul-ei-recent-a-484525.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Și-a &icirc;ngropat soția &icirc;n urmă cu doi ani și se ducea &icirc;n fiecare zi cu flori la morm&acirc;ntul ei. Recent, a deschis televizorul și a &icirc;mpietrit. Ce a văzut bărbatul  " target="_blank"><img src="https://www.antena3.ro/thumbs/mobil/2018/08/30/si-a-ingropat-sotia-in-urma-cu-doi-ani-si-se-ducea-in-fiecare-zi-cu-flori-la-mormantul-ei-recent-a-396357.jpg" class="post-image" alt="Și-a &icirc;ngropat soția &icirc;n urmă cu doi ani și se ducea &icirc;n fiecare zi cu flori la morm&acirc;ntul ei. Recent, a deschis televizorul și a &icirc;mpietrit. Ce a văzut bărbatul  "/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.antena3.ro/bizar/si-a-ingropat-sotia-in-urma-cu-doi-ani-si-se-ducea-in-fiecare-zi-cu-flori-la-mormantul-ei-recent-a-484525.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Și-a &icirc;ngropat soția &icirc;n urmă cu doi ani și se ducea &icirc;n fiecare zi cu flori la morm&acirc;ntul ei. Recent, a deschis televizorul și a &icirc;mpietrit. Ce a văzut bărbatul  ">Și-a îngropat soția în urmă cu doi ani și se ducea în fiecare zi cu flori la mormântul ei. Recent, a deschis televizorul și a împietrit. Ce a văzut bărbatul   <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.prime.md/ro/primele-stiri-30-august-2018-15-00_78234.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Primele Știri - 30 august 2018, 15:00" target="_blank"><img src="https://media.prime.md/image/201808/medium/2_52132400.jpg" class="post-image" alt="Primele Știri - 30 august 2018, 15:00"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.prime.md/ro/primele-stiri-30-august-2018-15-00_78234.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Primele Știri - 30 august 2018, 15:00">Primele Știri - 30 august 2018, 15:00 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
    </div>
</aside>

<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
 
<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white ">
        <a href="http://autostrada.md/" target="_blank">AUTOSTRADA.MD</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.autostrada.md/auto/pericol-de-moarte-ce-a-surprins-un-martor-ocular-pe-o-strada-din-capitala-video?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="PERICOL DE MOARTE. Ce a surprins un martor ocular pe o stradă din Capitală (VIDEO)">PERICOL DE MOARTE. Ce a surprins un martor ocular pe o stradă din Capitală (VIDEO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.autostrada.md/auto/infotrafic-accident-rutier-in-capitala-cum-se-circula-la-aceasta-ora?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="InfoTrafic: Accident rutier &icirc;n Capitală. Cum se circulă la această oră">InfoTrafic: Accident rutier în Capitală. Cum se circulă la această oră <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.autostrada.md/auto/viitoarele-versiuni-golf-r-vor-avea-un-motor-de-300-de-cai-putere?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Viitoarele versiuni Golf R vor avea un motor de 300 de cai putere">Viitoarele versiuni Golf R vor avea un motor de 300 de cai putere <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>
<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white"color_white>
        <a href="http://realitatea.net/" target="_blank">REALITATEA.NET</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://www.realitatea.net/operatii-estetice_2161060.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Dau o avere pe operaţii estetice: Fiica mea &icirc;şi vinde trupul pentru a le plăti. Sunt at&acirc;t de m&acirc;ndră!" target="_blank"><img src="https://media.realitatea.net/multimedia/image/201808/w460/strip_operatii_estetice_11_56160800_00952000.jpg" class="post-image" alt="Dau o avere pe operaţii estetice: Fiica mea &icirc;şi vinde trupul pentru a le plăti. Sunt at&acirc;t de m&acirc;ndră!"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.realitatea.net/operatii-estetice_2161060.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Dau o avere pe operaţii estetice: Fiica mea &icirc;şi vinde trupul pentru a le plăti. Sunt at&acirc;t de m&acirc;ndră!">Dau o avere pe operaţii estetice: Fiica mea îşi vinde trupul pentru a le plăti. Sunt atât de mândră! <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://www.realitatea.net/a-ramas-gravida-de-5-ori-dupa-60-de-ani-a-gasit-o-hartie-ascunsa-in-biroul-tatalui-a-inghetat_2160905.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="A rămas gravidă de 5 ori. După 60 de ani, a găsit o h&acirc;rtie ascunsă &icirc;n biroul tatălui. A &icirc;ngheţat!" target="_blank"><img src="https://media.realitatea.net/multimedia/image/201808/w460/birou_vechi_scrisoare_86650400.jpg" class="post-image" alt="A rămas gravidă de 5 ori. După 60 de ani, a găsit o h&acirc;rtie ascunsă &icirc;n biroul tatălui. A &icirc;ngheţat!"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.realitatea.net/a-ramas-gravida-de-5-ori-dupa-60-de-ani-a-gasit-o-hartie-ascunsa-in-biroul-tatalui-a-inghetat_2160905.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="A rămas gravidă de 5 ori. După 60 de ani, a găsit o h&acirc;rtie ascunsă &icirc;n biroul tatălui. A &icirc;ngheţat!">A rămas gravidă de 5 ori. După 60 de ani, a găsit o hârtie ascunsă în biroul tatălui. A îngheţat! <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://www.realitatea.net/gafa-uriasa-la-meteo-au-ramas-fara-cuvinte-cand-a-aparut-asa-in-direct-cum-sa-faci-asta_2160750.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Gafă uriaşă la Meteo. Au rămas fără cuvinte c&acirc;nd a apărut aşa &icirc;n direct! Cum să faci asta?" target="_blank"><img src="https://media.realitatea.net/multimedia/image/201808/w460/gafa_meteo_rubrica_2_76637900_72242200.jpg" class="post-image" alt="Gafă uriaşă la Meteo. Au rămas fără cuvinte c&acirc;nd a apărut aşa &icirc;n direct! Cum să faci asta?"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.realitatea.net/gafa-uriasa-la-meteo-au-ramas-fara-cuvinte-cand-a-aparut-asa-in-direct-cum-sa-faci-asta_2160750.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Gafă uriaşă la Meteo. Au rămas fără cuvinte c&acirc;nd a apărut aşa &icirc;n direct! Cum să faci asta?">Gafă uriaşă la Meteo. Au rămas fără cuvinte când a apărut aşa în direct! Cum să faci asta? <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<section id="comments" class="comments-area">
<div id="respond">
<h3 id="reply-title" class="comment-reply-title">Lasă un comentariu</h3>
<div class="fb-comments" data-href="https://www.publika.md/3017314" data-numposts="5"></div>
</div>
</section>
<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PUBLIKA.MD  MATCHED CONTENT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="1358757647"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
<span class="widget-title icon border"><span>Ultimele articole <span itemprop="articleSection">Politică</span>:</span></span>
<div class="pure-g">
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/porosenko-va-accepta-sa-se-intalneasca-cu-dodon-cu-o-singura-conditie-ce-ii-cere-presedintele-ucrainei_3017254.html" title="Poroşenko va accepta să se &icirc;nt&acirc;lnească cu Dodon cu o singură condiţie. Ce &icirc;i cere preşedintele Ucrainei"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201808/w100/poroenko_11354500.jpg" data-src="https://media.publika.md/md/image/201808/w298/poroenko_11354500.jpg" class="post-image post-image-medium" alt="Poroşenko va accepta să se &icirc;nt&acirc;lnească cu Dodon cu o singură condiţie. Ce &icirc;i cere preşedintele Ucrainei"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/porosenko-va-accepta-sa-se-intalneasca-cu-dodon-cu-o-singura-conditie-ce-ii-cere-presedintele-ucrainei_3017254.html" title="Poroşenko va accepta să se &icirc;nt&acirc;lnească cu Dodon cu o singură condiţie. Ce &icirc;i cere preşedintele Ucrainei">Poroşenko va accepta să se &icirc;nt&acirc;lnească cu Dodon cu o singură condiţie. Ce &icirc;i cere preşedintele Ucrainei <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/andrian-candu-despre-demonstratiile-din-capitala-sunt-niste-actiuni-organizate-de-unele-partide-politice-si-sustinatorii-acestora_3017048.html" title="Andrian Candu despre demonstraţiile din Capitală: Sunt nişte acţiuni organizate de unele partide politice şi susținătorii acestora"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201808/w100/andrian-candu-02-02-2018-9_36519200_01053400_41280400_81015200.jpg" data-src="https://media.publika.md/md/image/201808/w298/andrian-candu-02-02-2018-9_36519200_01053400_41280400_81015200.jpg" class="post-image post-image-medium" alt="Andrian Candu despre demonstraţiile din Capitală: Sunt nişte acţiuni organizate de unele partide politice şi susținătorii acestora"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/andrian-candu-despre-demonstratiile-din-capitala-sunt-niste-actiuni-organizate-de-unele-partide-politice-si-sustinatorii-acestora_3017048.html" title="Andrian Candu despre demonstraţiile din Capitală: Sunt nişte acţiuni organizate de unele partide politice şi susținătorii acestora">Andrian Candu despre demonstraţiile din Capitală: Sunt nişte acţiuni organizate de unele partide politice şi susținătorii acestora <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/james-pettit-despre-manifestatiile-din-centrul-capitalei-ieri-am-vazut-ca-s-au-permis-demonstratii-pasnice-este-cel-mai-important-lucru_3017029.html" title="James Pettit despre manifestaţiile din centrul Capitalei: Ieri am văzut că s-au permis demonstrații pașnice. Este cel mai important lucru"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201808/w100/james_d__pettit_1_41700900_35960200_28341300_80639200.jpg" data-src="https://media.publika.md/md/image/201808/w298/james_d__pettit_1_41700900_35960200_28341300_80639200.jpg" class="post-image post-image-medium" alt="James Pettit despre manifestaţiile din centrul Capitalei: Ieri am văzut că s-au permis demonstrații pașnice. Este cel mai important lucru"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/james-pettit-despre-manifestatiile-din-centrul-capitalei-ieri-am-vazut-ca-s-au-permis-demonstratii-pasnice-este-cel-mai-important-lucru_3017029.html" title="James Pettit despre manifestaţiile din centrul Capitalei: Ieri am văzut că s-au permis demonstrații pașnice. Este cel mai important lucru">James Pettit despre manifestaţiile din centrul Capitalei: Ieri am văzut că s-au permis demonstrații pașnice. Este cel mai important lucru <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/vlad-plahotniuc-de-ziua-independentei-republicii-moldova-astazi-noi-suntem-mai-puternici-ca-stat-decat-ieri-iar-moldova-isi-va-continua-drumul-de-dezvoltare_3017008.html" title="Vlad Plahotniuc de Ziua Independenţei Republicii Moldova: Astăzi noi suntem mai puternici ca stat dec&acirc;t ieri, iar Moldova &icirc;şi va continua drumul de dezvoltare"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201803/w100/vlad-plahotniuc-13-03-2018_02738100.jpg" data-src="https://media.publika.md/md/image/201803/w298/vlad-plahotniuc-13-03-2018_02738100.jpg" class="post-image post-image-medium" alt="Vlad Plahotniuc de Ziua Independenţei Republicii Moldova: Astăzi noi suntem mai puternici ca stat dec&acirc;t ieri, iar Moldova &icirc;şi va continua drumul de dezvoltare"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/vlad-plahotniuc-de-ziua-independentei-republicii-moldova-astazi-noi-suntem-mai-puternici-ca-stat-decat-ieri-iar-moldova-isi-va-continua-drumul-de-dezvoltare_3017008.html" title="Vlad Plahotniuc de Ziua Independenţei Republicii Moldova: Astăzi noi suntem mai puternici ca stat dec&acirc;t ieri, iar Moldova &icirc;şi va continua drumul de dezvoltare">Vlad Plahotniuc de Ziua Independenţei Republicii Moldova: Astăzi noi suntem mai puternici ca stat dec&acirc;t ieri, iar Moldova &icirc;şi va continua drumul de dezvoltare <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/pavel-filip-de-ziua-independentei-republicii-moldova-daca-noi-vom-fi-mai-buni-unii-cu-altii-mai-uniti-la-fel-va-fi-si-republica-moldova-mai-frumoasa_3016999.html" title="Pavel Filip de Ziua Independenţei Republicii Moldova: Dacă noi vom fi mai buni unii cu alții, mai uniți, la fel va fi și Republica Moldova, mai frumoasă"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201807/w100/pavel-filip_27660700.jpg" data-src="https://media.publika.md/md/image/201807/w298/pavel-filip_27660700.jpg" class="post-image post-image-medium" alt="Pavel Filip de Ziua Independenţei Republicii Moldova: Dacă noi vom fi mai buni unii cu alții, mai uniți, la fel va fi și Republica Moldova, mai frumoasă"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/pavel-filip-de-ziua-independentei-republicii-moldova-daca-noi-vom-fi-mai-buni-unii-cu-altii-mai-uniti-la-fel-va-fi-si-republica-moldova-mai-frumoasa_3016999.html" title="Pavel Filip de Ziua Independenţei Republicii Moldova: Dacă noi vom fi mai buni unii cu alții, mai uniți, la fel va fi și Republica Moldova, mai frumoasă">Pavel Filip de Ziua Independenţei Republicii Moldova: Dacă noi vom fi mai buni unii cu alții, mai uniți, la fel va fi și Republica Moldova, mai frumoasă <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/manifestatii-politice-in-pman-partidele-de-opozitie-s-au-lansat-in-campanie-electorala-fotoreport_3016984.html" title="Manifestaţii politice &icirc;n PMAN. Partidele de opoziţie s-au lansat &icirc;n campanie electorală (FOTOREPORT)"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201808/w100/web3_2608_imagini_drona_protest_pman_153_23156700.jpg" data-src="https://media.publika.md/md/image/201808/w298/web3_2608_imagini_drona_protest_pman_153_23156700.jpg" class="post-image post-image-medium" alt="Manifestaţii politice &icirc;n PMAN. Partidele de opoziţie s-au lansat &icirc;n campanie electorală (FOTOREPORT)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/manifestatii-politice-in-pman-partidele-de-opozitie-s-au-lansat-in-campanie-electorala-fotoreport_3016984.html" title="Manifestaţii politice &icirc;n PMAN. Partidele de opoziţie s-au lansat &icirc;n campanie electorală (FOTOREPORT)">Manifestaţii politice &icirc;n PMAN. Partidele de opoziţie s-au lansat &icirc;n campanie electorală (FOTOREPORT) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
</div>
<script>
  fbq('track', 'ViewContent');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<section class="widget widget_shows">
<h3 class="widget-title round_title roud_right white"><a href="https://www.publika.md/emisiuni.html" target="_blank">EMISIUNI PUBLIKA »</a></h3>
<div class="pure-g">
        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">
                <img src="https://media.publika.md/md/image/201709/w240/fabrika-cu-tabara_10627400.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">FABRIKA</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">
                <img src="https://media.publika.md/md/image/201607/w240/in_prim_plan_generic_32288500.png" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">ÎN PRIM PLAN</a>

        <br />
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/marcela-dedin_2101.html" title="Marcela Dedin">Marcela Dedin</a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">
                <img src="https://media.publika.md/md/image/201710/w240/screen-shot-2017-10-09-at-185600_87808300.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">PUBLIKA ONLINE</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">
                <img src="https://media.publika.md/md/image/201803/w240/publika_logo-201700_01_25_08still001_77248500.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">EDIȚIE SPECIALĂ</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">
                <img src="https://media.publika.md/md/image/201801/w240/newsweek-newsweek_45489200.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">NEWS WEEK</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">
                <img src="https://media.publika.md/md/image/201712/w240/eud_01434300.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">EURODICȚIONAR</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-dogaru_40743700.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br />
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/vitalie-dogaru-_291.html" title="Vitalie Dogaru ">Vitalie Dogaru </a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-ursalovschi_76106500.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br />
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/rita-ursalovschi_2151.html" title="Rita Ursalovschi">Rita Ursalovschi</a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">
                <img src="https://media.publika.md/md/image/201802/w240/de_vorba_normal_74531000.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">DE VORBĂ DESPRE VORBE</a>

        <br />
                <div class="clear"></div>
    </div>

    

</div>
</section>

</aside>
</div>

</div>
<div id="secondary">
	<aside class="widget widget_text clearfix">
  <div id="livebox" class="box box_sb ">
<h3 class="box-title roud_right round_title text_center"><a href="/live" target="_blank">LIVE PUBLIKA TV</a></h3>
<div class="livebox-links clearfix"><a href="/live" target="_blank">TV</a><a href="/fm" target="_blank" onclick="window.open('/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=50,top=50,location'); return false;">FM</a><a href="/emisiuni.html">EMISIUNI</a></div>
<a href="/live" class="link-box-live" target="_blank">
    <img id="liveThumb" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://livebeta.publika.md/LIVE/P/thumb.jpg"/>
    <span class="live-icon-play"></span>
</a>
</div>
<script type="text/javascript">
var focused = true;

window.onfocus = window.onblur = function(e)
{
    focused = (e || event).type === "focus";
}
var liveThumbURL = "https://livebeta.publika.md/LIVE/P/thumb.jpg";
function updateLiveThumb()
{
	var lnow = new Date();
	if(focused)
	{
		lnow = new Date();
		$('#liveThumb').attr('src',liveThumbURL+'?t='+lnow.getTime());
	}
}
setInterval(updateLiveThumb,10000);
</script>

</aside>

<aside class="widget widget_text clearfix">
  <script type='text/javascript'>
  GA_googleFillSlot("publikamd_300x300_sb_a_ro");
  </script>
</aside>




<aside class="widget widget_text clearfix">
  <div style="font-size: 14px;font-weight:bold;line-height:20px;"><a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank">Descarcă aplicația ȘTIRILE PUBLIKA.MD din chrome web store</a></div>
  <a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank"><img src="https://livebeta.publika.md/media/assets/new/images/ChromeWebStore_Badge_v2_206x58.png" /></a>
</aside>


<aside class="widget widget_text clearfix">
  <div id="newsletterBox">
    <div style="float:right">
      <div class="desktopAlerts">
        <a href="https://www.publika.md/alert"><img alt="Primeste alerte email" src="https://livebeta.publika.md/media/assets/new/images/ico_alerte_desktop.gif" />Alerte<br/>email</a>
      </div>
      <div class="rssFeed">
        <a href="https://www.publika.md/rss"><img alt="Aboneaza-te la feedul RSS" src="https://livebeta.publika.md/media/assets/new/images/ico_rss.gif" />Feed<br/>RSS</a>
      </div>
    </div>
    <div class="rightHeader" style="border-bottom:1px solid #999;height: 30px;line-height: 26px;margin-bottom: 5px;"><b>Abonare newsletter</b></div>
    <div class="rightBoxContent">
      <form action="https://www.publika.md/newsletter" method="post" name="newsletter_sidebar">
        <input type="text" name="email" id="email_newsletter" style="width:232px;" placeholder="adresa ta de email" />
        <input type="hidden" name="submit_sidebar" value="1" />
        <button type="submit" id="newsletter_now" value="send_email" style="padding: 4px;" onclick="document.newsletter_sidebar.submit();">SEND</button>
      </form>
    </div>
  </div>
</aside>


<aside class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
  <h3 class="widget-title roud_right round_title text_center"><span>Ultimele articole</span></h3>
    <div class="first-post">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/a-fi-sau-a-nu-fi-tricolor-pavel-ciobanu-va-incerca-sa-l-ademeneasca-pe-postolache_3017320.html" title="A FI SAU A NU FI &quot;TRICOLOR&quot;: Pavel Ciobanu va &icirc;ncerca să-l ademenească pe Postolache"><img  width="400" height="225" class="lazyload" src="https://media.publika.md/md/image/201808/w100/minifotbal_15647500_61542300.jpg" data-src="https://media.publika.md/md/image/201808/w400/minifotbal_15647500_61542300.jpg" class="post-image post-image-w400" alt="A FI SAU A NU FI &quot;TRICOLOR&quot;: Pavel Ciobanu va &icirc;ncerca să-l ademenească pe Postolache"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/a-fi-sau-a-nu-fi-tricolor-pavel-ciobanu-va-incerca-sa-l-ademeneasca-pe-postolache_3017320.html" title="A FI SAU A NU FI &quot;TRICOLOR&quot;: Pavel Ciobanu va &icirc;ncerca să-l ademenească pe Postolache">A FI SAU A NU FI &quot;TRICOLOR&quot;: Pavel Ciobanu va &icirc;ncerca să-l ademenească pe&hellip; <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
    <div class="following-post title_right latestNews">
      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/sandu-si-nastase-prinsi-cu-minciuna-liderii-pas-si-da-nu-recunosc-faptul-ca-simpatizantii-lor-au-injurat-deputatii-europeni-si-au-aratat-gesturi-obscene_3017314.html" title="Sandu şi Năstase, prinşi cu MINCIUNA. Liderii PAS şi DA nu recunosc faptul că simpatizanţii lor au &icirc;njurat deputaţii europeni şi au arătat gesturi obscene"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201808/w100/40361941_2148082128535514_1751194149538758656_n_53708600.jpg" data-src="https://media.publika.md/md/image/201808/w298/40361941_2148082128535514_1751194149538758656_n_53708600.jpg" class="post-image post-image-medium" alt="Sandu şi Năstase, prinşi cu MINCIUNA. Liderii PAS şi DA nu recunosc faptul că simpatizanţii lor au &icirc;njurat deputaţii europeni şi au arătat gesturi obscene"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/sandu-si-nastase-prinsi-cu-minciuna-liderii-pas-si-da-nu-recunosc-faptul-ca-simpatizantii-lor-au-injurat-deputatii-europeni-si-au-aratat-gesturi-obscene_3017314.html" title="Sandu şi Năstase, prinşi cu MINCIUNA. Liderii PAS şi DA nu recunosc faptul că simpatizanţii lor au &icirc;njurat deputaţii europeni şi au arătat gesturi obscene">Sandu şi Năstase, prinşi cu MINCIUNA. Liderii PAS şi DA nu recunosc faptul că simpatizanţii lor au &icirc;njurat deputaţii europeni şi au arătat gesturi obscene <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/oras-monitorizat-oras-securizat-19-camere-de-supraveghere-au-fost-instalate-la-hincesti_3017315.html" title="Oraş monitorizat, oraş securizat! 19 camere de supraveghere au fost instalate la H&icirc;nceşti"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201808/w100/camere-supraveghere_38864500.jpg" data-src="https://media.publika.md/md/image/201808/w298/camere-supraveghere_38864500.jpg" class="post-image post-image-medium" alt="Oraş monitorizat, oraş securizat! 19 camere de supraveghere au fost instalate la H&icirc;nceşti"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/oras-monitorizat-oras-securizat-19-camere-de-supraveghere-au-fost-instalate-la-hincesti_3017315.html" title="Oraş monitorizat, oraş securizat! 19 camere de supraveghere au fost instalate la H&icirc;nceşti">Oraş monitorizat, oraş securizat! 19 camere de supraveghere au fost instalate la H&icirc;nceşti <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/river-plate-s-a-calificat-in-sferturile-de-finala-ale-copei-libertadores-echivalentul-sud-american-al-ligii-campionilor_3017313.html" title="River Plate s-a calificat &icirc;n sferturile de finală ale Copei Libertadores, echivalentul sud-american al Ligii Campionilor"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201808/w100/4040_20170322214252_83066900.jpg" data-src="https://media.publika.md/md/image/201808/w298/4040_20170322214252_83066900.jpg" class="post-image post-image-medium" alt="River Plate s-a calificat &icirc;n sferturile de finală ale Copei Libertadores, echivalentul sud-american al Ligii Campionilor"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/river-plate-s-a-calificat-in-sferturile-de-finala-ale-copei-libertadores-echivalentul-sud-american-al-ligii-campionilor_3017313.html" title="River Plate s-a calificat &icirc;n sferturile de finală ale Copei Libertadores, echivalentul sud-american al Ligii Campionilor">River Plate s-a calificat &icirc;n sferturile de finală ale Copei Libertadores, echivalentul sud-american al Ligii Campionilor <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/spectacol-de-f1-la-milano-raikkonen-si-vettel-au-facut-show-in-fata-spectatorilor_3017312.html" title="SPECTACOL DE F1 LA MILANO: Raikkonen și Vettel au făcut show &icirc;n fața spectatorilor"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201808/w100/sne26279_15144000.jpg" data-src="https://media.publika.md/md/image/201808/w298/sne26279_15144000.jpg" class="post-image post-image-medium" alt="SPECTACOL DE F1 LA MILANO: Raikkonen și Vettel au făcut show &icirc;n fața spectatorilor"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/spectacol-de-f1-la-milano-raikkonen-si-vettel-au-facut-show-in-fata-spectatorilor_3017312.html" title="SPECTACOL DE F1 LA MILANO: Raikkonen și Vettel au făcut show &icirc;n fața spectatorilor">SPECTACOL DE F1 LA MILANO: Raikkonen și Vettel au făcut show &icirc;n fața spectatorilor <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/prognoza-meteo-in-ultima-zi-de-vara-cate-grade-vor-indica-termometrele_3017311.html" title="Prognoza meteo &icirc;n ultima zi de vară. C&acirc;te grade vor indica termometrele"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201808/w100/hfgghghg_90672900.jpg" data-src="https://media.publika.md/md/image/201808/w298/hfgghghg_90672900.jpg" class="post-image post-image-medium" alt="Prognoza meteo &icirc;n ultima zi de vară. C&acirc;te grade vor indica termometrele"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/prognoza-meteo-in-ultima-zi-de-vara-cate-grade-vor-indica-termometrele_3017311.html" title="Prognoza meteo &icirc;n ultima zi de vară. C&acirc;te grade vor indica termometrele">Prognoza meteo &icirc;n ultima zi de vară. C&acirc;te grade vor indica termometrele <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/dimineata-cu-ghinion-pentru-cinci-soferi-din-capitala-cum-si-au-gasit-masinile-foto_3017284.html" title="Dimineaţă cu ghinion pentru cinci şoferi din Capitală! Cum și-au găsit mașinile (FOTO)"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201808/w100/40365477_1817881311580847_5070903105671921664_o-1_63620700.jpg" data-src="https://media.publika.md/md/image/201808/w298/40365477_1817881311580847_5070903105671921664_o-1_63620700.jpg" class="post-image post-image-medium" alt="Dimineaţă cu ghinion pentru cinci şoferi din Capitală! Cum și-au găsit mașinile (FOTO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/dimineata-cu-ghinion-pentru-cinci-soferi-din-capitala-cum-si-au-gasit-masinile-foto_3017284.html" title="Dimineaţă cu ghinion pentru cinci şoferi din Capitală! Cum și-au găsit mașinile (FOTO)">Dimineaţă cu ghinion pentru cinci şoferi din Capitală! Cum și-au găsit mașinile (FOTO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/sandwich-urias-in-mexic-100-de-bucatari-au-gatit-un-sandwich-de-70-de-metri_3017309.html" title="SANDWICH URIAȘ &Icirc;N MEXIC: 100 de bucătari au gătit un sandwich de 70 de metri"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201808/w100/big-blt_49759000.jpg" data-src="https://media.publika.md/md/image/201808/w298/big-blt_49759000.jpg" class="post-image post-image-medium" alt="SANDWICH URIAȘ &Icirc;N MEXIC: 100 de bucătari au gătit un sandwich de 70 de metri"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/sandwich-urias-in-mexic-100-de-bucatari-au-gatit-un-sandwich-de-70-de-metri_3017309.html" title="SANDWICH URIAȘ &Icirc;N MEXIC: 100 de bucătari au gătit un sandwich de 70 de metri">SANDWICH URIAȘ &Icirc;N MEXIC: 100 de bucătari au gătit un sandwich de 70 de metri <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
<a href="https://www.publika.md/2018-08-30"><strong>Cele mai noi 100 ştiri</strong></a>
</aside>

<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_300x300_sb_b_ro");
</script>
</aside>

<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://vox.publika.md/?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">OPINII VOXPUBLIKA</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2578.thumbnail.jpg" alt="Письмо Нэстасе к прозревшим" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/life/aiatola-532194.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Письмо Нэстасе к прозревшим</a>
	<br />
		<small><span class="textSmall2">Valeriu Reniţă</span> <span class="textSmall2">(acum 4 ore)</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/traian-vasilcau.thumbnail.jpg" alt="Noi n-am jefuit pe nimeni!" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/social/noi-n-am-jefuit-pe-nimeni-532191.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Noi n-am jefuit pe nimeni!</a>
	<br />
		<small><span class="textSmall2">Traian Vasilcău</span> <span class="textSmall2">(acum 6 ore)</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/oleg-cosih.thumbnail.jpg" alt="„Prima Casă” как система опознования" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/economie/prima-casa-kak-sistema-opoznovaniya-532187.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">„Prima Casă” как система опознования</a>
	<br />
		<small><span class="textSmall2">Олег Косых</span> <span class="textSmall2">(acum 22 ore)</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2621.thumbnail.jpg" alt="Sincerele mele condoleanțe, dragă Republică!" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/social/sincerele-mele-condoleante-draga-republica-532182.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Sincerele mele condoleanțe, dragă Republică!</a>
	<br />
		<small><span class="textSmall2">Vizitiu Dan</span> <span class="textSmall2">Marţi, 28 August 2018 16:03</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2578.thumbnail.jpg" alt="На штурм… собственных погребов  " width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/politica/manifest-532180.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">На штурм… собственных погребов  </a>
	<br />
		<small><span class="textSmall2">Valeriu Reniţă</span> <span class="textSmall2">Marţi, 28 August 2018 15:32</span></small>
</li>
		</ul>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_300x300_sb_b_ro");
</script>
</aside>
 
<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://www.publika.md/publikatv.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">RECEPȚIE PUBLIKA TV</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
   	<a href="https://www.publika.md/publikatv.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank">
<img src="//media.prime.md/image/201805/oar_full/300-receptie-satelit-publika_77669300.png" alt="Receptie satelit Publika TV"></a>
		</ul>
</aside>

 

<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_300x300_sb_c_ro");
</script>
</aside>


<aside class="widget widget_text clearfix">
  <h3 class="widget-title bg_red roud_right round_title text_center"><span><i class="dot">&#9679</i> CHISINAU LIVE</span></h3>
<div class="pure-g">
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix10.jpg?201808301611" alt="CAM 1"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix11.jpg?201808301611" alt="CAM 2"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix4.jpg?201808301611" alt="CAM 3"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix6.jpg?201808301611" alt="CAM 4"/></a>
</div>
</div>
</aside>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<aside class="widget widget_text roud_right round_title text_center clearfix">
<div class="fb-page" data-href="https://www.facebook.com/Publika.md" data-tabs="timeline" data-width="300" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
    <p cite="https://www.facebook.com/Publika.md" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Publika.md">PUBLIKA.MD pe Facebook</a></p>
  </div>
</aside>



<aside class="widget widget_text clearfix">
<div id="ok_group_widget"></div>
<script>

!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52150058942649","{width:300,height:335}");

</script>
</aside>



<aside class="widget widget_text clearfix">
<script type='text/javascript'>
  GA_googleFillSlot("publikamd_300x300_sb_d_ro");
</script>
</aside>


<!--LiveInternet counter-->
<script type="text/javascript"><!--

document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>");

//--></script><!--/LiveInternet-->
</div>
</div>
		</div>
		<!-- .inner-wrap -->
	</div>
<!-- #main -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<!-- #page -->

<link href="//assets.publika.md/new/videojs/video-js.min.css" rel="stylesheet" />
<link href="//assets.publika.md/new/videojs/skin.css?v=2.0.1.33" rel="stylesheet" />
<link href="//assets.publika.md/new/vast-vpaid/videojs.vast.vpaid.min.css" rel="stylesheet" />

<style type="text/css">

.main-small-navigation .menu-primary-container{
    position: absolute;
    min-width: 50%;
    width: auto;
    z-index: 10;
    height: 100vh;
    overflow-y: auto;
    padding-top:0;
}
.main-small-navigation .menu-toggle::before {
	content: "\f00d" !important;
	position: absolute;
    z-index: 12;
    left: 45%;
}
.sticky #menu-secondary{display: none;}
.main-small-navigation #menu-secondary{display: block!important;}
.sticky .main-small-navigation #menu-secondary{display: block!important;}
#site-navigation.sticky:hover .main-small-navigation #menu-secondary{display: block!important;}
.sticky .home-icon.front_page_on, .sticky #site-navigation a:hover .fa, .sticky .front_page_on .fa{background-color:transparent;}



</style>

<script src="//assets.publika.md/new/videojs/video.min.js"></script>
<script src="//assets.publika.md/new/vast-vpaid/videojs_5.vast.vpaid.min.js"></script>


<script src="//assets.publika.md/new/js/jquery-3.2.1.min.js"></script>
<script src="https://livebeta.publika.md/media/assets/new/js/libs.js"></script>
<script src="//assets.publika.md/new/js/lazyload.min.js"></script>
<script src="//assets.publika.md/new/js/jquery.appear.js"></script>

<script src="//assets.publika.md/new/js/moment-with-locales.min.js"></script>

<script>



if( jQuery('#video-article').length)
{
    var videojsOpts = {};
    var enabledVideoAds = true;
    var player = videojs('video-article', videojsOpts, function(){playerReady(this)});
    function playerReady(player){
        if(enabledVideoAds)
        {
            console.info('video adds');
            var vastAd = player.vastClient({
                //Media tag URL
                adTagUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/16549111/publikamd_video_preroll_ro&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
                playAdAlways: true,
                adCancelTimeout: 5000,
                adsEnabled: enabledVideoAds
            });
        }
    }
}
var player_sb = videojs('video_sb');

var privesc_frame = '<iframe src="https://www.privesc.eu/Widget/embeded/Înscriere/Moldova,Parlament,Guvern,Conferințe,Offlineuri,Emisiuni,RIA,Concerte,Sport,Monden,voxpublika," frameborder="0" width="300" height="240" scrolling="no" title="Televizor Privesc.Eu"></iframe>';
jQuery(document).ready(function()
{
    var privesc_selector='div#widget-privesceu';
    jQuery(privesc_selector).on('appear', function(event, $all_appeared_elements)
	{
	    if(jQuery.trim(jQuery('div#widget-privesceu').html())=='')
		{
			jQuery(privesc_selector).html(privesc_frame);
		}

    });
    jQuery(privesc_selector).appear();
});

	

</script>

<script src="//assets.publika.md/new/js/js.cookie.min.js?v=2.0.1.33"></script>
<script src="//assets.publika.md/new/js/jquery.noty.packaged.min.js?v=2.0.1.33"></script>
<script src="//assets.publika.md/new/js/jquery.sticky.min.js?v=2.0.1.33"></script>



 
 



<script src="https://livebeta.publika.md/media/assets/new/js/scripts.js?v=2.0.1.33"></script>
<script>



jQuery(document).ready(function() {
    $("img.lazyload").lazyload();

/*    $('.scroll').marquee({
        allowCss3Support: true,
        css3easing: 'linear',
        easing: 'linear',
        delayBeforeStart: 0,
        direction: 'left',
        duplicated: false,
        speed: 50,
        gap: 100,
        pauseOnCycle: false,
        pauseOnHover: false,
        startVisible: true
    });*/
    moment.locale('ro');
    $('.weather-date').html(moment().format('dddd, LL').toUpperCase());
    $('.weather-ora').html(moment().format('LT'));

    crClockInterval = setInterval(function() {
        $('.weather-ora').html(moment().format('LT'));
    }, 10000);

    jQuery('.menu-toggle-desktop').click(function () {
        jQuery('.menu-toggle-desktop').hide();
        jQuery('.menu-toggle-desktop-close').show();
        jQuery('#menu-secondary').show();
    });

    jQuery('.menu-toggle-desktop-close').click(function () {
        jQuery('.menu-toggle-desktop').show();
        jQuery('.menu-toggle-desktop-close').hide();
        jQuery('#menu-secondary').hide();
    });

//jQuery.dfp('16549111');
/*
jQuery("#menu-main").sticky({
	topSpacing:0
});
*/
    // Floating navigation
    function floatNav() {
        var nav = jQuery('nav.main-navigation');
        var navHomeY = nav.offset().top;
        var isFixed = false;
        var $w = jQuery(window);
        $w.scroll(function() {
            nav.css('width', jQuery('#page').outerWidth() );

            var scrollTop = $w.scrollTop();
            var shouldBeFixed = scrollTop > navHomeY;
            if (shouldBeFixed && !isFixed) {
                nav.css({
                    position: 'fixed',
                    top: '0',
                    zIndex: '100000'
                });
                isFixed = true;
				nav.addClass('sticky');
            }
            else if (!shouldBeFixed && isFixed) {
                nav.css({
                    position: 'relative'
                });
				nav.removeClass('sticky');
                isFixed = false;
            }
        });
    }
    floatNav();

   jQuery(".search-top").click(function(){
      jQuery("#search-form-top").toggle();
   });

	var $allVideos = jQuery("iframe[src^='https://player.vimeo.com'], iframe[src^='https://www.youtube.com'], iframe[src^='https://www.facebook.com'], object, embed"),
	$fluidEl = jQuery("#content");
	$allVideos.each(function() {
		jQuery(this)
		// jQuery .data does not work on object/embed elements
		.attr('data-aspectRatio', this.height / this.width)
		.removeAttr('height')
		.removeAttr('width');
	});

	var newWidth = $fluidEl.width();
	$allVideos.each(function() {
		var $el = jQuery(this);
		$el
		.width(newWidth)
		.height(newWidth * $el.attr('data-aspectRatio'));
	});

	var messages = Cookies.get('display_messages');
	function showMessages() {
		if (messages!=undefined) {
			messages=unserialize(messages);
			for (var i in messages) {
				var n = $("#messages").noty({text: Base64.decode(messages[i]), type:'error'});
			}
			Cookies.remove('display_messages', { path: '/' });
		}
	}
	showMessages();


});


window.onerror = function(message, url, linenumber)
{
    var errors = {};
    errors.message    = message;
    errors.url        = url;
    errors.linenumber = linenumber;
    // console.info(errors);
   return true;
}

</script>



<!-- Facebook Conversion Code for Key Page Views - Publika.MD -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6023169938893', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6023169938893&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>

<script>fbq('track', 'Lead');</script>


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.7&appId=689054597847776";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-15680762-1', 'publika.md');	
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	ga('create', 'UA-15680762-5', 'publika.md', { 'name': 'all' } );
	ga('all.require', 'displayfeatures');
	ga('all.send', 'pageview');
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter49053827 = new Ya.Metrika({
                    id:49053827,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49053827" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->




<script type='text/javascript'>
function closeBnrLB(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_all_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
</script>
<div class="adv_tip_z" id="adv_tip_z" style="position: fixed; bottom: 0px; right: 0px; background-color: transparent; z-index: 100;">
<script type='text/javascript'>
	GA_googleFillSlot("publikamd_tip_Z_index_RO");
</script>
</div>

<div id="generalfooter"></div>

<script type="text/javascript">

    var generalfooter = '<iframe src="/generalfooter.html?v2" style="margin:0;" id="generalfooter" frameborder="0" scrolling="no" frameborder="no" width="100%" height="200"  onload="autoResizeIframe(\'generalfooter\');"></iframe>';

	jQuery(document).ready(function()
    {
        jQuery('div#generalfooter').on('appear', function(event, $all_appeared_elements)
        {
            if(jQuery.trim(jQuery('div#generalfooter').html())=='')
            {
                jQuery('div#generalfooter').html(generalfooter);
            }

        });
        jQuery('div#generalfooter').appear();
    });

	function autoResizeIframe(id)
	{
		var newheight;
		if (document.getElementById)
		{
			newheight = document.getElementById(id).contentWindow.document.body.scrollHeight;
		}
		document.getElementById(id).height = (newheight) + "px";
	}

	window.addEventListener("resize", function()
	{
		autoResizeIframe('generalfooter');
	});
</script>

</body>
</html>
<!-- used 9,25 mb in 0,16711378097534 sec. -->