<!DOCTYPE html>
<html lang="ro" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>RECORD! Biletele pentru Real-Juve s-au epuziat în doar 8 minute | PUBLIKA .MD - AICI SUNT ȘTIRILE</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="author" content="PUBLIKA.MD - AICI SUNT ȘTIRILE">
<meta name="description" content="Bilete v&acirc;ndute &icirc;n timp record! Toate tichetele pentru partida Real Madrid - Juventus Torino din manşa secundă a sferturile de finală ale Ligii Campionilor s-au epuizat &icirc;n doar 8 minute. Stadionul Santiago Bernabeu are o capacitate de 80 mii de locuri. 4 m" />
<meta name="keywords" content="bilete, fotbal, Real, " />
<meta name="date" content="2018-03-27T17:16:32+0300" />

<meta name="robots" content="INDEX,FOLLOW" />
<meta name="city" content="Chisinau" />
<meta name="country" content="Moldova" />
<meta name="geography" content="Chisinau, Moldova" />
<link rel="shortlink" href="https://www.publika.md/3000304" />

<meta property="fb:app_id" content="689054597847776" />
<meta property="fb:admins" content="1261129530,757311203,100000253124450"/>
<meta property="article:publisher" content="https://facebook.com/Publika.md" />
<meta property="article:author" content="PUBLIKA.MD" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:site_name" content="PUBLIKA.MD - AICI SUNT ȘTIRILE" />

	<link rel="canonical" href="https://www.publika.md/record-biletele-pentru-real-juve-s-au-epuziat-in-doar-8-minute_3000304.html" />
	<link rel="pingback" href="https://rss.publika.md/xmlrpc.php" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.publika.md/record-biletele-pentru-real-juve-s-au-epuziat-in-doar-8-minute_3000304.html" />
	<meta property="og:title" content="RECORD! Biletele pentru Real-Juve s-au epuziat &icirc;n doar 8 minute"/>
	<meta property="og:description" content="Bilete vândute în timp record! Toate tichetele pentru partida Real Madrid - Juventus Torino din manşa secundă a sferturile de finală ale Ligii Campionilor s-au epuizat în doar 8 minute. Stadionul Santiago Bernabeu are o capacitate de 80 mii de locuri. 4 m"/>
	<meta property="article:section" content="Sport" />
	<meta property="article:tag" content="bilete, fotbal, Real, " />
	<meta property="article:published_time" content='2018-03-27T17:16:18+03:00' />

		<meta property="og:image" content="https://media.publika.md/md/image/201803/full/minge_fotbal_78174800_43519800_94679600_04661100.jpg"/>
	<meta name="twitter:image:src" content="https://media.publika.md/md/image/201803/full/minge_fotbal_78174800_43519800_94679600_04661100.jpg"/>
	<link rel="image_src" href="https://media.publika.md/md/image/201803/full/minge_fotbal_78174800_43519800_94679600_04661100.jpg" />
	
		<meta name="twitter:card" content="summary"/>
	<meta name="twitter:description" content="Bilete vândute în timp record! Toate tichetele pentru partida Real Madrid - Juventus Torino din manşa secundă a sferturile de finală ale Ligii Campionilor s-au epuizat în doar 8 minute. Stadionul Santiago Bernabeu are o capacitate de 80 mii de locuri. 4 m"/>
	<meta name="twitter:title" content="RECORD! Biletele pentru Real-Juve s-au epuziat &icirc;n doar 8 minute"/>
	<meta name="twitter:site" content="@publikatv"/>
	<meta name="twitter:domain" content="PUBLIKA.MD"/>
	<meta name="twitter:creator" content="@publikatv"/>

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//media.publika.md">
<link rel="dns-prefetch" href="//assets.publika.md">
<link rel="dns-prefetch" href="//livebeta.publika.md">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//www.facebook.com">






<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png?v=05022018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png?v=05022018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png?v=05022018">
<link rel="manifest" href="/favicons/site.webmanifest?v=05022018">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg?v=05022018" color="#134455">
<link rel="shortcut icon" href="/favicons/favicon.ico?v=05022018">
<meta name="apple-mobile-web-app-title" content="Publika.md">
<meta name="application-name" content="Publika.md">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/favicons/browserconfig.xml?v=05022018">
<meta name="theme-color" content="#ffffff">

<link href="//assets.publika.md/new/css/stylesv2.css?v=2.0.1.33e" rel="stylesheet" type="text/css">
<link href="//assets.publika.md/new/css/font-awesome.min.css" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="www.publika.md - Toate ştirile [RSS]" href="https://rss.publika.md/stiri.xml" />
<meta name="theme-color" content="#006699">
<meta name="msapplication-navbutton-color" content="#006699">
<meta name="apple-mobile-web-app-status-bar-style" content="#006699">
<meta name="yandex-verification" content="4001eb9181f311df" />
<meta name="yandex-verification" content="4c3814a30aa879e3" />

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->




<style type="text/css">

.video-wrapper {position: relative;}
.video-js{max-width: 100%!important;font-size: 12px;color: #fff;}
.vjs-default-skin .vjs-big-play-button {font-size: 3.5em;line-height: 1.5em;height: 1.5em;width: 2.5em;border: 0.06666em solid #fff;border-radius: 0.2em;left: 50%;top: 50%;margin-left: -1.25em;margin-top: -0.75em;}
.video-js .vjs-control-bar, .video-js .vjs-big-play-button, .video-js .vjs-menu-button .vjs-menu-content {background-color: #006699;background-color: rgba(0, 102, 153, 0.7);}
.video-js .vjs-slider {background-color: #005588;background-color: rgba(0, 85, 136, 0.5);}
.video-js .vjs-volume-level, .video-js .vjs-play-progress, .video-js .vjs-slider-bar {background: #fff;}
.video-js .vjs-load-progress {background: ligthen(#005588, 25%);background: rgba(0, 85, 136, 0.5);}
.video-js .vjs-load-progress div {background: ligthen(#005588, 50%);background: rgba(0, 85, 136, 0.75);}
.video-js video{cursor: pointer;}
.video-js .vjs-big-play-button{z-index: 10000;}
video{width:100%!important;height:auto;}

</style>

<style type="text/css">
.widget.widget_text {
	width: 100%;
	overflow: hidden;
}

</style>
<script type="text/javascript">
APP=[];
APP.page_type = 'article';
</script>
<script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'></script>




<script type='text/javascript'>
//    GA_googleUseIframeRendering();
	GS_googleAddAdSenseService("ca-pub-2603931302412786");
	GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_980x200_index_top_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_728x90_index_top");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_640x80_index_middle");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_640x80_index_middle_2");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_640x80_index_middle_3");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_tip_Z_index_RO");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_980x50_index_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_brandingCode");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_a_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_b_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_c_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_d_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_article_bottom_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_420x100_articol_ro");
	//GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_video_preroll__ro");
</script>
<script type='text/javascript'>
	GA_googleFetchAds();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7337159888252371",
    enable_page_level_ads: true
  });
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1604154463213050'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1604154463213050&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('dWcNF856Wr5OkPrkHcnlKl');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->


 </head>
<body class="page-type-article page-lang-ro">
<div id="fb-root"></div>
<div class="branding ads"><div id="branding_code"><script type='text/javascript'>GA_googleFillSlot("publikamd_brandingCode");</script></div></div>
<div id="page" class="site">
	<header id="masthead" class="site-header clearfix">
	<div id="header-text-nav-container" class="clearfix">
		<div class="inner-wrap headinfo clearfix">
			<div class="slogan">FII ALĂTURI DE NOI!</div>
			<div class="social">
				<ul class="social_icons">
					<li>
                        <a href="https://fb.com/publika.md" target="_blank" alt="Facebook">
                            <i class="fa fa-facebook social-icon" style="text-align: right;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://twitter.com/publikatv" target="_blank" alt="Twitter">
                            <i class="fa fa-twitter social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://youtube.com/publikamd" target="_blank" alt="Youtube">
                            <i class="fa fa-youtube-play social-icon" style="font-size: 16px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://t.me/publikatv" target="_blank" alt="Telegram">
                            <i class="fa fa-send-o social-icon" style="font-size: 14px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://ok.ru/tvpublika" target="_blank" alt="OK">
                            <i class="fa fa-odnoklassniki social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://vk.com/publikatv" target="_blank" alt="VK">
                            <i class="fa fa-vk social-icon" style="font-size: 16px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://instagram.com/publika.md" target="_blank" alt="instagram">
                            <i class="fa fa-instagram social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://plus.google.com/+publikamd" target="_blank" alt="G+">
                            <i class="fa fa-google-plus social-icon" style="font-size: 14px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
                    <li>
                        <a class="pk-rss" href="https://rss.publika.md/stiri.xml" target="_blank" alt="G+">
                            <i class="fa fa-rss social-icon">&nbsp;</i>
                        </a>
                    </li>
				</ul>
			</div>
			<div class="topsearch">
                <form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
                    <div class="search-wrap">
                        <input type="text" class="s field" id="search-input" name="q">
                        <button class="search-icon2" type="submit">Cautare</button>
                    </div>
                </form>
			</div>
		</div>
	</div>
	<div id="header-text-nav-container" class="clearfix">
		<div class="news-bar">
			<div class="inner-wrap clearfix">

<nav id="menu-top" class="links-top">
	
	<div class="crossheader">
		<a href="https://www.publika.md/publikatv.html">PUBLIKA TV</a>
	
		<a href="https://www.publika.md/fm" onclick="window.open('https://www.publika.md/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=20,top=20,location'); return false;">PUBLIKA FM</a>
	</div>

    		<a href="https://en.publika.md/" class="menu-item menu-item-2">EN</a>
    
			<a href="https://ru.publika.md/" class="menu-item menu-item-2">RU</a>
    
			<a href="https://www.publika.md/" style="color:red;" class="menu-item menu-item-3">RO</a>
    	<ul class="weather">
		<li> 7,1°C</li>
		<li class="date"><time class="weather-date">27 mar</time></li>
		<li><time class="weather-ora">-:-</time></li>
	</ul>



</nav>
<nav id="menu-top-mobile" class="links-top">
	<ul class="weather">
		<li> 7,1°C</li>
		<li class="date"><time class="weather-date">27 mar</time></li>
		<li><time class="weather-ora">-:-</time></li>
		<li class="lv"><a href="https://www.publika.md/live"><span style="color: #fff;background: red;line-height: 16px;font-weight: bold;display: inline-block;padding: 2px 4px;">LIVE</span></a></li>
		<li class="langm"><a href="http://en.publika.md/">EN</a></li>
		<li class="langm"><a href="https://ru.publika.md/">RU</a></li>
		<li class="langm"><a href="https://www.publika.md/">RO</a></li>
	</ul>
</nav>
			</div>
		</div>
		<div class="inner-wrap">
    			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
					<div id="header-logo-image2" class="main-logo ">
						<a href="https://www.publika.md" title="PUBLIKA.MD" rel="home">
                            &nbsp;

						</a>
						<br/>

<!-- .social-links -->						
					</div>
					<!-- #header-logo-image -->
					<div id="header-text" class="screen-reader-text">
						<h1 id="site-title"><a href="https://www.publika.md" title="PUBLIKA" rel="home">PUBLIKA</a></h1>
						<p id="site-description">canal tv</p>
						<!-- #site-description -->
					</div>
					<!-- #header-text -->
				</div>
				<!-- #header-left-section -->
				<div id="header-right-section">
					<div id="header-right-sidebar" class="clearfix">
												<aside class="widget widget_text clearfix">
<script type='text/javascript'>
	GA_googleFillSlot("publikamd_728x90_index_top");
</script>
						</aside>
											</div>
				</div>
				<!-- #header-right-section -->
			</div>
			<!-- #header-text-nav-wrap -->
		</div>
		<!-- .inner-wrap -->

	</div>
	<!-- #header-text-nav-container -->
</header>

<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
	<div class="inner-wrap clearfix bg_menu">
		<div class="home-icon2 ">
			<a href="https://www.publika.md" title="PUBLIKA.MD - Home">&nbsp</a>
		</div>
		<h4 class="menu-toggle"></h4>
		<h4 class="menu-toggle-desktop"></h4>
		<h4 class="menu-toggle-desktop-close"></h4>
		<div class="menu-primary-container ">
			
			<ul id="menu-main" class="menu">

				                                            <li class="menu-item menu-item-8 ro-icon-17
                            ">
                                <a href="https://www.publika.md/actualitate.html" >
                                    ACTUALITATE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-2 ro-icon-2
                            ">
                                <a href="https://www.publika.md/politica.html" >
                                    POLITICĂ
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-4 ro-icon-4
                            ">
                                <a href="https://www.publika.md/social.html" >
                                    SOCIAL
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-3 ro-icon-3
                            ">
                                <a href="https://www.publika.md/economie.html" >
                                    ECONOMIE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-41 ro-icon-2121
                            ">
                                <a href="https://www.publika.md/romania-ue.html" >
                                    ROMÂNIA - UE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-5 ro-icon-5
                            ">
                                <a href="https://www.publika.md/externe.html" >
                                    EXTERNE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-21 ro-icon-1341
                            ">
                                <a href="https://www.publika.md/it.html" >
                                    TECH
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-9 ro-icon-6
                             current-menu-item">
                                <a href="https://www.publika.md/sport.html" >
                                    SPORT
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-61 ro-icon-16
                            ">
                                <a href="https://www.publika.md/meteo.html" >
                                    METEO
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-71 ro-icon-1061
                            ">
                                <a href="https://www.publika.md/stireata.html" >
                                    STIREA TA
                                </a>
                         </li>
                                     
                

			</ul>
			<ul id="menu-secondary" class="menu">



	<li><a href="https://www.publika.md/toate-stirile" title="toate ştirile" style="text-transform:uppercase;">toate ştirile</a></li>
	<li><a href="https://www.publika.md/sfaturile-juristului.html">SFATURILE JURISTULUI</a></li>
    <li><a href="https://www.publika.md/transnistria.html" title="TRANSNISTRIA">TRANSNISTRIA</a></li>

    <li><a href="https://www.publika.md/horoscop.html" title="HOROSCOP">HOROSCOP</a></li>
	<li><a href="https://www.publika.md/sport.html" title="SPORT">SPORT</a></li>
	<li><a href="https://www.publika.md/emisiuni.html" title="EMISIUNI">EMISIUNI</a></li>
	<li><a href="https://www.publika.md/program.html" title="PROGRAM">PROGRAM</a></li>
	
	<li><a href="https://www.publika.md/faptdivers.html" title="FAPT DIVERS">FAPT DIVERS</a></li>
	<li><a href="https://www.publika.md/nocomment.html">NO COMMENT</a></li>
	<li><a href="https://www.publika.md/fotoreport.html">FOTOREPORT</a></li>
		

			</ul>
		</div> <i class="fa fa-search search-top"></i>				
		<div class="search-form-top" id="search-form-top">
			<form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
				<div class="search-wrap">
					<input type="text" placeholder="Cautare" class="s field" id="search-input" name="q">
					<button class="search-icon" type="submit"></button>
				</div>
			</form>
			<!-- .searchform -->
		</div>
	</div>
</nav>
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
<div class="main-content-section clearfix">
<div>


</div>

<aside class="widget widget_text clearfix">
<script type='text/javascript'>
        GA_googleFillSlot("publikamd_980x200_index_top_ro");
</script>
</aside>


	<div class="box-alert box-newsalert row-full">
		<div class="box-alert-in bg_newsalert clearfix shadow-inset">

		<div class="img">
	   	 					<a href="https://www.publika.md/trei-diplomati-rusi-declarati-persona-non-grata-sunt-obligati-sa-paseasca-tara-in-termen-de-7-zile_3000292.html" title="Trei diplomaţi ruşi, declaraţi persona non grata, sunt obligaţi să păsească ţara &icirc;n termen de 7 zile"><img alt="Foto: Ambasada Rusiei" height="80" src="https://media.publika.md/md/image/201803/w240/ambasada_rusiei_83449400.jpg" /></a>
					</div>

		<div class="row1">
			<div class="alert">
				# ALERT
			</div>
			<div class="play right_round">
				<i class="fa fa-play" style="color:#000;"></i>
			</div>

			<div class="right scroll1">
				<a href="https://www.publika.md/trei-diplomati-rusi-declarati-persona-non-grata-sunt-obligati-sa-paseasca-tara-in-termen-de-7-zile_3000292.html" title="Trei diplomați din cadrul ambasadei Rusiei în Moldova au fost declarați persona non grata">
                    Trei diplomați din cadrul ambasadei Rusiei în Moldova au fost declarați persona non grata
				</a>
			</div>
		</div>

		<div class="row2">
			<div class="left">&ensp;</div>
			<div class="right scroll">
				<a href="https://www.publika.md/trei-diplomati-rusi-declarati-persona-non-grata-sunt-obligati-sa-paseasca-tara-in-termen-de-7-zile_3000292.html" title="Trei diplomaţi ruşi, declaraţi persona non grata, sunt obligaţi să păsească ţara &icirc;n termen de 7 zile">
                    Trei diplomaţi ruşi, declaraţi persona non grata, sunt obligaţi să păsească ţara &icirc;n termen de 7 zile
				</a>
			</div>
		</div>

		</div>
	</div>





<div id="primary">
	<div id="content" class="clearfix">
	<article id="post-" class="post hentry">
		<div class="article-content clearfix">
			<header class="entry-header">
				<h1 class="entry-title">RECORD! Biletele pentru Real-Juve s-au epuziat în doar 8 minute</h1>
				<h2 class="entry-subtitle"></h2>
			</header>
			<div class="entry-meta">
                
                				<span class="posted-on">
					<i class="fa fa-calendar-o"></i>
					<time class="entry-date published" datetime="2018-03-27 17:16:18">Mai puţin de un minut</time>
					<time class="updated" datetime="2018-03-27 17:16:18">2018-03-27 17:16:18</time>
				</span>
				<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.publika.md" title="PUBLIKA.MD">PUBLIKA.MD</a></span></span>
<span class="comments"><a href="#comments"><i class="fa fa-comment"></i> <span class="fb-comments-count" data-href="https://www.publika.md/3000304"></span> 
Comentarii</a></span>


<img width="0" height="0" src="https://www.publika.md/images/print_3000304.gif" alt="print" style="display:none;" />
			</div>
<header class="entry-header">
</header>
<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F3000304&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3000304" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3000304" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3000304&text=RECORD%21%20Biletele%20pentru%20Real-Juve%20s-au%20epuziat%20%C3%AEn%20doar%208%20minute" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3000304" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3000304" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=RECORD%21%20Biletele%20pentru%20Real-Juve%20s-au%20epuziat%20%C3%AEn%20doar%208%20minute https%3A%2F%2Fwww.publika.md%2F3000304" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>






<div class="featured-image" id="gallery">
<img src="https://media.publika.md/md/image/201803/w720/minge_fotbal_78174800_43519800_94679600_04661100.jpg" alt="RECORD! Biletele pentru Real-Juve s-au epuziat &icirc;n doar 8 minute" srcset="https://media.publika.md/md/image/201803/w720/minge_fotbal_78174800_43519800_94679600_04661100.jpg 768w, https://media.publika.md/md/image/201803/w298/minge_fotbal_78174800_43519800_94679600_04661100.jpg 480w"/>
  <i class="featured-image-caption">Foto: publika</i>
</div>

<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

  
  
  
  


<div class="entry-content clearfix">
Bilete vândute în timp record! Toate tichetele pentru partida Real Madrid - Juventus Torino din manşa secundă a sferturile de finală ale Ligii Campionilor s-au epuizat în doar 8 minute. <br /><br />Stadionul Santiago Bernabeu are o capacitate de 80 mii de locuri. 4 mii dintre ele vor fi ocupate de suporterii clubului italian. <br /><br /> Totuşi, cei care nu au reuşit să-şi cumpere bilet, vor avea ocazia să o facă dacă cineva din cei cu abonamente nu îşi vor confirma prezenţa.<br /><br />Reeditările finalei de anul trecut a Ligii Campionilor, partidele dintre Juventus Torino și Real Madrid sunt programate pentru 4 aprilie în orașul piemontez, manșa tur, și respectiv, 11 aprilie în capitala Spaniei, returul. Ambele partide vor putea fi urmărite în transmisiune directă la Canal 3.
</div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.publika.md/record-biletele-pentru-real-juve-s-au-epuziat-in-doar-8-minute_3000304.html"
  },
  "headline": "RECORD! Biletele pentru Real-Juve s-au epuziat &icirc;n doar 8 minute",
  "image": {
    "@type": "ImageObject",
    "url": "https://media.publika.md/md/image/201803/w720/minge_fotbal_78174800_43519800_94679600_04661100.jpg",
    "width": 720,
    "height": 405
  },
  "datePublished": "2018-03-27T17:16:18+0300",
  "dateModified": "2018-03-27T17:16:18+0300",
  "author": {
    "@type": "Organization",
    "name": "PUBLIKA.MD"
  },
   "publisher": {
    "@type": "Organization",
    "name": "PUBLIKA.MD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://livebeta.publika.md/media/assets/new/images/logo.png",
      "width": 240,
      "height": 40
    }
  },
  "description": "Bilete v&acirc;ndute &icirc;n timp record! Toate tichetele pentru partida Real Madrid - Juventus Torino din manşa secundă a sferturile de finală ale Ligii Campionilor s-au epuizat &icirc;n doar 8 minute. Stadionul Santiago Bernabeu are o capacitate de 80 mii de locuri. 4 m"
}

</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.publika.md/toate-stirile",
      "name": "Știri"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.publika.md/sport.html",
      "name": "Sport"
    }
  }]
}
</script>

<div class="below-entry-meta">
  <div class="block_now_link"><span class="now_live">AFLĂ</span><a href="https://t.me/publikatv" target="_blank"> imediat Știrile Publika.MD. Intră pe Telegram <img src="https://assets.publika.md/new/images/web-telegram-icon.png"> </a></div>

    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publika RO - Textads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="3586675240"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <span class="tag-links">
<i class="fa fa-tags"></i>
<a href="https://www.publika.md/tag/bilete_281" title="Citeste stiri despre bilete" rel="tag">bilete</a>, <a href="https://www.publika.md/tag/fotbal_71" title="Citeste stiri despre fotbal" rel="tag">fotbal</a>, <a href="https://www.publika.md/tag/real_45971" title="Citeste stiri despre Real" rel="tag">Real</a> 
<i class="fa fa-tags"></i><b><a href="https://www.publika.md/tags.html">toate TAG-urile</a></b></span><br/>
<span class="cat-links"><i class="fa fa-tags"></i> <b><a href="sport.html" rel="category">Sport</a></b></span>
    </div>
</article>
<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - Space 2 - Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="5838634840"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script type='text/javascript'>
//GA_googleFillSlot("publikamd_420x100_articol_RO");
</script>
</aside>

<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F3000304&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3000304" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3000304" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3000304&text=RECORD%21%20Biletele%20pentru%20Real-Juve%20s-au%20epuziat%20%C3%AEn%20doar%208%20minute" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3000304" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3000304" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=RECORD%21%20Biletele%20pentru%20Real-Juve%20s-au%20epuziat%20%C3%AEn%20doar%208%20minute https%3A%2F%2Fwww.publika.md%2F3000304" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_article_bottom__ro");
</script>
</aside>


<section class="widget widget_grid_posts">
<span class="widget-title icon border">Pe aceeaşi temă</span>
<div class="related_links_list">
<ul class="list-squres-red">
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/fericire-fara-margini-capitanul-lui-real-madrid-sergio-ramos-a-devenit-tata-pentru-a-treia-oara_3000185.html">Fericire fără margini! Căpitanul lui Real Madrid, Sergio Ramos, a devenit tată pentru a treia oară</a></li>
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/portugalia-invinsa-la-scor-olanda-a-dispus-cu-3-0-de-portugalia-intr-un-amical_3000205.html">PORTUGALIA, &Icirc;NVINSĂ LA SCOR. Olanda a dispus cu 3-0 de Portugalia &icirc;ntr-un amical</a></li>
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/vulturii-rosii-ameninta-viespile-jucatorii-de-la-milsami-sustin-ca-vor-lupta-pentru-titlu_3000289.html">&quot;Vulturii roşii&quot; ameninţă &quot;viespile&quot;! Jucătorii de la Milsami susţin că vor lupta pentru titlu</a></li>
</ul>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publika RO - Textads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="3586675240"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</section>



<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title icon border">Citeşte şi</span>
        <div class="pure-g parteneri">
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="http://www.antena3.ro/actualitate/inedit/eram-casatoriti-de-ani-buni-dar-sotul-meu-nu-mai-voia-sa-facem-dragoste-intr-o-noapte-am-aflat-ceva-461773.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="&bdquo;Eram căsătoriți de ani buni, dar soțul meu nu mai voia să facem dragoste. &Icirc;ntr-o noapte, am aflat ceva &icirc;ngrozitor despre Eugen. C&acirc;t am putut fi de oarbă &icirc;n tot acest timp!&rdquo;" target="_blank"><img src="http://www.antena3.ro/thumbs/mobil/2018/03/26/eram-casatoriti-de-ani-buni-dar-sotul-meu-nu-mai-voia-sa-facem-dragoste-intr-o-noapte-am-aflat-ceva-517429.jpg" class="post-image" alt="&bdquo;Eram căsătoriți de ani buni, dar soțul meu nu mai voia să facem dragoste. &Icirc;ntr-o noapte, am aflat ceva &icirc;ngrozitor despre Eugen. C&acirc;t am putut fi de oarbă &icirc;n tot acest timp!&rdquo;"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.antena3.ro/actualitate/inedit/eram-casatoriti-de-ani-buni-dar-sotul-meu-nu-mai-voia-sa-facem-dragoste-intr-o-noapte-am-aflat-ceva-461773.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="&bdquo;Eram căsătoriți de ani buni, dar soțul meu nu mai voia să facem dragoste. &Icirc;ntr-o noapte, am aflat ceva &icirc;ngrozitor despre Eugen. C&acirc;t am putut fi de oarbă &icirc;n tot acest timp!&rdquo;">„Eram căsătoriți de ani buni, dar soțul meu nu mai voia să facem dragoste. Într-o noapte, am aflat ceva îngrozitor despre Eugen. Cât am putut fi de oarbă în… <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="http://www.antena3.ro/life/femeia-le-ofera-o-cutie-cu-fursecuri-pilotilor-ei-le-mananca-bucurosi-pana-cand-citesc-biletul-din-461706.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Femeia le oferă o cutie cu fursecuri piloţilor. Ei le măn&acirc;ncă bucuroşi, p&acirc;nă c&acirc;nd citesc biletul din interior şi răm&acirc;n &icirc;nmărmuriţi: &rdquo;Stimați domni&hellip;&rdquo;" target="_blank"><img src="http://www.antena3.ro/thumbs/mobil/2018/03/26/femeia-le-ofera-o-cutie-cu-fursecuri-pilotilor-ei-le-mananca-bucurosi-pana-cand-citesc-biletul-din-517353.jpg" class="post-image" alt="Femeia le oferă o cutie cu fursecuri piloţilor. Ei le măn&acirc;ncă bucuroşi, p&acirc;nă c&acirc;nd citesc biletul din interior şi răm&acirc;n &icirc;nmărmuriţi: &rdquo;Stimați domni&hellip;&rdquo;"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.antena3.ro/life/femeia-le-ofera-o-cutie-cu-fursecuri-pilotilor-ei-le-mananca-bucurosi-pana-cand-citesc-biletul-din-461706.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Femeia le oferă o cutie cu fursecuri piloţilor. Ei le măn&acirc;ncă bucuroşi, p&acirc;nă c&acirc;nd citesc biletul din interior şi răm&acirc;n &icirc;nmărmuriţi: &rdquo;Stimați domni&hellip;&rdquo;">Femeia le oferă o cutie cu fursecuri piloţilor. Ei le mănâncă bucuroşi, până când citesc biletul din interior şi rămân înmărmuriţi: ”Stimați domni…” <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="http://www.prime.md/ro/primele-stiri-27-martie-2018-15-00_70292.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Primele Știri - 27 martie 2018, 15:00" target="_blank"><img src="http://media.prime.md/image/201705/medium/prime_29544000.jpg" class="post-image" alt="Primele Știri - 27 martie 2018, 15:00"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.prime.md/ro/primele-stiri-27-martie-2018-15-00_70292.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Primele Știri - 27 martie 2018, 15:00">Primele Știri - 27 martie 2018, 15:00 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
    </div>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white ">
        <a href="http://autostrada.md/" target="_blank">AUTOSTRADA.MD</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.autostrada.md/auto/viteza-record-pe-drumul-chisinau-leuseni-un-sofer-kamikaze-a-fost-prins-cu-224-km-h?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="VITEZA RECORD pe drumul Chișinău &ndash; Leușeni. Un șofer kamikaze a fost prins cu 224 km/h">VITEZA RECORD pe drumul Chișinău – Leușeni. Un șofer kamikaze a fost prins cu 224 km/h <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.autostrada.md/auto/a-fost-aleasa-masina-anului-2018-in-europa-foto?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="A fost aleasă Mașina Anului 2018 &icirc;n Europa (FOTO)">A fost aleasă Mașina Anului 2018 în Europa (FOTO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.autostrada.md/auto/infotrafic-flux-majorat-de-transport-in-capitala-cum-se-circula-la-aceasta-ora?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="InfoTrafic: Flux majorat de transport &icirc;n Capitală. Cum se circulă la această oră">InfoTrafic: Flux majorat de transport în Capitală. Cum se circulă la această oră <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>


<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white"color_white>
        <a href="http://realitatea.net/" target="_blank">REALITATEA.NET</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="http://www.realitatea.net/cum-sa-supravietuiesti-intr-un-lift-aflat-in-cadere-libera_2141773.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Cum să supravieţuieşti &icirc;ntr-un lift aflat &icirc;n cădere liberă" target="_blank"><img src="http://media.realitatea.net/multimedia/image/201803/w460/lift_57637000.jpg" class="post-image" alt="Cum să supravieţuieşti &icirc;ntr-un lift aflat &icirc;n cădere liberă"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.realitatea.net/cum-sa-supravietuiesti-intr-un-lift-aflat-in-cadere-libera_2141773.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Cum să supravieţuieşti &icirc;ntr-un lift aflat &icirc;n cădere liberă">Cum să supravieţuieşti într-un lift aflat în cădere liberă <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="http://www.realitatea.net/o-descoperire-macabra-i-a-ravasit-pe-speciali-ti-femeia-moarta-a-nascut_2141753.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="O descoperire macabră i-a răvășit pe specialiști. Femeia moartă a născut" target="_blank"><img src="http://media.realitatea.net/multimedia/image/201803/w460/femeie_evul_mediu_3_03402000_92614700.jpg" class="post-image" alt="O descoperire macabră i-a răvășit pe specialiști. Femeia moartă a născut"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.realitatea.net/o-descoperire-macabra-i-a-ravasit-pe-speciali-ti-femeia-moarta-a-nascut_2141753.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="O descoperire macabră i-a răvășit pe specialiști. Femeia moartă a născut">O descoperire macabră i-a răvășit pe specialiști. Femeia moartă a născut <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="http://www.realitatea.net/ele-sunt-cele-mai-sexy-studente-din-camin-s-au-imbatat-in-camera-soc-unde-s-a-trezit-una-din-fete_2141755.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Cele mai sexy studente din cămin. S-au &icirc;mbătat &icirc;n cameră, iar una dintre ele s-a trezit &quot;aruncată&quot;" target="_blank"><img src="http://media.realitatea.net/multimedia/image/201603/w460/poate_91374000.jpg" class="post-image" alt="Cele mai sexy studente din cămin. S-au &icirc;mbătat &icirc;n cameră, iar una dintre ele s-a trezit &quot;aruncată&quot;"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.realitatea.net/ele-sunt-cele-mai-sexy-studente-din-camin-s-au-imbatat-in-camera-soc-unde-s-a-trezit-una-din-fete_2141755.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Cele mai sexy studente din cămin. S-au &icirc;mbătat &icirc;n cameră, iar una dintre ele s-a trezit &quot;aruncată&quot;">Cele mai sexy studente din cămin. S-au îmbătat în cameră, iar una dintre ele s-a trezit "aruncată" <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>




<section id="comments" class="comments-area">
<div id="respond">
<h3 id="reply-title" class="comment-reply-title">Lasă un comentariu</h3>
<div class="fb-comments" data-href="https://www.publika.md/3000304" data-numposts="5"></div>
</div>
</section>
<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PUBLIKA.MD  MATCHED CONTENT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="1358757647"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
<span class="widget-title icon border"><span>Ultimele articole <span itemprop="articleSection">Sport</span>:</span></span>
<div class="pure-g">
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/vulturii-rosii-ameninta-viespile-jucatorii-de-la-milsami-sustin-ca-vor-lupta-pentru-titlu_3000289.html" title="&quot;Vulturii roşii&quot; ameninţă &quot;viespile&quot;! Jucătorii de la Milsami susţin că vor lupta pentru titlu"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201803/w100/milsami_82488900_89661100.jpg" data-src="https://media.publika.md/md/image/201803/w298/milsami_82488900_89661100.jpg" class="post-image post-image-medium" alt="&quot;Vulturii roşii&quot; ameninţă &quot;viespile&quot;! Jucătorii de la Milsami susţin că vor lupta pentru titlu"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/vulturii-rosii-ameninta-viespile-jucatorii-de-la-milsami-sustin-ca-vor-lupta-pentru-titlu_3000289.html" title="&quot;Vulturii roşii&quot; ameninţă &quot;viespile&quot;! Jucătorii de la Milsami susţin că vor lupta pentru titlu">&quot;Vulturii roşii&quot; ameninţă &quot;viespile&quot;! Jucătorii de la Milsami susţin că vor lupta pentru titlu <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/este-oficial-uefa-a-adoptat-modificari-in-regulamentul-pentru-meciurile-din-liga-campionilor_3000280.html" title="Este oficial! UEFA a adoptat modificări &icirc;n regulamentul pentru meciurile din Liga Campionilor"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201803/w100/1772593_w2_12888300_60838600.jpg" data-src="https://media.publika.md/md/image/201803/w298/1772593_w2_12888300_60838600.jpg" class="post-image post-image-medium" alt="Este oficial! UEFA a adoptat modificări &icirc;n regulamentul pentru meciurile din Liga Campionilor"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/este-oficial-uefa-a-adoptat-modificari-in-regulamentul-pentru-meciurile-din-liga-campionilor_3000280.html" title="Este oficial! UEFA a adoptat modificări &icirc;n regulamentul pentru meciurile din Liga Campionilor">Este oficial! UEFA a adoptat modificări &icirc;n regulamentul pentru meciurile din Liga Campionilor <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/celebra-trupa-dude-perfect-continua-sa-si-impresioneze-admiratorii-acestia-au-realizat-noi-trucuri-de-exceptie-_3000265.html" title="Celebra trupă &quot;Dude Perfect&quot; continuă să-şi impresioneze admiratorii. Aceştia au realizat noi trucuri de excepţie "><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201803/w100/fotbal_05289200_59858600.jpg" data-src="https://media.publika.md/md/image/201803/w298/fotbal_05289200_59858600.jpg" class="post-image post-image-medium" alt="Celebra trupă &quot;Dude Perfect&quot; continuă să-şi impresioneze admiratorii. Aceştia au realizat noi trucuri de excepţie "/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/celebra-trupa-dude-perfect-continua-sa-si-impresioneze-admiratorii-acestia-au-realizat-noi-trucuri-de-exceptie-_3000265.html" title="Celebra trupă &quot;Dude Perfect&quot; continuă să-şi impresioneze admiratorii. Aceştia au realizat noi trucuri de excepţie ">Celebra trupă &quot;Dude Perfect&quot; continuă să-şi impresioneze admiratorii. Aceştia au realizat noi trucuri de excepţie  <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/clint-bowyer-a-castigat-a-sasea-etapa-a-sezonului-de-nascar-disputata-in-statul-american-virginia_3000253.html" title="Clint Bowyer a c&acirc;ştigat a şasea etapă a sezonului de NASCAR, disputată &icirc;n statul american Virginia"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201803/w100/nascar-car-crasj_54015000_55898300.jpg" data-src="https://media.publika.md/md/image/201803/w298/nascar-car-crasj_54015000_55898300.jpg" class="post-image post-image-medium" alt="Clint Bowyer a c&acirc;ştigat a şasea etapă a sezonului de NASCAR, disputată &icirc;n statul american Virginia"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/clint-bowyer-a-castigat-a-sasea-etapa-a-sezonului-de-nascar-disputata-in-statul-american-virginia_3000253.html" title="Clint Bowyer a c&acirc;ştigat a şasea etapă a sezonului de NASCAR, disputată &icirc;n statul american Virginia">Clint Bowyer a c&acirc;ştigat a şasea etapă a sezonului de NASCAR, disputată &icirc;n statul american Virginia <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/roberto-bordin-antrenorul-clubului-de-fotbal-sheriff-tiraspol-premiat-cu-banca-de-aur_3000250.html" title="Roberto Bordin, antrenorul clubului de fotbal Sheriff Tiraspol, premiat cu Banca de Aur"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201803/w100/roberto-bordin-segodnya-byil-odin-iz-matchey-kotoryiy-myi-uzhe-videli_43248800_47068800.jpg" data-src="https://media.publika.md/md/image/201803/w298/roberto-bordin-segodnya-byil-odin-iz-matchey-kotoryiy-myi-uzhe-videli_43248800_47068800.jpg" class="post-image post-image-medium" alt="Roberto Bordin, antrenorul clubului de fotbal Sheriff Tiraspol, premiat cu Banca de Aur"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/roberto-bordin-antrenorul-clubului-de-fotbal-sheriff-tiraspol-premiat-cu-banca-de-aur_3000250.html" title="Roberto Bordin, antrenorul clubului de fotbal Sheriff Tiraspol, premiat cu Banca de Aur">Roberto Bordin, antrenorul clubului de fotbal Sheriff Tiraspol, premiat cu Banca de Aur <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/laureata-anului-trecut-out-johanna-konta-a-pierdut-partida-cu-venus-williams_3000236.html" title="LAUREATA ANULUI TRECUT, OUT. Johanna Konta a pierdut partida cu Venus Williams"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201803/w100/jokonta-1496144495_23188800.jpg" data-src="https://media.publika.md/md/image/201803/w298/jokonta-1496144495_23188800.jpg" class="post-image post-image-medium" alt="LAUREATA ANULUI TRECUT, OUT. Johanna Konta a pierdut partida cu Venus Williams"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/laureata-anului-trecut-out-johanna-konta-a-pierdut-partida-cu-venus-williams_3000236.html" title="LAUREATA ANULUI TRECUT, OUT. Johanna Konta a pierdut partida cu Venus Williams">LAUREATA ANULUI TRECUT, OUT. Johanna Konta a pierdut partida cu Venus Williams <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
</div>
<section class="widget widget_shows">
<h3 class="widget-title round_title roud_right white"><a href="https://www.publika.md/emisiuni.html" target="_blank">EMISIUNI PUBLIKA »</a></h3>
<div class="pure-g">
        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">
                <img src="https://media.publika.md/md/image/201709/w240/fabrika-cu-tabara_10627400.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">FABRIKA</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">
                <img src="https://media.publika.md/md/image/201607/w240/in_prim_plan_generic_32288500.png" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">ÎN PRIM PLAN</a>

        <br />
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/marcela-dedin_2101.html" title="Marcela Dedin">Marcela Dedin</a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">
                <img src="https://media.publika.md/md/image/201710/w240/screen-shot-2017-10-09-at-185600_87808300.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">PUBLIKA ONLINE</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">
                <img src="https://media.publika.md/md/image/201803/w240/publika_logo-201700_01_25_08still001_77248500.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">EDIȚIE SPECIALĂ</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">
                <img src="https://media.publika.md/md/image/201801/w240/newsweek-newsweek_45489200.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">NEWS WEEK</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">
                <img src="https://media.publika.md/md/image/201712/w240/eud_01434300.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">EURODICȚIONAR</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-dogaru_40743700.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br />
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/vitalie-dogaru-_291.html" title="Vitalie Dogaru ">Vitalie Dogaru </a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-ursalovschi_76106500.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br />
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/rita-ursalovschi_2151.html" title="Rita Ursalovschi">Rita Ursalovschi</a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">
                <img src="https://media.publika.md/md/image/201802/w240/de_vorba_normal_74531000.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">DE VORBĂ DESPRE VORBE</a>

        <br />
                <div class="clear"></div>
    </div>

    

</div>
</section>

</aside>
</div>

</div>
<div id="secondary">
	<aside class="widget widget_text clearfix">
  <script type='text/javascript'>
  GA_googleFillSlot("publikamd_300x300_sb_a_ro");
  </script>
</aside>


<aside class="widget widget_text clearfix">
  <div id="livebox" class="box box_sb ">
<h3 class="box-title roud_right round_title text_center"><a href="/live" target="_blank">LIVE PUBLIKA TV</a></h3>
<div class="livebox-links clearfix"><a href="/live" target="_blank">TV</a><a href="/fm" target="_blank" onclick="window.open('/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=50,top=50,location'); return false;">FM</a><a href="/emisiuni.html">EMISIUNI</a></div>
<a href="/live" class="link-box-live" target="_blank">
    <img id="liveThumb" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://livebeta.publika.md/LIVE/P/thumb.jpg"/>
    <span class="live-icon-play"></span>
</a>
</div>
<script type="text/javascript">
var focused = true;

window.onfocus = window.onblur = function(e)
{
    focused = (e || event).type === "focus";
}
var liveThumbURL = "https://livebeta.publika.md/LIVE/P/thumb.jpg";
function updateLiveThumb()
{
	var lnow = new Date();
	if(focused)
	{
		lnow = new Date();
		$('#liveThumb').attr('src',liveThumbURL+'?t='+lnow.getTime());
	}
}
setInterval(updateLiveThumb,10000);
</script>

</aside>




<aside class="widget widget_text clearfix">
  <div style="font-size: 14px;font-weight:bold;line-height:20px;"><a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank">Descarcă aplicația ȘTIRILE PUBLIKA.MD din chrome web store</a></div>
  <a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank"><img src="https://livebeta.publika.md/media/assets/new/images/ChromeWebStore_Badge_v2_206x58.png" /></a>
</aside>


<aside class="widget widget_text clearfix">
  <div id="newsletterBox">
    <div style="float:right">
      <div class="desktopAlerts">
        <a href="https://www.publika.md/alert"><img alt="Primeste alerte email" src="https://livebeta.publika.md/media/assets/new/images/ico_alerte_desktop.gif" />Alerte<br/>email</a>
      </div>
      <div class="rssFeed">
        <a href="https://www.publika.md/rss"><img alt="Aboneaza-te la feedul RSS" src="https://livebeta.publika.md/media/assets/new/images/ico_rss.gif" />Feed<br/>RSS</a>
      </div>
    </div>
    <div class="rightHeader" style="border-bottom:1px solid #999;height: 30px;line-height: 26px;margin-bottom: 5px;"><b>Abonare newsletter</b></div>
    <div class="rightBoxContent">
      <form action="https://www.publika.md/newsletter" method="post" name="newsletter_sidebar">
        <input type="text" name="email" id="email_newsletter" style="width:232px;" placeholder="adresa ta de email" />
        <input type="hidden" name="submit_sidebar" value="1" />
        <button type="submit" id="newsletter_now" value="send_email" style="padding: 4px;" onclick="document.newsletter_sidebar.submit();">SEND</button>
      </form>
    </div>
  </div>
</aside>


<aside class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
  <h3 class="widget-title roud_right round_title text_center"><span>Ultimele articole</span></h3>
    <div class="first-post">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/record-biletele-pentru-real-juve-s-au-epuziat-in-doar-8-minute_3000304.html" title="RECORD! Biletele pentru Real-Juve s-au epuziat &icirc;n doar 8 minute"><img  width="400" height="225" class="lazyload" src="https://media.publika.md/md/image/201803/w100/minge_fotbal_78174800_43519800_94679600_04661100.jpg" data-src="https://media.publika.md/md/image/201803/w400/minge_fotbal_78174800_43519800_94679600_04661100.jpg" class="post-image post-image-w400" alt="RECORD! Biletele pentru Real-Juve s-au epuziat &icirc;n doar 8 minute"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/record-biletele-pentru-real-juve-s-au-epuziat-in-doar-8-minute_3000304.html" title="RECORD! Biletele pentru Real-Juve s-au epuziat &icirc;n doar 8 minute">RECORD! Biletele pentru Real-Juve s-au epuziat &icirc;n doar 8 minute <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
    <div class="following-post title_right latestNews">
      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/infotrafic-flux-majorat-de-transport-in-capitala_3000303.html" title="InfoTrafic: Flux majorat de transport &icirc;n Capitală"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201803/w100/trafic_15_25490600_86969400_12880900_07021100_56013100.jpg" data-src="https://media.publika.md/md/image/201803/w298/trafic_15_25490600_86969400_12880900_07021100_56013100.jpg" class="post-image post-image-medium" alt="InfoTrafic: Flux majorat de transport &icirc;n Capitală"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/infotrafic-flux-majorat-de-transport-in-capitala_3000303.html" title="InfoTrafic: Flux majorat de transport &icirc;n Capitală">InfoTrafic: Flux majorat de transport &icirc;n Capitală <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/mare-atentie-semne-care-iti-arata-ca-ai-in-casa-spiritul-unui-om-mort_3000302.html" title="Mare atenţie! Semne care &icirc;ţi arată că ai &icirc;n casă spiritul unui om mort"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201803/w100/adevarul_despre_fantome_53140500_00430600.jpg" data-src="https://media.publika.md/md/image/201803/w298/adevarul_despre_fantome_53140500_00430600.jpg" class="post-image post-image-medium" alt="Mare atenţie! Semne care &icirc;ţi arată că ai &icirc;n casă spiritul unui om mort"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/mare-atentie-semne-care-iti-arata-ca-ai-in-casa-spiritul-unui-om-mort_3000302.html" title="Mare atenţie! Semne care &icirc;ţi arată că ai &icirc;n casă spiritul unui om mort">Mare atenţie! Semne care &icirc;ţi arată că ai &icirc;n casă spiritul unui om mort <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/lituania-saluta-reforma-armatei-tarii-noastre-si-este-dispusa-sa-ofere-sprijinul-necesar_3000301.html" title="Lituania salută reforma armatei ţării noastre şi este dispusă să ofere sprijinul necesar"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201803/w100/image-01_42372600.jpg" data-src="https://media.publika.md/md/image/201803/w298/image-01_42372600.jpg" class="post-image post-image-medium" alt="Lituania salută reforma armatei ţării noastre şi este dispusă să ofere sprijinul necesar"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/lituania-saluta-reforma-armatei-tarii-noastre-si-este-dispusa-sa-ofere-sprijinul-necesar_3000301.html" title="Lituania salută reforma armatei ţării noastre şi este dispusă să ofere sprijinul necesar">Lituania salută reforma armatei ţării noastre şi este dispusă să ofere sprijinul necesar <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/foc-intr-un-bloc-din-buiucani-locatarii-speriati-de-faptul-ca-nu-au-sisteme-de-stingere-a-incendiilor_3000299.html" title="Foc &icirc;ntr-un bloc din Buiucani. Locatarii, speriaţi de faptul că nu au sisteme de stingere a incendiilor"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201803/w100/29355105_10216085383028921_6069375603473626191_o_45915800.jpg" data-src="https://media.publika.md/md/image/201803/w298/29355105_10216085383028921_6069375603473626191_o_45915800.jpg" class="post-image post-image-medium" alt="Foc &icirc;ntr-un bloc din Buiucani. Locatarii, speriaţi de faptul că nu au sisteme de stingere a incendiilor"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/foc-intr-un-bloc-din-buiucani-locatarii-speriati-de-faptul-ca-nu-au-sisteme-de-stingere-a-incendiilor_3000299.html" title="Foc &icirc;ntr-un bloc din Buiucani. Locatarii, speriaţi de faptul că nu au sisteme de stingere a incendiilor">Foc &icirc;ntr-un bloc din Buiucani. Locatarii, speriaţi de faptul că nu au sisteme de stingere a incendiilor <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/jean-marie-le-pen-va-plati-o-amenda-de-30000-de-euro-dupa-ce-a-calificat-camerele-de-gazare-un-detaliu-al-istoriei-_3000295.html" title="Jean-Marie Le Pen va plăti o amendă de 30.000 de euro după ce a calificat camerele de gazare un &quot;detaliu&quot; al istoriei "><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201803/w100/jean-marie-le-pen_39895100.jpg" data-src="https://media.publika.md/md/image/201803/w298/jean-marie-le-pen_39895100.jpg" class="post-image post-image-medium" alt="Jean-Marie Le Pen va plăti o amendă de 30.000 de euro după ce a calificat camerele de gazare un &quot;detaliu&quot; al istoriei "/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/jean-marie-le-pen-va-plati-o-amenda-de-30000-de-euro-dupa-ce-a-calificat-camerele-de-gazare-un-detaliu-al-istoriei-_3000295.html" title="Jean-Marie Le Pen va plăti o amendă de 30.000 de euro după ce a calificat camerele de gazare un &quot;detaliu&quot; al istoriei ">Jean-Marie Le Pen va plăti o amendă de 30.000 de euro după ce a calificat camerele de gazare un &quot;detaliu&quot; al istoriei  <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/trei-barbati-retinute-la-frontiera-pentru-ca-au-prezentat-acte-false-motivul-invocat_3000296.html" title="Trei bărbați, reținute la frontieră pentru că au prezentat acte false. Motivul invocat"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201803/w100/bhgcfbhncvgf_30034400.jpg" data-src="https://media.publika.md/md/image/201803/w298/bhgcfbhncvgf_30034400.jpg" class="post-image post-image-medium" alt="Trei bărbați, reținute la frontieră pentru că au prezentat acte false. Motivul invocat"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/trei-barbati-retinute-la-frontiera-pentru-ca-au-prezentat-acte-false-motivul-invocat_3000296.html" title="Trei bărbați, reținute la frontieră pentru că au prezentat acte false. Motivul invocat">Trei bărbați, reținute la frontieră pentru că au prezentat acte false. Motivul invocat <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/trei-diplomati-rusi-declarati-persona-non-grata-sunt-obligati-sa-paseasca-tara-in-termen-de-7-zile_3000292.html" title="Trei diplomaţi ruşi, declaraţi persona non grata, sunt obligaţi să păsească ţara &icirc;n termen de 7 zile"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201803/w100/ambasada_rusiei_83449400.jpg" data-src="https://media.publika.md/md/image/201803/w298/ambasada_rusiei_83449400.jpg" class="post-image post-image-medium" alt="Trei diplomaţi ruşi, declaraţi persona non grata, sunt obligaţi să păsească ţara &icirc;n termen de 7 zile"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/trei-diplomati-rusi-declarati-persona-non-grata-sunt-obligati-sa-paseasca-tara-in-termen-de-7-zile_3000292.html" title="Trei diplomaţi ruşi, declaraţi persona non grata, sunt obligaţi să păsească ţara &icirc;n termen de 7 zile">Trei diplomaţi ruşi, declaraţi persona non grata, sunt obligaţi să păsească ţara &icirc;n termen de 7 zile <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
<a href="https://www.publika.md/2018-03-27"><strong>Cele mai noi 100 ştiri</strong></a>
</aside>

<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_300x300_sb_b_ro");
</script>
</aside>

<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://vox.publika.md/?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">OPINII VOXPUBLIKA</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/nicolae-pascaru.thumbnail.jpg" alt="Filmul ”Istoria Moldovei”, episodul 3" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/social/filmul-istoria-moldovei-episodul-3-530900.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Filmul ”Istoria Moldovei”, episodul 3</a>
	<br />
		<small><span class="textSmall2">Nicolae Pascaru</span> <span class="textSmall2">(acum 21 ore)</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/nicolae-pascaru.thumbnail.jpg" alt="De ce „Unirea” nu mai este o idee ci doar un bussines ?  Marea rușine centenară." width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/social/de-ce-unirea-numai-este-o-idee-ci-doar-un-bussines-marea-rusine-centenara-530899.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">De ce „Unirea” nu mai este o idee ci doar un bussines ?  Marea rușine centenară.</a>
	<br />
		<small><span class="textSmall2">Nicolae Pascaru</span> <span class="textSmall2">(acum 23 ore)</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2634.thumbnail.jpg" alt="Maia Sandu vrea Unirea, doar că nu cu România!" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/politica/maia-sandu-vrea-unirea-doar-ca-nu-cu-romania-530895.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Maia Sandu vrea Unirea, doar că nu cu România!</a>
	<br />
		<small><span class="textSmall2">Denis Rusu</span> <span class="textSmall2">Luni, 26 Martie 2018 14:50</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/911.thumbnail.jpg" alt="AUTORITĂȚILE MOLDOVENE ȘI-AU ASUMAT ANUL CENTENAR" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/politica/autoritatile-moldovene-si-au-asumat-anul-centenar-530892.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">AUTORITĂȚILE MOLDOVENE ȘI-AU ASUMAT ANUL CENTENAR</a>
	<br />
		<small><span class="textSmall2">Victor Nichituş</span> <span class="textSmall2">Luni, 26 Martie 2018 11:48</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2578.thumbnail.jpg" alt="В «машине времени» Майи Санду – неисправность" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/freestyle/mashinavremeni-530888.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">В «машине времени» Майи Санду – неисправность</a>
	<br />
		<small><span class="textSmall2">Valeriu Reniţă</span> <span class="textSmall2">Luni, 26 Martie 2018 09:16</span></small>
</li>
		</ul>
</aside>



<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_300x300_sb_c_ro");
</script>
</aside>


<aside class="widget widget_text clearfix">
  <h3 class="widget-title bg_red roud_right round_title text_center"><span><i class="dot">&#9679</i> CHISINAU LIVE</span></h3>
<div class="pure-g">
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix10.jpg?201803271716" alt="CAM 1"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix11.jpg?201803271716" alt="CAM 2"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix4.jpg?201803271716" alt="CAM 3"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix6.jpg?201803271716" alt="CAM 4"/></a>
</div>
</div>
</aside>

<aside class="widget widget_text roud_right round_title text_center clearfix">
<div class="fb-page" data-href="https://www.facebook.com/Publika.md" data-tabs="timeline" data-width="300" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
    <p cite="https://www.facebook.com/Publika.md" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Publika.md">PUBLIKA.MD pe Facebook</a></p>
  </div>
</aside>



<aside class="widget widget_text clearfix">
<div id="ok_group_widget"></div>
<script>

!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52150058942649","{width:300,height:335}");

</script>
</aside>



<aside class="widget widget_text clearfix">
<script type='text/javascript'>
  GA_googleFillSlot("publikamd_300x300_sb_d_ro");
</script>
</aside>


<!--LiveInternet counter-->
<script type="text/javascript"><!--

document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>");

//--></script><!--/LiveInternet-->
</div>
</div>
		</div>
		<!-- .inner-wrap -->
	</div>
<!-- #main -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<!-- #page -->

<link href="//assets.publika.md/new/videojs/video-js.min.css" rel="stylesheet" />
<link href="//assets.publika.md/new/videojs/skin.css?v=2.0.1.33" rel="stylesheet" />
<link href="//assets.publika.md/new/vast-vpaid/videojs.vast.vpaid.min.css" rel="stylesheet" />

<style type="text/css">

.main-small-navigation .menu-primary-container{
    position: absolute;
    min-width: 50%;
    width: auto;
    z-index: 10;
    height: 100vh;
    overflow-y: auto;
    padding-top:0;
}
.main-small-navigation .menu-toggle::before {
	content: "\f00d" !important;
	position: absolute;
    z-index: 12;
    left: 45%;
}
.sticky #menu-secondary{display: none;}
.main-small-navigation #menu-secondary{display: block!important;}
.sticky .main-small-navigation #menu-secondary{display: block!important;}
#site-navigation.sticky:hover .main-small-navigation #menu-secondary{display: block!important;}
.sticky .home-icon.front_page_on, .sticky #site-navigation a:hover .fa, .sticky .front_page_on .fa{background-color:transparent;}



</style>

<script src="//assets.publika.md/new/videojs/video.min.js"></script>
<script src="//assets.publika.md/new/vast-vpaid/videojs_5.vast.vpaid.min.js"></script>


<script src="//assets.publika.md/new/js/jquery-3.2.1.min.js"></script>
<script src="https://livebeta.publika.md/media/assets/new/js/libs.js"></script>
<script src="//assets.publika.md/new/js/lazyload.min.js"></script>
<script src="//assets.publika.md/new/js/jquery.appear.js"></script>

<script src="//assets.publika.md/new/js/moment-with-locales.min.js"></script>

<script>



if( jQuery('#video-article').length)
{
    var videojsOpts = {};
    var enabledVideoAds = true;
    var player = videojs('video-article', videojsOpts, function(){playerReady(this)});
    function playerReady(player){
        if(enabledVideoAds)
        {
            console.info('video adds');
            var vastAd = player.vastClient({
                //Media tag URL
                adTagUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/16549111/publikamd_video_preroll_ro&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
                playAdAlways: true,
                adCancelTimeout: 5000,
                adsEnabled: enabledVideoAds
            });
        }
    }
}
var player_sb = videojs('video_sb');

var privesc_frame = '<iframe src="https://www.privesc.eu/Widget/embeded/Înscriere/Moldova,Parlament,Guvern,Conferințe,Offlineuri,Emisiuni,RIA,Concerte,Sport,Monden,voxpublika," frameborder="0" width="300" height="240" scrolling="no" title="Televizor Privesc.Eu"></iframe>';
jQuery(document).ready(function()
{
    var privesc_selector='div#widget-privesceu';
    jQuery(privesc_selector).on('appear', function(event, $all_appeared_elements)
	{
	    if(jQuery.trim(jQuery('div#widget-privesceu').html())=='')
		{
			jQuery(privesc_selector).html(privesc_frame);
		}

    });
    jQuery(privesc_selector).appear();
});

	

</script>

<script src="//assets.publika.md/new/js/js.cookie.min.js?v=2.0.1.33"></script>
<script src="//assets.publika.md/new/js/jquery.noty.packaged.min.js?v=2.0.1.33"></script>
<script src="//assets.publika.md/new/js/jquery.sticky.min.js?v=2.0.1.33"></script>



 
 



<script src="https://livebeta.publika.md/media/assets/new/js/scripts.js?v=2.0.1.33"></script>
<script>



jQuery(document).ready(function() {
    $("img.lazyload").lazyload();

/*    $('.scroll').marquee({
        allowCss3Support: true,
        css3easing: 'linear',
        easing: 'linear',
        delayBeforeStart: 0,
        direction: 'left',
        duplicated: false,
        speed: 50,
        gap: 100,
        pauseOnCycle: false,
        pauseOnHover: false,
        startVisible: true
    });*/
    moment.locale('ro');
    $('.weather-date').html(moment().format('dddd, LL').toUpperCase());
    $('.weather-ora').html(moment().format('LT'));

    crClockInterval = setInterval(function() {
        $('.weather-ora').html(moment().format('LT'));
    }, 10000);

    jQuery('.menu-toggle-desktop').click(function () {
        jQuery('.menu-toggle-desktop').hide();
        jQuery('.menu-toggle-desktop-close').show();
        jQuery('#menu-secondary').show();
    });

    jQuery('.menu-toggle-desktop-close').click(function () {
        jQuery('.menu-toggle-desktop').show();
        jQuery('.menu-toggle-desktop-close').hide();
        jQuery('#menu-secondary').hide();
    });

//jQuery.dfp('16549111');
/*
jQuery("#menu-main").sticky({
	topSpacing:0
});
*/
    // Floating navigation
    function floatNav() {
        var nav = jQuery('nav.main-navigation');
        var navHomeY = nav.offset().top;
        var isFixed = false;
        var $w = jQuery(window);
        $w.scroll(function() {
            nav.css('width', jQuery('#page').outerWidth() );

            var scrollTop = $w.scrollTop();
            var shouldBeFixed = scrollTop > navHomeY;
            if (shouldBeFixed && !isFixed) {
                nav.css({
                    position: 'fixed',
                    top: '0',
                    zIndex: '100000'
                });
                isFixed = true;
				nav.addClass('sticky');
            }
            else if (!shouldBeFixed && isFixed) {
                nav.css({
                    position: 'relative'
                });
				nav.removeClass('sticky');
                isFixed = false;
            }
        });
    }
    floatNav();

   jQuery(".search-top").click(function(){
      jQuery("#search-form-top").toggle();
   });

	var $allVideos = jQuery("iframe[src^='https://player.vimeo.com'], iframe[src^='https://www.youtube.com'], iframe[src^='https://www.facebook.com'], object, embed"),
	$fluidEl = jQuery("#content");
	$allVideos.each(function() {
		jQuery(this)
		// jQuery .data does not work on object/embed elements
		.attr('data-aspectRatio', this.height / this.width)
		.removeAttr('height')
		.removeAttr('width');
	});

	var newWidth = $fluidEl.width();
	$allVideos.each(function() {
		var $el = jQuery(this);
		$el
		.width(newWidth)
		.height(newWidth * $el.attr('data-aspectRatio'));
	});

	var messages = Cookies.get('display_messages');
	function showMessages() {
		if (messages!=undefined) {
			messages=unserialize(messages);
			for (var i in messages) {
				var n = $("#messages").noty({text: Base64.decode(messages[i]), type:'error'});
			}
			Cookies.remove('display_messages', { path: '/' });
		}
	}
	showMessages();


});


window.onerror = function(message, url, linenumber)
{
    var errors = {};
    errors.message    = message;
    errors.url        = url;
    errors.linenumber = linenumber;
    // console.info(errors);
   return true;
}

</script>



<!-- Facebook Conversion Code for Key Page Views - Publika.MD -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6023169938893', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6023169938893&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>

<script>fbq('track', 'Lead');</script>


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.7&appId=689054597847776";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-15680762-1', 'publika.md');	
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	ga('create', 'UA-15680762-5', 'publika.md', { 'name': 'all' } );
	ga('all.require', 'displayfeatures');
	ga('all.send', 'pageview');
</script>



<script type='text/javascript'>
function closeBnrLB(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_all_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
</script>
<div class="adv_tip_z" id="adv_tip_z" style="position: fixed; bottom: 0px; right: 0px; background-color: transparent; z-index: 100;">
<script type='text/javascript'>
	GA_googleFillSlot("publikamd_tip_Z_index_RO");
</script>
</div>

<div id="generalfooter"></div>

<script type="text/javascript">

    var generalfooter = '<iframe src="/generalfooter.html?v2" style="margin:0;" id="generalfooter" frameborder="0" scrolling="no" frameborder="no" width="100%" height="200"  onload="autoResizeIframe(\'generalfooter\');"></iframe>';

	jQuery(document).ready(function()
    {
        jQuery('div#generalfooter').on('appear', function(event, $all_appeared_elements)
        {
            if(jQuery.trim(jQuery('div#generalfooter').html())=='')
            {
                jQuery('div#generalfooter').html(generalfooter);
            }

        });
        jQuery('div#generalfooter').appear();
    });

	function autoResizeIframe(id)
	{
		var newheight;
		if (document.getElementById)
		{
			newheight = document.getElementById(id).contentWindow.document.body.scrollHeight;
		}
		document.getElementById(id).height = (newheight) + "px";
	}

	window.addEventListener("resize", function()
	{
		autoResizeIframe('generalfooter');
	});
</script>

</body>
</html>
<!-- used 8,25 mb in 0,17176604270935 sec. -->