<!DOCTYPE html>
<html lang="ro" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<title>PUBLIKA.MD noi recorduri. 174 de mii de vizitatori unici, într-o singură zi. Care au fost cele mai citite ştiri | PUBLIKA .MD - AICI SUNT ȘTIRILE</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="author" content="PUBLIKA.MD - AICI SUNT ȘTIRILE">
<meta name="description" content="Publika.md a demonstrat &icirc;ncă o dată că este principala sursă de informare din Republica Moldova. Ieri, peste 174 de mii de utilizatori unici au accesat site-ul de ştiri publika.md pentru a se informa cu privire la situația din țară.&Icirc;n total, au fost gener"/>
<meta name="keywords" content="cititori, PUBLIKA.MD, record, Știri, "/>
<meta name="date" content="2019-06-09T20:20:22+0300"/>

<meta name="robots" content="INDEX,FOLLOW"/>
<meta name="city" content="Chisinau"/>
<meta name="country" content="Moldova"/>
<meta name="geography" content="Chisinau, Moldova"/>
<link rel="shortlink" href="https://www.publika.md/3044663"/>

<meta property="fb:app_id" content="689054597847776"/>
<meta property="fb:admins" content="1261129530,757311203,100000253124450"/>
<meta property="article:publisher" content="https://facebook.com/Publika.md"/>
<meta property="article:author" content="PUBLIKA.MD"/>
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="PUBLIKA.MD - AICI SUNT ȘTIRILE"/>

	<link rel="canonical" href="https://www.publika.md/publikamd-noi-recorduri-174-de-mii-de-vizitatori-unici-intr-o-singura-zi-care-au-fost-cele-mai-citite-stiri_3044663.html"/>
	<link rel="pingback" href="https://rss.publika.md/xmlrpc.php"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.publika.md/publikamd-noi-recorduri-174-de-mii-de-vizitatori-unici-intr-o-singura-zi-care-au-fost-cele-mai-citite-stiri_3044663.html"/>
	<meta property="og:title" content="PUBLIKA.MD noi recorduri. 174 de mii de vizitatori unici, &icirc;ntr-o singură zi. Care au fost cele mai citite ştiri"/>
	<meta property="og:description" content="Publika.md a demonstrat încă o dată că este principala sursă de informare din Republica Moldova. Ieri, peste 174 de mii de utilizatori unici au accesat site-ul de ştiri publika.md pentru a se informa cu privire la situația din țară.În total, au fost gener"/>
	<meta property="article:section" content="Actualitate"/>
	<meta property="article:tag" content="cititori, PUBLIKA.MD, record, Știri, "/>
	<meta property="article:published_time" content='2019-06-09T20:20:11+03:00'/>

		<meta property="og:image" content="https://media.publika.md/md/image/201906/full/publika_03999900.jpg"/>
	<meta name="twitter:image:src" content="https://media.publika.md/md/image/201906/full/publika_03999900.jpg"/>
	<link rel="image_src" href="https://media.publika.md/md/image/201906/full/publika_03999900.jpg"/>
	
		<meta name="twitter:card" content="summary"/>
	<meta name="twitter:description" content="Publika.md a demonstrat încă o dată că este principala sursă de informare din Republica Moldova. Ieri, peste 174 de mii de utilizatori unici au accesat site-ul de ştiri publika.md pentru a se informa cu privire la situația din țară.În total, au fost gener"/>
	<meta name="twitter:title" content="PUBLIKA.MD noi recorduri. 174 de mii de vizitatori unici, &icirc;ntr-o singură zi. Care au fost cele mai citite ştiri"/>
	<meta name="twitter:site" content="@publikatv"/>
	<meta name="twitter:domain" content="PUBLIKA.MD"/>
	<meta name="twitter:creator" content="@publikatv"/>

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//media.publika.md">
<link rel="dns-prefetch" href="//assets.publika.md">
<link rel="dns-prefetch" href="//livebeta.publika.md">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//www.facebook.com">






<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png?v=05022018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png?v=05022018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png?v=05022018">
<link rel="manifest" href="/favicons/site.webmanifest?v=05022018">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg?v=05022018" color="#134455">
<link rel="shortcut icon" href="/favicons/favicon.ico?v=05022018">
<meta name="apple-mobile-web-app-title" content="Publika.md">
<meta name="application-name" content="Publika.md">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/favicons/browserconfig.xml?v=05022018">
<meta name="theme-color" content="#ffffff">

<link href="//assets.publika.md/new/css/stylesv2.css?v=2.0.1.35e" rel="stylesheet" type="text/css">
<link href="//assets.publika.md/new/css/font-awesome.min.css" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="www.publika.md - Ultimele Știri [RSS]" href="https://rss.publika.md/stiri.xml"/>
<meta name="theme-color" content="#006699">
<meta name="msapplication-navbutton-color" content="#006699">
<meta name="apple-mobile-web-app-status-bar-style" content="#006699">
<meta name="yandex-verification" content="4001eb9181f311df"/>
<meta name="yandex-verification" content="4c3814a30aa879e3"/>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- Global site tag (gtag.js) - Google Ads: 768302292 
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-768302292"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-768302292');
  gtag('config', 'UA-15680762-5');

</script> -->

 
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1604154463213050'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1604154463213050&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('dWcNF856Wr5OkPrkHcnlKl');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->





<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15680762-1', 'publika.md');  
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('create', 'UA-15680762-5', 'publika.md', { 'name': 'all' } );
  ga('all.require', 'displayfeatures');
  ga('all.send', 'pageview');
</script> 





<style type="text/css">.widget.widget_text{width:100%;overflow:hidden}</style>


<script type="text/javascript">
APP=[];
APP.page_type = 'article';
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {

    googletag.defineSlot('/16549111/publikamd_980x200_index_top_ro', [980, 200], 'div-gpt-ad-1548374945548-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_728x90_index_top', [728, 90], 'div-gpt-ad-1548375080122-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_640x80_index_middle', [640, 80], 'div-gpt-ad-1548374787013-0').addService(googletag.pubads());
    //googletag.defineSlot('/16549111/publikamd_640x80_index_middle_2', [640, 80], 'div-gpt-ad-1548378157730-0').addService(googletag.pubads());    


    googletag.defineSlot('/16549111/publikamd_300x300_sb_a_ro', [[300, 300], [300, 600]], 'div-gpt-ad-1548378579468-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_300x300_sb_b_ro', [[300, 300], [300, 600]], 'div-gpt-ad-1548378777490-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_300x300_sb_c_ro', [[300, 600], [300, 300]], 'div-gpt-ad-1548378893543-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_300x300_sb_d_ro', [[300, 600], [300, 300]], 'div-gpt-ad-1548379022062-0').addService(googletag.pubads());
    
    googletag.defineSlot('/16549111/publikamd_420x100_articol_RO', [480, 100], 'div-gpt-ad-1548402864258-0').addService(googletag.pubads());
    
    googletag.defineSlot('/16549111/publikamd_tip_Z_index_RO', [400, 250], 'div-gpt-ad-1548378321029-0').addService(googletag.pubads());
	    
    googletag.defineSlot('/16549111/publikamd_brandingCode', [980, 1], 'div-gpt-ad-1548372741440-0').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  
  function GA_googleFillSlot(){};
</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7337159888252371",
    enable_page_level_ads: true
  });
</script>



<script type="text/javascript" src="//afv.wgplayer.com/publika.md/js/GZpD1J2lCtWJQjcQf7mqgA/87923532136/wgPlayer.js"></script>


 </head>
<body class="page-type-article page-lang-ro">
<div id="fb-root"></div>
<div class="branding ads"><div id="branding_code">

<div id='div-gpt-ad-1548372741440-0'>

<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548372741440-0'); });
</script>
</div>

</div>
</div>
<div id="page" class="site">
	<header id="masthead" class="site-header clearfix">
	<div id="header-text-nav-container" class="clearfix">
		<div class="inner-wrap headinfo clearfix">
			<div class="slogan">FII ALĂTURI DE NOI!</div>
			<div class="slogan"><a href="https://www.publika.md/live" style="color:red;">LIVE</a></div>
			<div class="social">
				<ul class="social_icons">
				<li>
				</li>
					<li>
                        <a href="https://fb.com/publika.md" target="_blank" alt="Facebook">
                            <i class="fa fa-facebook social-icon" style="text-align: right;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://twitter.com/publikatv" target="_blank" alt="Twitter">
                            <i class="fa fa-twitter social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://youtube.com/publikamd" target="_blank" alt="Youtube">
                            <i class="fa fa-youtube-play social-icon" style="font-size: 16px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://t.me/publikatv" target="_blank" alt="Telegram">
                            <i class="fa fa-send-o social-icon" style="font-size: 14px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://ok.ru/tvpublika" target="_blank" alt="OK">
                            <i class="fa fa-odnoklassniki social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://vk.com/publikatv" target="_blank" alt="VK">
                            <i class="fa fa-vk social-icon" style="font-size: 16px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://instagram.com/publika.md" target="_blank" alt="instagram">
                            <i class="fa fa-instagram social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://plus.google.com/+publikamd" target="_blank" alt="G+">
                            <i class="fa fa-google-plus social-icon" style="font-size: 14px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
                    <li>
                        <a class="pk-rss" href="https://rss.publika.md/stiri.xml" target="_blank" alt="G+">
                            <i class="fa fa-rss social-icon">&nbsp;</i>
                        </a>
                    </li>
				</ul>
			</div>
			<div class="topsearch">
                <form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
                    <div class="search-wrap">
                        <input type="text" class="s field" id="search-input" name="q">
                        <button class="search-icon2" type="submit">Cautare</button>
                    </div>
                </form>
			</div>
		</div>
	</div>
	<div id="header-text-nav-container" class="clearfix">
		<div class="news-bar">
			<div class="inner-wrap clearfix">

<nav id="menu-top" class="links-top">
	
	<div class="crossheader">
		<a href="https://www.publika.md/publikatv.html">PUBLIKA TV</a>
		<a href="https://www.publika.md/fm" onclick="window.open('https://www.publika.md/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=20,top=20,location'); return false;">PUBLIKA FM</a>
	</div>

    		<a href="https://en.publika.md/" class="menu-item menu-item-2">EN</a>
    
			<a href="https://ru.publika.md/" class="menu-item menu-item-2">RU</a>
    
			<a href="https://www.publika.md/" style="color:red;" class="menu-item menu-item-3">RO</a>
    
	<ul class="weather">
		<li> 23,4°C</li>
		<li class="date"><time class="weather-date"> 9 iun</time></li>
		<li><time class="weather-ora">-:-</time></li>
	</ul>



</nav>
<nav id="menu-top-mobile" class="links-top">
	<ul class="weather">
		<li> 23,4°C</li>
		<li class="date"><time class="weather-date"> 9 iun</time></li>
		<li><time class="weather-ora">-:-</time></li>
		<li class="lv"><a href="https://www.publika.md/live"><span style="color: #fff;background: red;line-height: 16px;font-weight: bold;display: inline-block;padding: 2px 4px;">LIVE</span></a></li>
		<li class="langm"><a href="http://en.publika.md/">EN</a></li>
		<li class="langm"><a href="https://ru.publika.md/">RU</a></li>
		<li class="langm"><a href="https://www.publika.md/">RO</a></li>
	</ul>
</nav>
			</div>
		</div>
		<div class="inner-wrap">
    			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
					<div id="header-logo-image2" class="main-logo ">
						<a href="https://www.publika.md" title="PUBLIKA.MD" rel="home">
                            &nbsp;

						</a>
						<br/>

<!-- .social-links -->						
					</div>
					<!-- #header-logo-image -->
					<div id="header-text" class="screen-reader-text">
						<h1 id="site-title"><a href="https://www.publika.md" title="PUBLIKA" rel="home">PUBLIKA</a></h1>
						<p id="site-description">canal tv</p>
						<!-- #site-description -->
					</div>
					<!-- #header-text -->
				</div>
				<!-- #header-left-section -->
				<div id="header-right-section">
					<div id="header-right-sidebar" class="clearfix">
												<aside class="widget widget_text clearfix">
<div id='div-gpt-ad-1548375080122-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548375080122-0'); });
</script>
</div>

						</aside>
											</div>
				</div>
				<!-- #header-right-section -->
			</div>
			<!-- #header-text-nav-wrap -->
		</div>
		<!-- .inner-wrap -->

	</div>
	<!-- #header-text-nav-container -->
</header>

<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
	<div class="inner-wrap clearfix bg_menu">
		<div class="home-icon2 ">
			<a href="https://www.publika.md" title="PUBLIKA.MD - Home">&nbsp</a>
		</div>
		<h4 class="menu-toggle"></h4>
		<h4 class="menu-toggle-desktop" style="display:none;"></h4>
		<h4 class="menu-toggle-desktop-close"></h4>
		<div class="menu-primary-container ">
			
			<ul id="menu-main" class="menu">

				                                            <li class="menu-item menu-item-8 ro-icon-17
                             current-menu-item">
                                <a href="https://www.publika.md/actualitate.html">
                                    ACTUALITATE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-2 ro-icon-2
                            ">
                                <a href="https://www.publika.md/politica.html">
                                    POLITICĂ
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-4 ro-icon-4
                            ">
                                <a href="https://www.publika.md/social.html">
                                    SOCIAL
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-3 ro-icon-3
                            ">
                                <a href="https://www.publika.md/economie.html">
                                    ECONOMIE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-41 ro-icon-2121
                            ">
                                <a href="https://www.publika.md/romania-ue.html">
                                    ROMÂNIA - UE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-5 ro-icon-5
                            ">
                                <a href="https://www.publika.md/externe.html">
                                    EXTERNE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-21 ro-icon-1341
                            ">
                                <a href="https://www.publika.md/it.html">
                                    TECH
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-9 ro-icon-6
                            ">
                                <a href="https://www.publika.md/sport.html">
                                    SPORT
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-61 ro-icon-16
                            ">
                                <a href="https://www.publika.md/meteo.html">
                                    METEO
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-71 ro-icon-1061
                            ">
                                <a href="https://www.publika.md/stireata.html">
                                    STIREA TA
                                </a>
                         </li>
                                     
                

			</ul>
			<ul id="menu-secondary" class="menu">



	<li><a href="https://www.publika.md/toate-stirile" title="toate ştirile" style="text-transform:uppercase;">toate ştirile</a></li>
	<li><a href="https://www.publika.md/auto.html">AUTO</a></li>
    <li><a href="https://www.publika.md/transnistria.html" title="TRANSNISTRIA">TRANSNISTRIA</a></li>

    <li><a href="https://www.publika.md/horoscop.html" title="HOROSCOP">HOROSCOP</a></li>
	<li><a href="https://www.publika.md/sport.html" title="SPORT">SPORT</a></li>
	<li><a href="https://www.publika.md/emisiuni.html" title="EMISIUNI">EMISIUNI</a></li>
	<li><a href="https://www.publika.md/program.html" title="PROGRAM">PROGRAM</a></li>
	
	<li><a href="https://www.publika.md/faptdivers.html" title="FAPT DIVERS">FAPT DIVERS</a></li>
	<li><a href="https://www.publika.md/nocomment.html">NO COMMENT</a></li>
	<li><a href="https://www.publika.md/fotoreport.html">FOTOREPORT</a></li>
	<li><a href="https://www.publika.md/contact.html">CONTACT</a></li>

		

			</ul>
		</div> <i class="fa fa-search search-top"></i>				
		<div class="search-form-top" id="search-form-top">
			<form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
				<div class="search-wrap">
					<input type="text" placeholder="Cautare" class="s field" id="search-input" name="q">
					<button class="search-icon" type="submit"></button>
				</div>
			</form>
			<!-- .searchform -->
		</div>
	</div>
</nav>
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
<div class="main-content-section clearfix">
<div>


<!--
<aside class="widget widget_text clearfix">

<center><a href="https://www.publika.md/live" target="_blank"><img src="http://media.publika.md/alegepublika980.jpg"></a></center>
 <iframe src="https://web1.publika.md/electorala2019.php" width="1080px" height="720px"></iframe>


</aside> -->
 

</div>

<aside class="widget widget_text clearfix">
<center>
<!-- /16549111/publikamd_980x200_index_top_ro|ru -->
<div id='div-gpt-ad-1548374945548-0' style='height:auto; width:980px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548374945548-0'); });
</script>
</div>
</center>
</aside>







<div id="primary">
	<div id="content" class="clearfix">
	<article id="post-" class="post hentry">
		<div class="article-content clearfix">
			<header class="entry-header">
				<h1 class="entry-title">PUBLIKA.MD noi recorduri. 174 de mii de vizitatori unici, într-o singură zi. Care au fost cele mai citite ştiri</h1>
				<h2 class="entry-subtitle"></h2>
			</header>
			<div class="entry-meta">
                
                				<span class="posted-on">
					<i class="fa fa-calendar-o"></i>
					<time class="entry-date published" datetime="2019-06-09 20:20:11">Mai puţin de un minut</time>
					<time class="updated" datetime="2019-06-09 20:20:11">2019-06-09 20:20:11</time>
				</span>
				<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.publika.md" title="PUBLIKA.MD">PUBLIKA.MD</a></span></span>
<span class="comments"><a href="#comments"><i class="fa fa-comment"></i> <span class="fb-comments-count" data-href="https://www.publika.md/3044663"></span> 
Comentarii</a></span>


<img width="0" height="0" src="https://www.publika.md/images/print_3044663.gif" alt="print" style="display:none;"/>
			</div>
<header class="entry-header">
</header>
<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F3044663&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3044663" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3044663" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3044663&text=PUBLIKA.MD%20noi%20recorduri.%20174%20de%20mii%20de%20vizitatori%20unici%2C%20%C3%AEntr-o%20singur%C4%83%20zi.%20Care%20au%20fost%20cele%20mai%20citite%20%C5%9Ftiri" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3044663" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3044663" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=PUBLIKA.MD%20noi%20recorduri.%20174%20de%20mii%20de%20vizitatori%20unici%2C%20%C3%AEntr-o%20singur%C4%83%20zi.%20Care%20au%20fost%20cele%20mai%20citite%20%C5%9Ftiri https%3A%2F%2Fwww.publika.md%2F3044663" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>






<div class="featured-image" id="gallery">
<img src="https://media.publika.md/md/image/201906/w720/publika_03999900.jpg" alt="PUBLIKA.MD noi recorduri. 174 de mii de vizitatori unici, &icirc;ntr-o singură zi. Care au fost cele mai citite ştiri" srcset="https://media.publika.md/md/image/201906/w720/publika_03999900.jpg 768w, https://media.publika.md/md/image/201906/w298/publika_03999900.jpg 480w"/>
  <i class="featured-image-caption">Foto: publika.md</i>
</div>

<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

  
  
  
  


<div class="entry-content clearfix">
<p>Publika.md a demonstrat încă o dată că este principala sursă de informare din Republica Moldova. Ieri,<strong> peste 174 de mii de utilizatori unici au accesat site-ul de ştiri publika.md pentru a se informa cu privire la situația din țară.</strong></p><p>În total, <strong>au fost generate peste 600 de mii de afișări.</strong> Pagina de live a fost vizitată de peste 20 de mii de utilizatori, iar<strong> cele mai citite știri au fost probele video cu președintele Dodon care cere bani de la <a href="http://www.plahotniuc.md/" target="_blank">Vlad Plahotniuc</a> sau promite federalizarea țării.</strong></p><p><strong>Accidentul de circulație din raionul Ialoveni și ploaia torențială care a afectat municipiul Bălți au fost și ele citite de zeci de mii de utilizatori. </strong></p><p>Publika.MD rămâne principala sursă de informare din Republica Moldova, care vă oferă informația exactă, documentată și corectă. </p>
</div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.publika.md/publikamd-noi-recorduri-174-de-mii-de-vizitatori-unici-intr-o-singura-zi-care-au-fost-cele-mai-citite-stiri_3044663.html"
  },
  "headline": "PUBLIKA.MD noi recorduri. 174 de mii de vizitatori unici, &icirc;ntr-o singură zi. Care au fost cele mai citite ştiri",
  "image": {
    "@type": "ImageObject",
    "url": "https://media.publika.md/md/image/201906/w720/publika_03999900.jpg",
    "width": 720,
    "height": 405
  },
  "datePublished": "2019-06-09T20:20:11+0300",
  "dateModified": "2019-06-09T20:20:11+0300",
  "author": {
    "@type": "Organization",
    "name": "PUBLIKA.MD"
  },
   "publisher": {
    "@type": "Organization",
    "name": "PUBLIKA.MD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://livebeta.publika.md/media/assets/new/images/logo.png",
      "width": 240,
      "height": 40
    }
  },
  "description": "Publika.md a demonstrat &icirc;ncă o dată că este principala sursă de informare din Republica Moldova. Ieri, peste 174 de mii de utilizatori unici au accesat site-ul de ştiri publika.md pentru a se informa cu privire la situația din țară.&Icirc;n total, au fost gener"
}

</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.publika.md/toate-stirile",
      "name": "Știri"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.publika.md/actualitate.html",
      "name": "Actualitate"
    }
  }]
}
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7337159888252371" data-ad-slot="6157851760"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="below-entry-meta">
  <div class="block_now_link"><span class="now_live">AFLĂ</span><a href="https://t.me/publikatv" target="_blank"> imediat Știrile Publika.MD. Intră pe Telegram <img src="https://assets.publika.md/new/images/web-telegram-icon.png"> </a></div>

    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publika RO - Textads -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="3586675240" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <span class="tag-links">
<i class="fa fa-tags"></i>
<a href="https://www.publika.md/tag/cititori_86021" title="Citeste stiri despre cititori" rel="tag">cititori</a>, <a href="https://www.publika.md/tag/publikamd_7361" title="Citeste stiri despre PUBLIKA.MD" rel="tag">PUBLIKA.MD</a>, <a href="https://www.publika.md/tag/record_19251" title="Citeste stiri despre record" rel="tag">record</a>, <a href="https://www.publika.md/tag/stiri_38081" title="Citeste stiri despre Știri" rel="tag">Știri</a> 
<i class="fa fa-tags"></i><b><a href="https://www.publika.md/tags.html">toate TAG-urile</a></b></span><br/>
<span class="cat-links"><i class="fa fa-tags"></i> <b><a href="actualitate.html" rel="category">Actualitate</a></b></span>
    </div>
</article>
<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - Space 2 - Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="5838634840" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- /16549111/publikamd_420x100_articol__RO -->
<div id='div-gpt-ad-1548402864258-0' style='height:100px; width:480px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548402864258-0'); });
</script>
</div>

</aside>

<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F3044663&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3044663" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3044663" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3044663&text=PUBLIKA.MD%20noi%20recorduri.%20174%20de%20mii%20de%20vizitatori%20unici%2C%20%C3%AEntr-o%20singur%C4%83%20zi.%20Care%20au%20fost%20cele%20mai%20citite%20%C5%9Ftiri" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3044663" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3044663" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=PUBLIKA.MD%20noi%20recorduri.%20174%20de%20mii%20de%20vizitatori%20unici%2C%20%C3%AEntr-o%20singur%C4%83%20zi.%20Care%20au%20fost%20cele%20mai%20citite%20%C5%9Ftiri https%3A%2F%2Fwww.publika.md%2F3044663" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_article_bottom__ro");
</script>
</aside>


<section class="widget widget_grid_posts">
<span class="widget-title icon border">Pe aceeaşi temă</span>
<div class="related_links_list">
<ul class="list-squres-red">
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/publikamd-lanseaza-o-noua-rubrica-va-aparea-in-fiecare-zi-la-tv_3043112.html">PUBLIKA.MD lansează o noua rubrică. Va apărea &icirc;n fiecare zi la TV</a></li>
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/pronostic-imbucurator-constructiile-ar-putea-contribui-la-cresterea-economica-dupa-un-avans-semnificativ-in-2019_3043124.html">Pronostic &icirc;mbucurător: Construcțiile ar putea contribui la creșterea economică, după un avans semnificativ &icirc;n 2019</a></li>
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/tot-mai-multi-oameni-aleg-publikamd-un-nou-record-de-vizitatori-pe-site-ul-nostru_3044150.html">Tot mai mulţi oameni aleg Publika.md. Un nou record de vizitatori pe site-ul nostru</a></li>
</ul>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publika RO - Textads -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="3586675240" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</section>


<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title icon border">Citeşte şi</span>
        <div class="pure-g parteneri">
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.antena3.ro/actualitate/inedit/s-a-despartit-de-iubita-dupa-opt-ani-dar-nu-s-a-impacat-deloc-cu-gandul-ca-nu-vor-mai-fi-impreuna-524527.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="S-a despărțit de iubită după opt ani, dar nu s-a &icirc;mpăcat deloc cu g&acirc;ndul că nu vor mai fi &icirc;mpreună. Bărbatul s-a decis să intre &icirc;n greva foamei chiar &icirc;n fața casei femeii. Totul a luat o turnură neașteptată (FOTO)" target="_blank"><img src="https://www.antena3.ro/thumbs/mobil/2019/06/09/s-a-despartit-de-iubita-dupa-opt-ani-dar-nu-s-a-impacat-deloc-cu-gandul-ca-nu-vor-mai-fi-impreuna-598244.jpg" class="post-image" alt="S-a despărțit de iubită după opt ani, dar nu s-a &icirc;mpăcat deloc cu g&acirc;ndul că nu vor mai fi &icirc;mpreună. Bărbatul s-a decis să intre &icirc;n greva foamei chiar &icirc;n fața casei femeii. Totul a luat o turnură neașteptată (FOTO)"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.antena3.ro/actualitate/inedit/s-a-despartit-de-iubita-dupa-opt-ani-dar-nu-s-a-impacat-deloc-cu-gandul-ca-nu-vor-mai-fi-impreuna-524527.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="S-a despărțit de iubită după opt ani, dar nu s-a &icirc;mpăcat deloc cu g&acirc;ndul că nu vor mai fi &icirc;mpreună. Bărbatul s-a decis să intre &icirc;n greva foamei chiar &icirc;n fața casei femeii. Totul a luat o turnură neașteptată (FOTO)">S-a despărțit de iubită după opt ani, dar nu s-a împăcat deloc cu gândul că nu vor mai fi împreună. Bărbatul s-a decis să intre în greva foamei chiar în fața… <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.antena3.ro/bizar/horoscop-10-16-iunie-cu-camelia-patrascanu-berbecii-au-discutii-cu-sefii-leii-primesc-cadouri-524485.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="HOROSCOP 10-16 iunie, cu Camelia Pătrășcanu. Berbecii au discuții cu șefii, Leii primesc cadouri" target="_blank"><img src="https://www.antena3.ro/thumbs/mobil/2019/06/09/horoscop-10-16-iunie-cu-camelia-patrascanu-berbecii-au-discutii-cu-sefii-leii-primesc-cadouri-598194.jpg" class="post-image" alt="HOROSCOP 10-16 iunie, cu Camelia Pătrășcanu. Berbecii au discuții cu șefii, Leii primesc cadouri"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.antena3.ro/bizar/horoscop-10-16-iunie-cu-camelia-patrascanu-berbecii-au-discutii-cu-sefii-leii-primesc-cadouri-524485.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="HOROSCOP 10-16 iunie, cu Camelia Pătrășcanu. Berbecii au discuții cu șefii, Leii primesc cadouri">HOROSCOP 10-16 iunie, cu Camelia Pătrășcanu. Berbecii au discuții cu șefii, Leii primesc cadouri <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.prime.md/ro/primele-stiri-9-iunie-2019-18-00_92826.html&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Primele Știri - 9 Iunie 2019, 18:00" target="_blank"><img src="https://media1.prime.md/image/201906/medium/18_02998400.jpg" class="post-image" alt="Primele Știri - 9 Iunie 2019, 18:00"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.prime.md/ro/primele-stiri-9-iunie-2019-18-00_92826.html&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Primele Știri - 9 Iunie 2019, 18:00">Primele Știri - 9 Iunie 2019, 18:00 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
    </div>
</aside>

<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
 


<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white ">
        <a href="https://prime.md/" target="_blank">PRIME.MD</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://www.prime.md/ro/primele-stiri-9-iunie-2019-18-00_92826.html&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Primele Știri - 9 Iunie 2019, 18:00" target="_blank"><img src="https://media1.prime.md/image/201906/medium/18_02998400.jpg" class="post-image" alt="Primele Știri - 9 Iunie 2019, 18:00"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.prime.md/ro/primele-stiri-9-iunie-2019-18-00_92826.html&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Primele Știri - 9 Iunie 2019, 18:00">Primele Știri - 9 Iunie 2019, 18:00 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://www.prime.md/ro/nagacevschi-doar-curtea-constitutionala-este-in-drept-sa-decida-cand-expira-termenul-de-90-de-zile-p_92825.html&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Nagacevschi: Doar Curtea Constituţională este &icirc;n drept să decidă c&acirc;nd expiră termenul de 90 de zile pentru crearea unui Guvern" target="_blank"><img src="https://media1.prime.md/image/201906/medium/nag_41167500.jpg" class="post-image" alt="Nagacevschi: Doar Curtea Constituţională este &icirc;n drept să decidă c&acirc;nd expiră termenul de 90 de zile pentru crearea unui Guvern"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.prime.md/ro/nagacevschi-doar-curtea-constitutionala-este-in-drept-sa-decida-cand-expira-termenul-de-90-de-zile-p_92825.html&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Nagacevschi: Doar Curtea Constituţională este &icirc;n drept să decidă c&acirc;nd expiră termenul de 90 de zile pentru crearea unui Guvern">Nagacevschi: Doar Curtea Constituţională este în drept să decidă când expiră termenul de 90 de zile pentru crearea unui Guvern <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://www.prime.md/ro/primele-stiri-9-iunie-2019-15-00_92824.html&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Primele Știri - 9 Iunie 2019, 15:00" target="_blank"><img src="https://media1.prime.md/image/201906/medium/15_68025300.jpg" class="post-image" alt="Primele Știri - 9 Iunie 2019, 15:00"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.prime.md/ro/primele-stiri-9-iunie-2019-15-00_92824.html&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Primele Știri - 9 Iunie 2019, 15:00">Primele Știri - 9 Iunie 2019, 15:00 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>
<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white" color_white>
        <a href="http://realitatea.net/" target="_blank">REALITATEA.NET</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://redirect.realitatea.net/?r_article=3933&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Cum se făcea sex &icirc;n URSS. Ce fac rusoaicele șochează lumea chiar și &icirc;n prezent " target="_blank"><img src="https://crosscache.realitatea.net/1_og_QoN8r_1560023565.3705.jpg" class="post-image" alt="Cum se făcea sex &icirc;n URSS. Ce fac rusoaicele șochează lumea chiar și &icirc;n prezent "/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://redirect.realitatea.net/?r_article=3933&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Cum se făcea sex &icirc;n URSS. Ce fac rusoaicele șochează lumea chiar și &icirc;n prezent ">Cum se făcea sex în URSS. Ce fac rusoaicele șochează lumea chiar și în prezent  <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://redirect.realitatea.net/?r_article=3972&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Bruneta care se dezbrăca &icirc;n apă, la mare, crez&acirc;nd că n-o vede nimeni. Totul a fost filmat" target="_blank"><img src="https://crosscache.realitatea.net/1_og_NFYTx_1560098540.9582.jpg" class="post-image" alt="Bruneta care se dezbrăca &icirc;n apă, la mare, crez&acirc;nd că n-o vede nimeni. Totul a fost filmat"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://redirect.realitatea.net/?r_article=3972&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Bruneta care se dezbrăca &icirc;n apă, la mare, crez&acirc;nd că n-o vede nimeni. Totul a fost filmat">Bruneta care se dezbrăca în apă, la mare, crezând că n-o vede nimeni. Totul a fost filmat <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://redirect.realitatea.net/?r_article=3950&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="I-a strecurat o Viagra &icirc;n băutură celui mai bun prieten. Ce i s-a &icirc;nt&acirc;mplat bărbatului e șocant" target="_blank"><img src="https://crosscache.realitatea.net/1_og_9tc2e_1560068111.2682.jpg" class="post-image" alt="I-a strecurat o Viagra &icirc;n băutură celui mai bun prieten. Ce i s-a &icirc;nt&acirc;mplat bărbatului e șocant"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://redirect.realitatea.net/?r_article=3950&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="I-a strecurat o Viagra &icirc;n băutură celui mai bun prieten. Ce i s-a &icirc;nt&acirc;mplat bărbatului e șocant">I-a strecurat o Viagra în băutură celui mai bun prieten. Ce i s-a întâmplat bărbatului e șocant <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<section id="comments" class="comments-area">
<div id="respond">
<h3 id="reply-title" class="comment-reply-title">Lasă un comentariu</h3>
<div class="fb-comments" data-href="https://www.publika.md/3044663" data-numposts="5"></div>
</div>
</section>
<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PUBLIKA.MD  MATCHED CONTENT -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="1358757647" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
<span class="widget-title icon border"><span>Ultimele articole <span itemprop="articleSection">Actualitate</span>:</span></span>
<div class="pure-g">
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/oamenii-veniti-la-mitingul-din-pman-au-criticat-dur-intentia-lui-igor-dodon-de-a-federaliza-moldova-si-i-au-cerut-sa-si-dea-demisia_3044660.html" title="Oamenii veniţi la mitingul din PMAN au criticat dur intenţia lui Igor Dodon de a federaliza Moldova şi i-au cerut să-şi dea demisia"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201906/w100/imgm6722_11487600.jpg" data-src="https://media.publika.md/md/image/201906/w298/imgm6722_11487600.jpg" class="post-image post-image-medium" alt="Oamenii veniţi la mitingul din PMAN au criticat dur intenţia lui Igor Dodon de a federaliza Moldova şi i-au cerut să-şi dea demisia"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/oamenii-veniti-la-mitingul-din-pman-au-criticat-dur-intentia-lui-igor-dodon-de-a-federaliza-moldova-si-i-au-cerut-sa-si-dea-demisia_3044660.html" title="Oamenii veniţi la mitingul din PMAN au criticat dur intenţia lui Igor Dodon de a federaliza Moldova şi i-au cerut să-şi dea demisia">Oamenii veniţi la mitingul din PMAN au criticat dur intenţia lui Igor Dodon de a federaliza Moldova şi i-au cerut să-şi dea demisia <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/politia-din-taraclia-se-subordoneaza-guvernului-condus-de-pavel-filip-si-ministerului-condus-de-alexandru-jizdan_3044657.html" title="Poliţia din Taraclia se subordonează Guvernului condus de Pavel Filip şi Ministerului condus de Alexandru Jizdan"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201906/w100/mai_30538000.jpg" data-src="https://media.publika.md/md/image/201906/w298/mai_30538000.jpg" class="post-image post-image-medium" alt="Poliţia din Taraclia se subordonează Guvernului condus de Pavel Filip şi Ministerului condus de Alexandru Jizdan"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/politia-din-taraclia-se-subordoneaza-guvernului-condus-de-pavel-filip-si-ministerului-condus-de-alexandru-jizdan_3044657.html" title="Poliţia din Taraclia se subordonează Guvernului condus de Pavel Filip şi Ministerului condus de Alexandru Jizdan">Poliţia din Taraclia se subordonează Guvernului condus de Pavel Filip şi Ministerului condus de Alexandru Jizdan <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/vitalie-nagacevschi-curtea-constitutionala-este-unica-autoritate-care-are-dreptul-sa-interpreteze-legea-suprema_3044653.html" title="VITALIE NAGACEVSCHI: Curtea Constituţională este unica autoritate care are dreptul să interpreteze Legea Supremă"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201906/w100/descarcare_63080400.jpg" data-src="https://media.publika.md/md/image/201906/w298/descarcare_63080400.jpg" class="post-image post-image-medium" alt="VITALIE NAGACEVSCHI: Curtea Constituţională este unica autoritate care are dreptul să interpreteze Legea Supremă"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/vitalie-nagacevschi-curtea-constitutionala-este-unica-autoritate-care-are-dreptul-sa-interpreteze-legea-suprema_3044653.html" title="VITALIE NAGACEVSCHI: Curtea Constituţională este unica autoritate care are dreptul să interpreteze Legea Supremă">VITALIE NAGACEVSCHI: Curtea Constituţională este unica autoritate care are dreptul să interpreteze Legea Supremă <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/apelul-consiliului-europei-catre-fortele-politice-din-moldova_3044650.html" title="APELUL Consiliului Europei către forțele politice din Moldova"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201906/w100/fd_88710600.jpg" data-src="https://media.publika.md/md/image/201906/w298/fd_88710600.jpg" class="post-image post-image-medium" alt="APELUL Consiliului Europei către forțele politice din Moldova"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/apelul-consiliului-europei-catre-fortele-politice-din-moldova_3044650.html" title="APELUL Consiliului Europei către forțele politice din Moldova">APELUL Consiliului Europei către forțele politice din Moldova <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/igor-dodon-nu-mai-poate-sa-nege-imagini-video-care-confirma-ca-a-participat-la-negocieri-cu-vlad-plahotniuc-si-a-spus-ca-ia-bani-de-la-rusi_3044648.html" title="Igor Dodon nu mai poate să nege! IMAGINI VIDEO care confirmă că a participat la negocieri cu Vlad Plahotniuc şi a spus că ia bani de la ruşi"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201906/w100/photo_2019-06-09_16-06-15_38709800.jpg" data-src="https://media.publika.md/md/image/201906/w298/photo_2019-06-09_16-06-15_38709800.jpg" class="post-image post-image-medium" alt="Igor Dodon nu mai poate să nege! IMAGINI VIDEO care confirmă că a participat la negocieri cu Vlad Plahotniuc şi a spus că ia bani de la ruşi"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/igor-dodon-nu-mai-poate-sa-nege-imagini-video-care-confirma-ca-a-participat-la-negocieri-cu-vlad-plahotniuc-si-a-spus-ca-ia-bani-de-la-rusi_3044648.html" title="Igor Dodon nu mai poate să nege! IMAGINI VIDEO care confirmă că a participat la negocieri cu Vlad Plahotniuc şi a spus că ia bani de la ruşi">Igor Dodon nu mai poate să nege! IMAGINI VIDEO care confirmă că a participat la negocieri cu Vlad Plahotniuc şi a spus că ia bani de la ruşi <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/curcanii-adusi-la-presedintie-sunt-vii-si-sanatosi-video_3044643.html" title="Curcanii aduși la Președinție sunt vii și sănătoși (VIDEO)"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201906/w100/curcan_72051500.jpg" data-src="https://media.publika.md/md/image/201906/w298/curcan_72051500.jpg" class="post-image post-image-medium" alt="Curcanii aduși la Președinție sunt vii și sănătoși (VIDEO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/curcanii-adusi-la-presedintie-sunt-vii-si-sanatosi-video_3044643.html" title="Curcanii aduși la Președinție sunt vii și sănătoși (VIDEO)">Curcanii aduși la Președinție sunt vii și sănătoși (VIDEO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
</div>
<script>
  fbq('track', 'ViewContent');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<section class="widget widget_shows">
<h3 class="widget-title round_title roud_right white"><a href="https://www.publika.md/emisiuni.html" target="_blank">EMISIUNI PUBLIKA »</a></h3>
<div class="pure-g">
        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">
                <img src="https://media.publika.md/md/image/201810/w240/emisiunea-fabrika_78520300.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">FABRIKA</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">
                <img src="https://media.publika.md/md/image/201607/w240/in_prim_plan_generic_32288500.png" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">ÎN PRIM PLAN</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">
                <img src="https://media.publika.md/md/image/201903/w240/emisiunea-publika-online-la-publika-tv_61337300.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">PUBLIKA ONLINE</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">
                <img src="https://media.publika.md/md/image/201803/w240/publika_logo-201700_01_25_08still001_77248500.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">EDIȚIE SPECIALĂ</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">
                <img src="https://media.publika.md/md/image/201801/w240/newsweek-newsweek_45489200.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">NEWS WEEK</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">
                <img src="https://media.publika.md/md/image/201712/w240/eud_01434300.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">EURODICȚIONAR</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-dogaru_40743700.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br/>
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/vitalie-dogaru-_291.html" title="Vitalie Dogaru ">Vitalie Dogaru </a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-ursalovschi_76106500.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br/>
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/rita-ursalovschi_2151.html" title="Rita Ursalovschi">Rita Ursalovschi</a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">
                <img src="https://media.publika.md/md/image/201802/w240/de_vorba_normal_74531000.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">DE VORBĂ DESPRE VORBE</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2492.html" title="NEWSROOM">
                <img src="https://media.publika.md/md/image/201810/w240/image001_24447400.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2492.html" title="NEWSROOM">NEWSROOM</a>

        <br/>
                <div class="clear"></div>
    </div>

    

</div>
</section>

</aside>
</div>

</div>
<div id="secondary">
	<aside class="widget widget_text clearfix">

<!-- /16549111/publikamd_300x300_sb_a_ro -->
<div id='div-gpt-ad-1548378579468-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378579468-0'); });
</script>
</div>
</aside>

<aside class="widget widget_text clearfix">
  <div id="livebox" class="box box_sb ">
<h3 class="box-title roud_right round_title text_center"><a href="/live" target="_blank">LIVE PUBLIKA TV</a></h3>
<div class="livebox-links clearfix"><a href="/live" target="_blank">TV</a><a href="/fm" target="_blank" onclick="window.open('/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=50,top=50,location'); return false;">FM</a><a href="/emisiuni.html">EMISIUNI</a></div>
<a href="/live" class="link-box-live" target="_blank">
    <img id="liveThumb" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://livebeta.publika.md/LIVE/P/thumb.jpg"/>
    <span class="live-icon-play"></span>
</a>
</div>
<script type="text/javascript">
var focused = true;

window.onfocus = window.onblur = function(e)
{
    focused = (e || event).type === "focus";
}
var liveThumbURL = "https://livebeta.publika.md/LIVE/P/thumb.jpg";
function updateLiveThumb()
{
	var lnow = new Date();
	if(focused)
	{
		lnow = new Date();
		$('#liveThumb').attr('src',liveThumbURL+'?t='+lnow.getTime());
	}
}
setInterval(updateLiveThumb,10000);
</script>

</aside>




<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publika Sidebar 2019 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="1682805469" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




<aside class="widget widget_text clearfix">
  <div style="font-size: 14px;font-weight:bold;line-height:20px;"><a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank">Descarcă aplicația ȘTIRILE PUBLIKA.MD din chrome web store</a></div>
  <a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank"><img src="https://livebeta.publika.md/media/assets/new/images/ChromeWebStore_Badge_v2_206x58.png"/></a>
</aside>


<aside class="widget widget_text clearfix">
  <div id="newsletterBox">
    <div style="float:right">
      <div class="desktopAlerts">
        <a href="https://www.publika.md/alert"><img alt="Primeste alerte email" src="https://livebeta.publika.md/media/assets/new/images/ico_alerte_desktop.gif"/>Alerte<br/>email</a>
      </div>
      <div class="rssFeed">
        <a href="https://www.publika.md/rss"><img alt="Aboneaza-te la feedul RSS" src="https://livebeta.publika.md/media/assets/new/images/ico_rss.gif"/>Feed<br/>RSS</a>
      </div>
    </div>
    <div class="rightHeader" style="border-bottom:1px solid #999;height: 30px;line-height: 26px;margin-bottom: 5px;"><b>Abonare newsletter</b></div>
    <div class="rightBoxContent">
      <form action="https://www.publika.md/newsletter" method="post" name="newsletter_sidebar">
        <input type="text" name="email" id="email_newsletter" style="width:232px;" placeholder="adresa ta de email"/>
        <input type="hidden" name="submit_sidebar" value="1"/>
        <button type="submit" id="newsletter_now" value="send_email" style="padding: 4px;" onclick="document.newsletter_sidebar.submit();">SEND</button>
      </form>
    </div>
  </div>
</aside>


<aside class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
  <h3 class="widget-title roud_right round_title text_center"><span>Ultimele articole</span></h3>
    <div class="first-post">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/publikamd-noi-recorduri-174-de-mii-de-vizitatori-unici-intr-o-singura-zi-care-au-fost-cele-mai-citite-stiri_3044663.html" title="PUBLIKA.MD noi recorduri. 174 de mii de vizitatori unici, &icirc;ntr-o singură zi. Care au fost cele mai citite ştiri"><img width="400" height="225" class="lazyload" src="https://media.publika.md/md/image/201906/w100/publika_03999900.jpg" data-src="https://media.publika.md/md/image/201906/w400/publika_03999900.jpg" class="post-image post-image-w400" alt="PUBLIKA.MD noi recorduri. 174 de mii de vizitatori unici, &icirc;ntr-o singură zi. Care au fost cele mai citite ştiri"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/publikamd-noi-recorduri-174-de-mii-de-vizitatori-unici-intr-o-singura-zi-care-au-fost-cele-mai-citite-stiri_3044663.html" title="PUBLIKA.MD noi recorduri. 174 de mii de vizitatori unici, &icirc;ntr-o singură zi. Care au fost cele mai citite ştiri">PUBLIKA.MD noi recorduri. 174 de mii de vizitatori unici, &icirc;ntr-o singură zi.&hellip; <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
    <div class="following-post title_right latestNews">
      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/jurnalist-igor-dodon-va-repeta-soarta-fostului-presedinte-al-ucrainei-victor-ianukovici_3044662.html" title="Jurnalist: Igor Dodon va repeta soarta fostului președinte al Ucrainei Victor Ianukovici"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201904/w100/igor_dodon_41_75409200_68975200_69825100_05998000.jpg" data-src="https://media.publika.md/md/image/201904/w298/igor_dodon_41_75409200_68975200_69825100_05998000.jpg" class="post-image post-image-medium" alt="Jurnalist: Igor Dodon va repeta soarta fostului președinte al Ucrainei Victor Ianukovici"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/jurnalist-igor-dodon-va-repeta-soarta-fostului-presedinte-al-ucrainei-victor-ianukovici_3044662.html" title="Jurnalist: Igor Dodon va repeta soarta fostului președinte al Ucrainei Victor Ianukovici">Jurnalist: Igor Dodon va repeta soarta fostului președinte al Ucrainei Victor Ianukovici <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/pdm-a-facut-un-apel-catre-misiunile-diplomatice-acreditate-la-chisinau-sa-fie-alaturi-de-cetateni-la-alegerile-anticipate-din-6-septembrie_3044661.html" title="PDM a făcut un APEL către misiunile diplomatice acreditate la Chişinău să fie alături de cetăţeni la alegerile anticipate din 6 septembrie"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201906/w100/pdm_56930200_96717900_81921000_57409800_17628200.jpg" data-src="https://media.publika.md/md/image/201906/w298/pdm_56930200_96717900_81921000_57409800_17628200.jpg" class="post-image post-image-medium" alt="PDM a făcut un APEL către misiunile diplomatice acreditate la Chişinău să fie alături de cetăţeni la alegerile anticipate din 6 septembrie"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/pdm-a-facut-un-apel-catre-misiunile-diplomatice-acreditate-la-chisinau-sa-fie-alaturi-de-cetateni-la-alegerile-anticipate-din-6-septembrie_3044661.html" title="PDM a făcut un APEL către misiunile diplomatice acreditate la Chişinău să fie alături de cetăţeni la alegerile anticipate din 6 septembrie">PDM a făcut un APEL către misiunile diplomatice acreditate la Chişinău să fie alături de cetăţeni la alegerile anticipate din 6 septembrie <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/oamenii-veniti-la-mitingul-din-pman-au-criticat-dur-intentia-lui-igor-dodon-de-a-federaliza-moldova-si-i-au-cerut-sa-si-dea-demisia_3044660.html" title="Oamenii veniţi la mitingul din PMAN au criticat dur intenţia lui Igor Dodon de a federaliza Moldova şi i-au cerut să-şi dea demisia"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201906/w100/imgm6722_11487600.jpg" data-src="https://media.publika.md/md/image/201906/w298/imgm6722_11487600.jpg" class="post-image post-image-medium" alt="Oamenii veniţi la mitingul din PMAN au criticat dur intenţia lui Igor Dodon de a federaliza Moldova şi i-au cerut să-şi dea demisia"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/oamenii-veniti-la-mitingul-din-pman-au-criticat-dur-intentia-lui-igor-dodon-de-a-federaliza-moldova-si-i-au-cerut-sa-si-dea-demisia_3044660.html" title="Oamenii veniţi la mitingul din PMAN au criticat dur intenţia lui Igor Dodon de a federaliza Moldova şi i-au cerut să-şi dea demisia">Oamenii veniţi la mitingul din PMAN au criticat dur intenţia lui Igor Dodon de a federaliza Moldova şi i-au cerut să-şi dea demisia <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/suvoaie-de-apa-in-satul-gura-cainarului-dupa-ce-un-baraj-de-protectie-a-cedat-video_3044656.html" title="ŞUVOAIE DE APĂ &icirc;n satul Gura Căinarului, după ce un baraj de protecţie a cedat (VIDEO)"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201906/w100/apa_43945400.jpg" data-src="https://media.publika.md/md/image/201906/w298/apa_43945400.jpg" class="post-image post-image-medium" alt="ŞUVOAIE DE APĂ &icirc;n satul Gura Căinarului, după ce un baraj de protecţie a cedat (VIDEO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/suvoaie-de-apa-in-satul-gura-cainarului-dupa-ce-un-baraj-de-protectie-a-cedat-video_3044656.html" title="ŞUVOAIE DE APĂ &icirc;n satul Gura Căinarului, după ce un baraj de protecţie a cedat (VIDEO)">ŞUVOAIE DE APĂ &icirc;n satul Gura Căinarului, după ce un baraj de protecţie a cedat (VIDEO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/moldovenii-din-diaspora-indignati-ca-acum-si-psrm-au-facut-coalitie-si-au-aruncat-tara-in-haos_3044659.html" title="Moldovenii din diasporă, INDIGNAŢI că ACUM și PSRM au făcut coaliție și au aruncat țara &icirc;n haos"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201710/w100/diaspora_88408000.jpg" data-src="https://media.publika.md/md/image/201710/w298/diaspora_88408000.jpg" class="post-image post-image-medium" alt="Moldovenii din diasporă, INDIGNAŢI că ACUM și PSRM au făcut coaliție și au aruncat țara &icirc;n haos"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/moldovenii-din-diaspora-indignati-ca-acum-si-psrm-au-facut-coalitie-si-au-aruncat-tara-in-haos_3044659.html" title="Moldovenii din diasporă, INDIGNAŢI că ACUM și PSRM au făcut coaliție și au aruncat țara &icirc;n haos">Moldovenii din diasporă, INDIGNAŢI că ACUM și PSRM au făcut coaliție și au aruncat țara &icirc;n haos <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/video-maia-sandu-il-acuza-pe-igor-dodon-de-tradare-de-tara-_3044658.html" title="(VIDEO) Maia Sandu &icirc;l ACUZĂ pe Igor Dodon de TRĂDARE DE ŢARĂ "><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201902/w100/maia_sandu_112_11115100_96477200_61458200.jpg" data-src="https://media.publika.md/md/image/201902/w298/maia_sandu_112_11115100_96477200_61458200.jpg" class="post-image post-image-medium" alt="(VIDEO) Maia Sandu &icirc;l ACUZĂ pe Igor Dodon de TRĂDARE DE ŢARĂ "/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/video-maia-sandu-il-acuza-pe-igor-dodon-de-tradare-de-tara-_3044658.html" title="(VIDEO) Maia Sandu &icirc;l ACUZĂ pe Igor Dodon de TRĂDARE DE ŢARĂ ">(VIDEO) Maia Sandu &icirc;l ACUZĂ pe Igor Dodon de TRĂDARE DE ŢARĂ  <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/accident-grav-in-raionul-cahul-o-adolescenta-a-ajuns-la-spital-din-cauza-unui-sofer-beat_3044641.html" title="ACCIDENT GRAV &icirc;n raionul Cahul. O adolescentă a ajuns la spital din cauza unui şofer BEAT"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201905/w100/serviciul_infotrafic_accident_rutier_pe_bulevardul_renasterii_nationale_cum_se_circula_la_aceasta_ora_in_capitala_72170400_66123600_14993800_41073700_88683600.jpg" data-src="https://media.publika.md/md/image/201905/w298/serviciul_infotrafic_accident_rutier_pe_bulevardul_renasterii_nationale_cum_se_circula_la_aceasta_ora_in_capitala_72170400_66123600_14993800_41073700_88683600.jpg" class="post-image post-image-medium" alt="ACCIDENT GRAV &icirc;n raionul Cahul. O adolescentă a ajuns la spital din cauza unui şofer BEAT"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/accident-grav-in-raionul-cahul-o-adolescenta-a-ajuns-la-spital-din-cauza-unui-sofer-beat_3044641.html" title="ACCIDENT GRAV &icirc;n raionul Cahul. O adolescentă a ajuns la spital din cauza unui şofer BEAT">ACCIDENT GRAV &icirc;n raionul Cahul. O adolescentă a ajuns la spital din cauza unui şofer BEAT <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
<a href="https://www.publika.md/2019-06-09"><strong>Cele mai noi 100 ştiri</strong></a>
</aside>

<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_b_ro -->
<div id='div-gpt-ad-1548378777490-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378777490-0'); });
</script>
</div>
</aside>

<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://vox.publika.md/?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">OPINII VOXPUBLIKA</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/nicolae-pascaru.thumbnail.jpg" alt="Igor Dodon, un lider care face istorie" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/politica/igor-dodon-un-lider-care-face-istorie-533719.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Igor Dodon, un lider care face istorie</a>
	<br/>
		<small><span class="textSmall2">Nicolae Pascaru</span> <span class="textSmall2">(acum 3 ore)</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/vitali-catana.thumbnail.jpg" alt="Cancelariile Occidentale au obligația de a formula o atitudine clară față de actul de corupție politică în care protagonist este Dodon" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/politica/cancelariile-occidentale-au-obligatia-de-a-formula-o-atitudine-clara-fata-de-actul-de-coruptie-politica-in-care-protagonist-este-dodon-533716.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Cancelariile Occidentale au obligația de a formula o atitudine clară față de actul de corupție politică în care protagonist este Dodon</a>
	<br/>
		<small><span class="textSmall2">Vitali Catană</span> <span class="textSmall2">(acum 5 ore)</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2578.thumbnail.jpg" alt="Чёрное солнце свободы" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/politica/chyornoesolncesvobody-533714.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Чёрное солнце свободы</a>
	<br/>
		<small><span class="textSmall2">Valeriu Reniţă</span> <span class="textSmall2">(acum 13 ore)</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2578.thumbnail.jpg" alt="Путч на ночь глядя…" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/freestyle/putch-2-533712.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Путч на ночь глядя…</a>
	<br/>
		<small><span class="textSmall2">Valeriu Reniţă</span> <span class="textSmall2">(acum 22 ore)</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/marius-lulea.thumbnail.jpg" alt="Bătălia clanurilor: Moldova în colaps." width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/politica/batalia-clanurilor-moldova-in-colaps-533711.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Bătălia clanurilor: Moldova în colaps.</a>
	<br/>
		<small><span class="textSmall2">Marius Dorin Lulea</span> <span class="textSmall2">Sâmbătă, 08 Iunie 2019 18:40</span></small>
</li>
		</ul>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_300x300_sb_b_ro");
</script>
</aside>
 
<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://www.publika.md/publikatv.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">RECEPȚIE PUBLIKA TV</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
   	<a href="https://www.publika.md/publikatv.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank">
<img src="//media.prime.md/image/201805/oar_full/300-receptie-satelit-publika_77669300.png" alt="Receptie satelit Publika TV"></a>
		</ul>
</aside>

 

<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_c_ro -->
<div id='div-gpt-ad-1548378893543-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378893543-0'); });
</script>
</div>
</aside>


<aside class="widget widget_text clearfix">
  <h3 class="widget-title bg_red roud_right round_title text_center"><span><i class="dot">&#9679</i> CHISINAU LIVE</span></h3>
<div class="pure-g">
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix10.jpg?201906092020" alt="CAM 1"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix11.jpg?201906092020" alt="CAM 2"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix4.jpg?201906092020" alt="CAM 3"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix6.jpg?201906092020" alt="CAM 4"/></a>
</div>
</div>
</aside>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<aside class="widget widget_text roud_right round_title text_center clearfix">
<div class="fb-page" data-href="https://www.facebook.com/Publika.md" data-tabs="timeline" data-width="300" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
    <p cite="https://www.facebook.com/Publika.md" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Publika.md">PUBLIKA.MD pe Facebook</a></p>
  </div>
</aside>



<aside class="widget widget_text clearfix">
<div id="ok_group_widget"></div>
<script>

!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52150058942649","{width:300,height:335}");

</script>
</aside>



<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_d_ro -->
<div id='div-gpt-ad-1548379022062-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548379022062-0'); });
</script>
</div>
</aside>


<!--LiveInternet counter-->
<script type="text/javascript"><!--

document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>");

//--></script><!--/LiveInternet-->
</div>
</div>
		</div>
		<!-- .inner-wrap -->
	</div>
<!-- #main -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<!-- #page -->

<link href="//assets.publika.md/new/videojs/video-js.min.css" rel="stylesheet"/>
<link href="//assets.publika.md/new/videojs/skin.css?v=2.0.1.35" rel="stylesheet"/>
<link href="//assets.publika.md/new/vast-vpaid/videojs.vast.vpaid.min.css" rel="stylesheet"/>

<style type="text/css">.main-small-navigation .menu-primary-container{position:absolute;min-width:50%;width:auto;z-index:10;height:100vh;overflow-y:auto;padding-top:0}.main-small-navigation .menu-toggle::before{content:"\f00d"!important;position:absolute;z-index:12;left:45%}.sticky #menu-secondary{display:none}.main-small-navigation #menu-secondary{display:block!important}.sticky .main-small-navigation #menu-secondary{display:block!important}#site-navigation.sticky:hover .main-small-navigation #menu-secondary{display:block!important}.sticky .home-icon.front_page_on,.sticky #site-navigation a:hover .fa,.sticky .front_page_on .fa{background-color:transparent}</style>

<script src="//assets.publika.md/new/videojs/video.min.js"></script>
<script src="//assets.publika.md/new/vast-vpaid/videojs_5.vast.vpaid.min.js"></script>


<script src="//assets.publika.md/new/js/jquery-3.2.1.min.js"></script>
<script src="https://livebeta.publika.md/media/assets/new/js/libs.js"></script>
<script src="//assets.publika.md/new/js/lazyload.min.js"></script>
<script src="//assets.publika.md/new/js/jquery.appear.js"></script>

<script src="//assets.publika.md/new/js/moment-with-locales.min.js"></script>

<script>



if( jQuery('#video-article').length)
{
    var videojsOpts = {};
    var enabledVideoAds = true;
    var player = videojs('video-article', videojsOpts, function(){playerReady(this)});
    function playerReady(player){
        if(enabledVideoAds)
        {
            console.info('video adds');
            var vastAd = player.vastClient({
                //Media tag URL
                adTagUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/16549111/publikamd_video_preroll_ro&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
                playAdAlways: true,
                adCancelTimeout: 5000,
                adsEnabled: enabledVideoAds
            });
        }
    }
}
//var player_sb = videojs('video_sb');

var privesc_frame = '<iframe src="https://www.privesc.eu/Widget/embeded/Înscriere/Moldova,Parlament,Guvern,Conferințe,Offlineuri,Emisiuni,RIA,Concerte,Sport,Monden,voxpublika," frameborder="0" width="300" height="240" scrolling="no" title="Televizor Privesc.Eu"></iframe>';
jQuery(document).ready(function()
{
    var privesc_selector='div#widget-privesceu';
    jQuery(privesc_selector).on('appear', function(event, $all_appeared_elements)
	{
	    if(jQuery.trim(jQuery('div#widget-privesceu').html())=='')
		{
			jQuery(privesc_selector).html(privesc_frame);
		}

    });
    jQuery(privesc_selector).appear();
});

	

</script>

<script src="//assets.publika.md/new/js/js.cookie.min.js?v=2.0.1.35"></script>
<script src="//assets.publika.md/new/js/jquery.noty.packaged.min.js?v=2.0.1.35"></script>
<script src="//assets.publika.md/new/js/jquery.sticky.min.js?v=2.0.1.35"></script>



 
 



<script src="https://livebeta.publika.md/media/assets/new/js/scripts.js?v=2.0.1.35"></script>
<script>



jQuery(document).ready(function() {
    $("img.lazyload").lazyload();

/*    $('.scroll').marquee({
        allowCss3Support: true,
        css3easing: 'linear',
        easing: 'linear',
        delayBeforeStart: 0,
        direction: 'left',
        duplicated: false,
        speed: 50,
        gap: 100,
        pauseOnCycle: false,
        pauseOnHover: false,
        startVisible: true
    });*/
    moment.locale('ro');
    $('.weather-date').html(moment().format('dddd, LL').toUpperCase());
    $('.weather-ora').html(moment().format('LT'));

    crClockInterval = setInterval(function() {
        $('.weather-ora').html(moment().format('LT'));
    }, 10000);

    jQuery('.menu-toggle-desktop').click(function () {
        jQuery('.menu-toggle-desktop').hide();
        jQuery('.menu-toggle-desktop-close').show();
        jQuery('#menu-secondary').show();
    });

    jQuery('.menu-toggle-desktop-close').click(function () {
        jQuery('.menu-toggle-desktop').show();
        jQuery('.menu-toggle-desktop-close').hide();
        jQuery('#menu-secondary').hide();
    });

//jQuery.dfp('16549111');
/*
jQuery("#menu-main").sticky({
	topSpacing:0
});
*/
    // Floating navigation
    function floatNav() {
        var nav = jQuery('nav.main-navigation');
        var navHomeY = nav.offset().top;
        var isFixed = false;
        var $w = jQuery(window);
        $w.scroll(function() {
            nav.css('width', jQuery('#page').outerWidth() );

            var scrollTop = $w.scrollTop();
            var shouldBeFixed = scrollTop > navHomeY;
            if (shouldBeFixed && !isFixed) {
                nav.css({
                    position: 'fixed',
                    top: '0',
                    zIndex: '100000'
                });
                isFixed = true;
				nav.addClass('sticky');
            }
            else if (!shouldBeFixed && isFixed) {
                nav.css({
                    position: 'relative'
                });
				nav.removeClass('sticky');
                isFixed = false;
            }
        });
    }
    floatNav();

   jQuery(".search-top").click(function(){
      jQuery("#search-form-top").toggle();
   });

	var $allVideos = jQuery("iframe[src^='https://player.vimeo.com'], iframe[src^='https://www.youtube.com'], iframe[src^='https://www.facebook.com'], object, embed"),
	$fluidEl = jQuery("#content");
	$allVideos.each(function() {
		jQuery(this)
		// jQuery .data does not work on object/embed elements
		.attr('data-aspectRatio', this.height / this.width)
		.removeAttr('height')
		.removeAttr('width');
	});

	var newWidth = $fluidEl.width();
	$allVideos.each(function() {
		var $el = jQuery(this);
		$el
		.width(newWidth)
		.height(newWidth * $el.attr('data-aspectRatio'));
	});

	var messages = Cookies.get('display_messages');
	function showMessages() {
		if (messages!=undefined) {
			messages=unserialize(messages);
			for (var i in messages) {
				var n = $("#messages").noty({text: Base64.decode(messages[i]), type:'error'});
			}
			Cookies.remove('display_messages', { path: '/' });
		}
	}
	showMessages();


});


window.onerror = function(message, url, linenumber)
{
    var errors = {};
    errors.message    = message;
    errors.url        = url;
    errors.linenumber = linenumber;
    // console.info(errors);
   return true;
}

</script>



<!-- Facebook Conversion Code for Key Page Views // removed // depreciated // - Publika.MD 
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6023169938893', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6023169938893&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>

<script>fbq('track', 'Lead');</script>
-->


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.7&appId=689054597847776";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter49053827 = new Ya.Metrika({
                    id:49053827,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49053827" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->




<script type='text/javascript'>
function closeBnrLB(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_all_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
</script>
<div class="adv_tip_z" id="adv_tip_z" style="position: fixed; bottom: 0px; right: 0px; background-color: transparent; z-index: 100;">
    <!-- /16549111/publikamd_tip_Z_index__RO -->
    <div id='div-gpt-ad-1548378321029-0' style='height:250px; width:400px;'>
    <script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378321029-0'); });
    </script>
    </div>
</div>

<div id="generalfooter"></div>

<script type="text/javascript">

    var generalfooter = '<iframe src="https://livebeta.publika.md/media/generalfooter.html?v2" style="margin:0;" id="generalfooter" frameborder="0" scrolling="no" frameborder="no" width="100%" height="200"  onload="autoResizeIframe(\'generalfooter\');"></iframe>';

	jQuery(document).ready(function()
    {
        jQuery('div#generalfooter').on('appear', function(event, $all_appeared_elements)
        {
            if(jQuery.trim(jQuery('div#generalfooter').html())=='')
            {
                jQuery('div#generalfooter').html(generalfooter);
            }

        });
        jQuery('div#generalfooter').appear();
    });

	function autoResizeIframe(id)
	{
		var newheight;
		if (document.getElementById)
		{
			newheight = document.getElementById(id).contentWindow.document.body.scrollHeight;
		}
		document.getElementById(id).height = (newheight) + "px";
	}

	window.addEventListener("resize", function()
	{
		autoResizeIframe('generalfooter');
	});
</script>

</body>
</html>
<!-- used 11,25 mb in 0,21153903007507 sec. -->