<!DOCTYPE html>
<html lang="ro" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<title>MEDIC, SUSPECTAT DE PEDOFILIE. Un medicul austriac ar fi abuzat în jur de 100 de pacienţi | PUBLIKA .MD - AICI SUNT ȘTIRILE</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="author" content="PUBLIKA.MD - AICI SUNT ȘTIRILE">
<meta name="description" content="Un medic din Austria este suspectat că a abuzat sexual &icirc;n jur de o sută de pacienţi minori, toţi băieţi. Potrivit parchetului din Wels, el le-ar fi spus victimelor, majoritatea sub 14 ani, că metodele la care recurge sunt practici medicale. Astfel, nimeni"/>
<meta name="keywords" content="Știri, știri online, știri TV, știri video, știri mobil, news, stiri moldova, politica, social, economic, externe, tehnologie, stiinta, it, fun, bucuresti, sport, chisinau, vremea, horoscop, revista presei, ultimele stiri, breaking news, news alert"/>
<meta name="date" content="2019-07-24T08:15:04+0300"/>

<meta name="robots" content="INDEX,FOLLOW"/>
<meta name="city" content="Chisinau"/>
<meta name="country" content="Moldova"/>
<meta name="geography" content="Chisinau, Moldova"/>
<link rel="shortlink" href="https://www.publika.md/3048586"/>

<meta property="fb:app_id" content="689054597847776"/>
<meta property="fb:admins" content="1261129530,757311203,100000253124450"/>
<meta property="article:publisher" content="https://facebook.com/Publika.md"/>
<meta property="article:author" content="PUBLIKA.MD"/>
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="PUBLIKA.MD - AICI SUNT ȘTIRILE"/>

	<link rel="canonical" href="https://www.publika.md/medic-suspectat-de-pedofilie-un-medicul-austriac-ar-fi-abuzat-in-jur-de-100-de-pacienti_3048586.html"/>
	<link rel="pingback" href="https://rss.publika.md/xmlrpc.php"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.publika.md/medic-suspectat-de-pedofilie-un-medicul-austriac-ar-fi-abuzat-in-jur-de-100-de-pacienti_3048586.html"/>
	<meta property="og:title" content="MEDIC, SUSPECTAT DE PEDOFILIE. Un medicul austriac ar fi abuzat &icirc;n jur de 100 de pacienţi"/>
	<meta property="og:description" content="Un medic din Austria este suspectat că a abuzat sexual în jur de o sută de pacienţi minori, toţi băieţi. Potrivit parchetului din Wels, el le-ar fi spus victimelor, majoritatea sub 14 ani, că metodele la care recurge sunt practici medicale. Astfel, nimeni"/>
	<meta property="article:section" content="Externe"/>
	<meta property="article:tag" content=""/>
	<meta property="article:published_time" content='2019-07-24T08:14:56+03:00'/>

		<meta property="og:image" content="https://media.publika.md/md/image/201907/full/alunita_control_medical_45992500_66296300.jpg"/>
	<meta name="twitter:image:src" content="https://media.publika.md/md/image/201907/full/alunita_control_medical_45992500_66296300.jpg"/>
	<link rel="image_src" href="https://media.publika.md/md/image/201907/full/alunita_control_medical_45992500_66296300.jpg"/>
	
		<meta name="twitter:card" content="summary"/>
	<meta name="twitter:description" content="Un medic din Austria este suspectat că a abuzat sexual în jur de o sută de pacienţi minori, toţi băieţi. Potrivit parchetului din Wels, el le-ar fi spus victimelor, majoritatea sub 14 ani, că metodele la care recurge sunt practici medicale. Astfel, nimeni"/>
	<meta name="twitter:title" content="MEDIC, SUSPECTAT DE PEDOFILIE. Un medicul austriac ar fi abuzat &icirc;n jur de 100 de pacienţi"/>
	<meta name="twitter:site" content="@publikatv"/>
	<meta name="twitter:domain" content="PUBLIKA.MD"/>
	<meta name="twitter:creator" content="@publikatv"/>

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//media.publika.md">
<link rel="dns-prefetch" href="//assets.publika.md">
<link rel="dns-prefetch" href="//livebeta.publika.md">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//www.facebook.com">






<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png?v=05022018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png?v=05022018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png?v=05022018">
<link rel="manifest" href="/favicons/site.webmanifest.json?v=05022020">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg?v=05022018" color="#134455">
<link rel="shortcut icon" href="/favicons/favicon.ico?v=05022018">
<meta name="apple-mobile-web-app-title" content="Publika.md">
<meta name="application-name" content="Publika.md">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/favicons/browserconfig.xml?v=05022018">
<meta name="theme-color" content="#ffffff">

<link href="//assets.publika.md/new/css/stylesv2.css?v=2.0.1.36e" rel="stylesheet" type="text/css">
<link href="//assets.publika.md/new/css/font-awesome.min.css" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="www.publika.md - Ultimele Știri [RSS]" href="https://rss.publika.md/stiri.xml"/>
<meta name="theme-color" content="#006699">
<meta name="msapplication-navbutton-color" content="#006699">
<meta name="apple-mobile-web-app-status-bar-style" content="#006699">
<meta name="yandex-verification" content="4001eb9181f311df"/>
<meta name="yandex-verification" content="4c3814a30aa879e3"/>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- Global site tag (gtag.js) - Google Ads: 768302292 
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-768302292"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-768302292');
  gtag('config', 'UA-15680762-5');

</script> -->

 
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1604154463213050'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1604154463213050&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('dWcNF856Wr5OkPrkHcnlKl');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->





<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15680762-1', 'publika.md');  
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('create', 'UA-15680762-5', 'publika.md', { 'name': 'all' } );
  ga('all.require', 'displayfeatures');
  ga('all.send', 'pageview');
</script> 





<style type="text/css">.widget.widget_text{width:100%;overflow:hidden}</style>


<script type="text/javascript">
APP=[];
APP.page_type = 'article';
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {

    googletag.defineSlot('/16549111/publikamd_980x200_index_top_ro', [980, 200], 'div-gpt-ad-1548374945548-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_728x90_index_top', [728, 90], 'div-gpt-ad-1548375080122-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_640x80_index_middle', [640, 80], 'div-gpt-ad-1548374787013-0').addService(googletag.pubads());
    //googletag.defineSlot('/16549111/publikamd_640x80_index_middle_2', [640, 80], 'div-gpt-ad-1548378157730-0').addService(googletag.pubads());    


    googletag.defineSlot('/16549111/publikamd_300x300_sb_a_ro', [[300, 300], [300, 600]], 'div-gpt-ad-1548378579468-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_300x300_sb_b_ro', [[300, 300], [300, 600]], 'div-gpt-ad-1548378777490-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_300x300_sb_c_ro', [[300, 600], [300, 300]], 'div-gpt-ad-1548378893543-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_300x300_sb_d_ro', [[300, 600], [300, 300]], 'div-gpt-ad-1548379022062-0').addService(googletag.pubads());
    
    googletag.defineSlot('/16549111/publikamd_420x100_articol_RO', [480, 100], 'div-gpt-ad-1548402864258-0').addService(googletag.pubads());
    
    googletag.defineSlot('/16549111/publikamd_tip_Z_index_RO', [400, 250], 'div-gpt-ad-1548378321029-0').addService(googletag.pubads());
	    
    googletag.defineSlot('/16549111/publikamd_brandingCode', [980, 1], 'div-gpt-ad-1548372741440-0').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  
  function GA_googleFillSlot(){};
</script>



<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7337159888252371",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
// jQuery(document).ready(function()
// {
    if (navigator.serviceWorker)
    {    navigator.serviceWorker.register('/service-worker.js?v04', { scope: './' })
        .then(navigator.serviceWorker.ready)
        .then(function (registration)
        {
    	    registration.update();
            // console.log('ServiceWorker registration successful with scope:',  registration.scope);
        })
        .catch(function (error) {
            console.error('error when registering service worker', error, arguments)
        });

        window.addEventListener("load", function()
        {
            if (navigator.serviceWorker.controller != null)
            {
                navigator.serviceWorker.controller.postMessage({"command":"trimCache"});
            }
        });
    }
// });
</script>


<!-- <script type="text/javascript" src="//afv.wgplayer.com/publika.md/js/GZpD1J2lCtWJQjcQf7mqgA/87923532136/wgPlayer.js"></script> -->


 </head>
<body class="page-type-article page-lang-ro">
<div id="fb-root"></div>
<div class="branding ads"><div id="branding_code">

<div id='div-gpt-ad-1548372741440-0'>

<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548372741440-0'); });
</script>
</div>

</div>
</div>
<div id="page" class="site">
	<header id="masthead" class="site-header clearfix">
	<div id="header-text-nav-container" class="clearfix">
		<div class="inner-wrap headinfo clearfix">
			<div class="slogan">FII ALĂTURI DE NOI!</div>
			<div class="slogan"><a href="https://www.publika.md/live" style="color:red;">LIVE</a></div>
			<div class="social">
				<ul class="social_icons">
				<li>
				</li>
					<li>
                        <a href="https://fb.com/publika.md" target="_blank" alt="Facebook">
                            <i class="fa fa-facebook social-icon" style="text-align: right;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://twitter.com/publikatv" target="_blank" alt="Twitter">
                            <i class="fa fa-twitter social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://youtube.com/publikamd" target="_blank" alt="Youtube">
                            <i class="fa fa-youtube-play social-icon" style="font-size: 16px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://t.me/publikatv" target="_blank" alt="Telegram">
                            <i class="fa fa-send-o social-icon" style="font-size: 14px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://ok.ru/tvpublika" target="_blank" alt="OK">
                            <i class="fa fa-odnoklassniki social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://vk.com/publikatv" target="_blank" alt="VK">
                            <i class="fa fa-vk social-icon" style="font-size: 16px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://instagram.com/publika.md" target="_blank" alt="instagram">
                            <i class="fa fa-instagram social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://plus.google.com/+publikamd" target="_blank" alt="G+">
                            <i class="fa fa-google-plus social-icon" style="font-size: 14px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
                    <li>
                        <a class="pk-rss" href="https://rss.publika.md/stiri.xml" target="_blank" alt="G+">
                            <i class="fa fa-rss social-icon">&nbsp;</i>
                        </a>
                    </li>
				</ul>
			</div>
			<div class="topsearch">
                <form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
                    <div class="search-wrap">
                        <input type="text" class="s field" id="search-input" name="q">
                        <button class="search-icon2" type="submit">Cautare</button>
                    </div>
                </form>
			</div>
		</div>
	</div>
	<div id="header-text-nav-container" class="clearfix">
		<div class="news-bar">
			<div class="inner-wrap clearfix">

<nav id="menu-top" class="links-top">
	
	<div class="crossheader">
		<a href="https://www.publika.md/publikatv.html">PUBLIKA TV</a>
		<a href="https://www.publika.md/fm" onclick="window.open('https://www.publika.md/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=20,top=20,location'); return false;">PUBLIKA FM</a>
	</div>

    		<a href="https://en.publika.md/" class="menu-item menu-item-2">EN</a>
    
			<a href="https://ru.publika.md/" class="menu-item menu-item-2">RU</a>
    
			<a href="https://www.publika.md/" style="color:red;" class="menu-item menu-item-3">RO</a>
    
	<ul class="weather">
		<li> 18,0°C</li>
		<li class="date"><time class="weather-date">24 iul</time></li>
		<li><time class="weather-ora">-:-</time></li>
	</ul>



</nav>
<nav id="menu-top-mobile" class="links-top">
	<ul class="weather">
		<li> 18,0°C</li>
		<li class="date"><time class="weather-date">24 iul</time></li>
		<li><time class="weather-ora">-:-</time></li>
		<li class="lv"><a href="https://www.publika.md/live"><span style="color: #fff;background: red;line-height: 16px;font-weight: bold;display: inline-block;padding: 2px 4px;">LIVE</span></a></li>
		<li class="langm"><a href="http://en.publika.md/">EN</a></li>
		<li class="langm"><a href="https://ru.publika.md/">RU</a></li>
		<li class="langm"><a href="https://www.publika.md/">RO</a></li>
	</ul>
</nav>
			</div>
		</div>
		<div class="inner-wrap">
    			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
					<div id="header-logo-image2" class="main-logo ">
						<a href="https://www.publika.md" title="PUBLIKA.MD" rel="home">
                            &nbsp;

						</a>
						<br/>

<!-- .social-links -->						
					</div>
					<!-- #header-logo-image -->
					<div id="header-text" class="screen-reader-text">
						<h1 id="site-title"><a href="https://www.publika.md" title="PUBLIKA" rel="home">PUBLIKA</a></h1>
						<p id="site-description">canal tv</p>
						<!-- #site-description -->
					</div>
					<!-- #header-text -->
				</div>
				<!-- #header-left-section -->
				<div id="header-right-section">
					<div id="header-right-sidebar" class="clearfix">
												<aside class="widget widget_text clearfix">
<div id='div-gpt-ad-1548375080122-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548375080122-0'); });
</script>
</div>

						</aside>
											</div>
				</div>
				<!-- #header-right-section -->
			</div>
			<!-- #header-text-nav-wrap -->
		</div>
		<!-- .inner-wrap -->

	</div>
	<!-- #header-text-nav-container -->
</header>

<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
	<div class="inner-wrap clearfix bg_menu">
		<div class="home-icon2 ">
			<a href="https://www.publika.md" title="PUBLIKA.MD - Home">&nbsp</a>
		</div>
		<h4 class="menu-toggle"></h4>
		<h4 class="menu-toggle-desktop" style="display:none;"></h4>
		<h4 class="menu-toggle-desktop-close"></h4>
		<div class="menu-primary-container ">
			
			<ul id="menu-main" class="menu">

				                                            <li class="menu-item menu-item-8 ro-icon-17
                            ">
                                <a href="https://www.publika.md/actualitate.html">
                                    ACTUALITATE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-2 ro-icon-2
                            ">
                                <a href="https://www.publika.md/politica.html">
                                    POLITICĂ
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-4 ro-icon-4
                            ">
                                <a href="https://www.publika.md/social.html">
                                    SOCIAL
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-3 ro-icon-3
                            ">
                                <a href="https://www.publika.md/economie.html">
                                    ECONOMIE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-41 ro-icon-2121
                            ">
                                <a href="https://www.publika.md/romania-ue.html">
                                    ROMÂNIA - UE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-5 ro-icon-5
                             current-menu-item">
                                <a href="https://www.publika.md/externe.html">
                                    EXTERNE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-21 ro-icon-1341
                            ">
                                <a href="https://www.publika.md/it.html">
                                    TECH
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-9 ro-icon-6
                            ">
                                <a href="https://www.publika.md/sport.html">
                                    SPORT
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-61 ro-icon-16
                            ">
                                <a href="https://www.publika.md/meteo.html">
                                    METEO
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-71 ro-icon-1061
                            ">
                                <a href="https://www.publika.md/stireata.html">
                                    STIREA TA
                                </a>
                         </li>
                                     
                

			</ul>
			<ul id="menu-secondary" class="menu">



	<li><a href="https://www.publika.md/toate-stirile" title="toate ştirile" style="text-transform:uppercase;">toate ştirile</a></li>
	<li><a href="https://www.publika.md/auto.html">AUTO</a></li>
    <li><a href="https://www.publika.md/transnistria.html" title="TRANSNISTRIA">TRANSNISTRIA</a></li>

    <li><a href="https://www.publika.md/horoscop.html" title="HOROSCOP">HOROSCOP</a></li>
	<li><a href="https://www.publika.md/sport.html" title="SPORT">SPORT</a></li>
	<li><a href="https://www.publika.md/emisiuni.html" title="EMISIUNI">EMISIUNI</a></li>
	<li><a href="https://www.publika.md/program.html" title="PROGRAM">PROGRAM</a></li>
	
	<li><a href="https://www.publika.md/faptdivers.html" title="FAPT DIVERS">FAPT DIVERS</a></li>
	<li><a href="https://www.publika.md/nocomment.html">NO COMMENT</a></li>
	<li><a href="https://www.publika.md/fotoreport.html">FOTOREPORT</a></li>
	<li><a href="https://www.publika.md/contact.html">CONTACT</a></li>

		

			</ul>
		</div> <i class="fa fa-search search-top"></i>				
		<div class="search-form-top" id="search-form-top">
			<form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
				<div class="search-wrap">
					<input type="text" placeholder="Cautare" class="s field" id="search-input" name="q">
					<button class="search-icon" type="submit"></button>
				</div>
			</form>
			<!-- .searchform -->
		</div>
	</div>
</nav>
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
<div class="main-content-section clearfix">
<div>


<!--
<aside class="widget widget_text clearfix">

<center><a href="https://www.publika.md/live" target="_blank"><img src="https://media.publika.md/alegepublika980.jpg"></a></center>
 <iframe src="https://web1.publika.md/electorala2019.php" width="1080px" height="720px"></iframe>


</aside> -->
 

</div>

<aside class="widget widget_text clearfix">
<center>
<!-- /16549111/publikamd_980x200_index_top_ro|ru -->
<div id='div-gpt-ad-1548374945548-0' style='height:auto; width:980px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548374945548-0'); });
</script>
</div>
</center>
</aside>







<div id="primary">
	<div id="content" class="clearfix">
	<article id="post-" class="post hentry">
		<div class="article-content clearfix">
			<header class="entry-header">
				<h1 class="entry-title">MEDIC, SUSPECTAT DE PEDOFILIE. Un medicul austriac ar fi abuzat în jur de 100 de pacienţi</h1>
				<h2 class="entry-subtitle"></h2>
			</header>
			<div class="entry-meta">
                
                				<span class="posted-on">
					<i class="fa fa-calendar-o"></i>
					<time class="entry-date published" datetime="2019-07-24 08:14:56">Mai puţin de un minut</time>
					<time class="updated" datetime="2019-07-24 08:14:56">2019-07-24 08:14:56</time>
				</span>
				<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.publika.md" title="PUBLIKA.MD">PUBLIKA.MD</a></span></span>
<span class="comments"><a href="#comments"><i class="fa fa-comment"></i> <span class="fb-comments-count" data-href="https://www.publika.md/3048586"></span> 
Comentarii</a></span>


<img width="0" height="0" src="https://www.publika.md/images/print_3048586.gif" alt="print" style="display:none;"/>
			</div>
<header class="entry-header">
</header>
<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F3048586&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3048586" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3048586" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3048586&text=MEDIC%2C%20SUSPECTAT%20DE%20PEDOFILIE.%20Un%20medicul%20austriac%20ar%20fi%20abuzat%20%C3%AEn%20jur%20de%20100%20de%20pacien%C5%A3i" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3048586" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3048586" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=MEDIC%2C%20SUSPECTAT%20DE%20PEDOFILIE.%20Un%20medicul%20austriac%20ar%20fi%20abuzat%20%C3%AEn%20jur%20de%20100%20de%20pacien%C5%A3i https%3A%2F%2Fwww.publika.md%2F3048586" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>






<div class="featured-image" id="gallery">
<img src="https://media.publika.md/md/image/201907/w720/alunita_control_medical_45992500_66296300.jpg" alt="MEDIC, SUSPECTAT DE PEDOFILIE. Un medicul austriac ar fi abuzat &icirc;n jur de 100 de pacienţi" srcset="https://media.publika.md/md/image/201907/w720/alunita_control_medical_45992500_66296300.jpg 768w, https://media.publika.md/md/image/201907/w298/alunita_control_medical_45992500_66296300.jpg 480w"/>
  <i class="featured-image-caption">foto: publika.md</i>
</div>

<aside class="widget widget_text clearfix">
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

  
  
  
  


<div class="entry-content clearfix">
<p><strong>Un medic din Austria este suspectat că a abuzat sexual în jur de o sută de pacienţi minori, toţi băieţi. Potrivit parchetului din Wels, el le-ar fi spus victimelor, majoritatea sub 14 ani, că metodele la care recurge sunt practici medicale. </strong></p><p>Astfel, nimeni nu a ripostat, iar doctorul şi-ar fi permis să comită abuzurile timp de mai mulţi ani. </p><p>ntr-un final, unul dintre pacienţi a depus o mărturie împotriva medicului. În consecinţă, bărbatul a fost arestat în urmă cu şase luni. După aceasta a urmat o avalanşă de plângeri, fiind identificaţi, în total, 95 de posibile victime. Potrivit anchetei, primele abuzuri au fost comise la începutul anilor 2000. Dacă va fi găsit vinovat, doctorul austriac riscă până la 15 ani de închisoare. </p>
</div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.publika.md/medic-suspectat-de-pedofilie-un-medicul-austriac-ar-fi-abuzat-in-jur-de-100-de-pacienti_3048586.html"
  },
  "headline": "MEDIC, SUSPECTAT DE PEDOFILIE. Un medicul austriac ar fi abuzat &icirc;n jur de 100 de pacienţi",
  "image": {
    "@type": "ImageObject",
    "url": "https://media.publika.md/md/image/201907/w720/alunita_control_medical_45992500_66296300.jpg",
    "width": 720,
    "height": 405
  },
  "datePublished": "2019-07-24T08:14:56+0300",
  "dateModified": "2019-07-24T08:14:56+0300",
  "author": {
    "@type": "Organization",
    "name": "PUBLIKA.MD"
  },
   "publisher": {
    "@type": "Organization",
    "name": "PUBLIKA.MD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://livebeta.publika.md/media/assets/new/images/logo.png",
      "width": 240,
      "height": 40
    }
  },
  "description": "Un medic din Austria este suspectat că a abuzat sexual &icirc;n jur de o sută de pacienţi minori, toţi băieţi. Potrivit parchetului din Wels, el le-ar fi spus victimelor, majoritatea sub 14 ani, că metodele la care recurge sunt practici medicale. Astfel, nimeni"
}

</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.publika.md/toate-stirile",
      "name": "Știri"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.publika.md/externe.html",
      "name": "Externe"
    }
  }]
}
</script>

<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7337159888252371" data-ad-slot="6157851760"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="below-entry-meta">
  <div class="block_now_link"><span class="now_live">AFLĂ</span><a href="https://t.me/publikatv" target="_blank"> imediat Știrile Publika.MD. Intră pe Telegram <img src="https://assets.publika.md/new/images/web-telegram-icon.png"> </a></div>

    
<!-- Publika RO - Textads -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="3586675240" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <span class="tag-links">
<i class="fa fa-tags"></i><b><a href="https://www.publika.md/tags.html">toate TAG-urile</a></b></span><br/>
<span class="cat-links"><i class="fa fa-tags"></i> <b><a href="externe.html" rel="category">Externe</a></b></span>
    </div>
</article>
<aside class="widget widget_text clearfix">
<!-- m.Publika.md - Space 2 - Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="5838634840" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- /16549111/publikamd_420x100_articol__RO -->
<div id='div-gpt-ad-1548402864258-0' style='height:100px; width:480px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548402864258-0'); });
</script>
</div>

</aside>

<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F3048586&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3048586" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3048586" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3048586&text=MEDIC%2C%20SUSPECTAT%20DE%20PEDOFILIE.%20Un%20medicul%20austriac%20ar%20fi%20abuzat%20%C3%AEn%20jur%20de%20100%20de%20pacien%C5%A3i" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3048586" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3048586" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=MEDIC%2C%20SUSPECTAT%20DE%20PEDOFILIE.%20Un%20medicul%20austriac%20ar%20fi%20abuzat%20%C3%AEn%20jur%20de%20100%20de%20pacien%C5%A3i https%3A%2F%2Fwww.publika.md%2F3048586" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_article_bottom__ro");
</script>
</aside>


<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title icon border">Citeşte şi</span>
        <div class="pure-g parteneri">
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.antena3.ro/life/mi-a-trimis-mesaj-si-i-am-raspuns-cateva-ore-mai-tarziu-ma-conducea-in-dormitor-am-inceput-sa-531042.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="&bdquo;Mi-a trimis mesaj și i-am răspuns. C&acirc;teva ore mai t&acirc;rziu, mă conducea &icirc;n dormitor. Am &icirc;nceput să făceam dragoste ca doi nebuni. Toate problemele mele s-au șters. Dar apoi am &icirc;nțeles adevărul!&rdquo;" target="_blank"><img src="https://www.antena3.ro/thumbs/mobil/2019/07/24/mi-a-trimis-mesaj-si-i-am-raspuns-cateva-ore-mai-tarziu-ma-conducea-in-dormitor-am-inceput-sa-606711.jpg" class="post-image" alt="&bdquo;Mi-a trimis mesaj și i-am răspuns. C&acirc;teva ore mai t&acirc;rziu, mă conducea &icirc;n dormitor. Am &icirc;nceput să făceam dragoste ca doi nebuni. Toate problemele mele s-au șters. Dar apoi am &icirc;nțeles adevărul!&rdquo;"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.antena3.ro/life/mi-a-trimis-mesaj-si-i-am-raspuns-cateva-ore-mai-tarziu-ma-conducea-in-dormitor-am-inceput-sa-531042.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="&bdquo;Mi-a trimis mesaj și i-am răspuns. C&acirc;teva ore mai t&acirc;rziu, mă conducea &icirc;n dormitor. Am &icirc;nceput să făceam dragoste ca doi nebuni. Toate problemele mele s-au șters. Dar apoi am &icirc;nțeles adevărul!&rdquo;">„Mi-a trimis mesaj și i-am răspuns. Câteva ore mai târziu, mă conducea în dormitor. Am început să făceam dragoste ca doi nebuni. Toate problemele mele s-au… <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.antena3.ro/actualitate/inedit/iulia-urcase-in-226-cand-a-auzit-o-conversatie-la-telefon-fara-sa-vrea-in-cateva-minute-toata-lumea-531044.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Iulia urcase &icirc;n 226, c&acirc;nd a auzit o conversație la telefon fără să vrea. &Icirc;n c&acirc;teva minute, toată lumea r&acirc;dea" target="_blank"><img src="https://www.antena3.ro/thumbs/mobil/2019/07/24/iulia-urcase-in-226-cand-a-auzit-o-conversatie-la-telefon-fara-sa-vrea-in-cateva-minute-toata-lumea-606713.jpg" class="post-image" alt="Iulia urcase &icirc;n 226, c&acirc;nd a auzit o conversație la telefon fără să vrea. &Icirc;n c&acirc;teva minute, toată lumea r&acirc;dea"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.antena3.ro/actualitate/inedit/iulia-urcase-in-226-cand-a-auzit-o-conversatie-la-telefon-fara-sa-vrea-in-cateva-minute-toata-lumea-531044.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Iulia urcase &icirc;n 226, c&acirc;nd a auzit o conversație la telefon fără să vrea. &Icirc;n c&acirc;teva minute, toată lumea r&acirc;dea">Iulia urcase în 226, când a auzit o conversație la telefon fără să vrea. În câteva minute, toată lumea râdea <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.prime.md/ro/primele-stiri-24-iulie-2019-00-00_95077.html&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Primele Știri - 24 Iulie 2019, 00:00" target="_blank"><img src="https://media1.prime.md/image/201907/medium/21_22675200.jpg" class="post-image" alt="Primele Știri - 24 Iulie 2019, 00:00"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.prime.md/ro/primele-stiri-24-iulie-2019-00-00_95077.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Primele Știri - 24 Iulie 2019, 00:00">Primele Știri - 24 Iulie 2019, 00:00 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
    </div>
</aside>

<aside class="widget widget_text clearfix">
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
 


<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white ">
        <a href="https://prime.md/" target="_blank">PRIME.MD</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://www.prime.md/ro/primele-stiri-24-iulie-2019-00-00_95077.html&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Primele Știri - 24 Iulie 2019, 00:00" target="_blank"><img src="https://media1.prime.md/image/201907/medium/21_22675200.jpg" class="post-image" alt="Primele Știri - 24 Iulie 2019, 00:00"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.prime.md/ro/primele-stiri-24-iulie-2019-00-00_95077.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Primele Știri - 24 Iulie 2019, 00:00">Primele Știri - 24 Iulie 2019, 00:00 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://www.prime.md/ro/primele-stiri-23-iulie-2019-21-00_95074.html&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Primele Știri - 23 Iulie 2019, 21:00" target="_blank"><img src="https://media1.prime.md/image/201907/medium/prime_23jul2019_____20-59-00-1900_00_29_00still001_31895100.jpg" class="post-image" alt="Primele Știri - 23 Iulie 2019, 21:00"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.prime.md/ro/primele-stiri-23-iulie-2019-21-00_95074.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Primele Știri - 23 Iulie 2019, 21:00">Primele Știri - 23 Iulie 2019, 21:00 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://www.prime.md/ro/de-facto-23-iulie-2019_95075.html&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="De Facto - 23 Iulie 2019" target="_blank"><img src="https://media1.prime.md/image/201907/medium/2307_50566600.jpg" class="post-image" alt="De Facto - 23 Iulie 2019"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.prime.md/ro/de-facto-23-iulie-2019_95075.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="De Facto - 23 Iulie 2019">De Facto - 23 Iulie 2019 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>
<aside class="widget widget_text clearfix">
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white" color_white>
        <a href="http://realitatea.net/" target="_blank">REALITATEA.NET</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://redirect.realitatea.net/?r_article=4822&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Au tăiat coada unui şarpe cu clopoţei, dar au &icirc;nghețat c&acirc;nd au văzut ce era &icirc;năuntru! &Icirc;nfiorător!" target="_blank"><img src="https://crosscache.realitatea.net/1_9ck1J_1563817472.8013.jpg " class="post-image" alt="Au tăiat coada unui şarpe cu clopoţei, dar au &icirc;nghețat c&acirc;nd au văzut ce era &icirc;năuntru! &Icirc;nfiorător!"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://redirect.realitatea.net/?r_article=4822&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Au tăiat coada unui şarpe cu clopoţei, dar au &icirc;nghețat c&acirc;nd au văzut ce era &icirc;năuntru! &Icirc;nfiorător!">Au tăiat coada unui şarpe cu clopoţei, dar au înghețat când au văzut ce era înăuntru! Înfiorător! <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://redirect.realitatea.net/?r_article=4811&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="A cumpărat un pepene de la piață. C&acirc;nd l-a tăiat i-a venit să pl&acirc;ngă. Ce a găsit &icirc;n interior" target="_blank"><img src="https://crosscache.realitatea.net/1_og_aviQj_1563791099.0009.jpg" class="post-image" alt="A cumpărat un pepene de la piață. C&acirc;nd l-a tăiat i-a venit să pl&acirc;ngă. Ce a găsit &icirc;n interior"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://redirect.realitatea.net/?r_article=4811&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="A cumpărat un pepene de la piață. C&acirc;nd l-a tăiat i-a venit să pl&acirc;ngă. Ce a găsit &icirc;n interior">A cumpărat un pepene de la piață. Când l-a tăiat i-a venit să plângă. Ce a găsit în interior <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://redirect.realitatea.net/?r_article=4787&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="T&acirc;nără de 18 ani, scene XXX, cu părinții la masă. Ireal ce a urmat!" target="_blank"><img src="https://crosscache.realitatea.net/1_og_VSFG1_1563651782.5504.jpg" class="post-image" alt="T&acirc;nără de 18 ani, scene XXX, cu părinții la masă. Ireal ce a urmat!"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://redirect.realitatea.net/?r_article=4787&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="T&acirc;nără de 18 ani, scene XXX, cu părinții la masă. Ireal ce a urmat!">Tânără de 18 ani, scene XXX, cu părinții la masă. Ireal ce a urmat! <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>



<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<section id="comments" class="comments-area">
<div id="respond">
<h3 id="reply-title" class="comment-reply-title">Lasă un comentariu</h3>
<div class="fb-comments" data-href="https://www.publika.md/3048586" data-numposts="5"></div>
</div>
</section>
<aside class="widget widget_text clearfix">
<!-- PUBLIKA.MD  MATCHED CONTENT -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="1358757647" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
<span class="widget-title icon border"><span>Ultimele articole <span itemprop="articleSection">Externe</span>:</span></span>
<div class="pure-g">
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/veniturile-huawei-cresc-semnificativ-in-pofida-sanctiunilor-sua_3048552.html" title="Veniturile Huawei cresc semnificativ, &icirc;n pofida sancţiunilor SUA"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201905/w100/huawei-logo-epa_76865700_47560900.jpg" data-src="https://media.publika.md/md/image/201905/w298/huawei-logo-epa_76865700_47560900.jpg" class="post-image post-image-medium" alt="Veniturile Huawei cresc semnificativ, &icirc;n pofida sancţiunilor SUA"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/veniturile-huawei-cresc-semnificativ-in-pofida-sanctiunilor-sua_3048552.html" title="Veniturile Huawei cresc semnificativ, &icirc;n pofida sancţiunilor SUA">Veniturile Huawei cresc semnificativ, &icirc;n pofida sancţiunilor SUA <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/senatul-sua-confirma-numirea-lui-mark-esper-in-functia-de-ministru-al-apararii_3048579.html" title="Senatul SUA confirmă numirea lui Mark Esper &icirc;n funcţia de ministru al apărării"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201907/w100/descarcare_87009200.jpg" data-src="https://media.publika.md/md/image/201907/w298/descarcare_87009200.jpg" class="post-image post-image-medium" alt="Senatul SUA confirmă numirea lui Mark Esper &icirc;n funcţia de ministru al apărării"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/senatul-sua-confirma-numirea-lui-mark-esper-in-functia-de-ministru-al-apararii_3048579.html" title="Senatul SUA confirmă numirea lui Mark Esper &icirc;n funcţia de ministru al apărării">Senatul SUA confirmă numirea lui Mark Esper &icirc;n funcţia de ministru al apărării <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/fostul-premier-chinez-li-peng-a-murit-la-varsta-de-90-de-ani_3048547.html" title="Fostul premier chinez Li Peng a murit la v&acirc;rsta de 90 de ani"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201907/w100/_107986737_d9b30963-b816-43e7-aecb-69e1290a7613_84963700.jpg" data-src="https://media.publika.md/md/image/201907/w298/_107986737_d9b30963-b816-43e7-aecb-69e1290a7613_84963700.jpg" class="post-image post-image-medium" alt="Fostul premier chinez Li Peng a murit la v&acirc;rsta de 90 de ani"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/fostul-premier-chinez-li-peng-a-murit-la-varsta-de-90-de-ani_3048547.html" title="Fostul premier chinez Li Peng a murit la v&acirc;rsta de 90 de ani">Fostul premier chinez Li Peng a murit la v&acirc;rsta de 90 de ani <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/o-furtuna-violenta-a-provocat-inundatii-grave-in-new-york-scurgerile-blocate-de-gunoiul-din-strada-retineau-apa_3048546.html" title="O furtună violentă a provocat inundaţii grave &icirc;n New York. Scurgerile, blocate de gunoiul din stradă, reţineau apa"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201907/w100/hmkdtgmk_34562900.jpg" data-src="https://media.publika.md/md/image/201907/w298/hmkdtgmk_34562900.jpg" class="post-image post-image-medium" alt="O furtună violentă a provocat inundaţii grave &icirc;n New York. Scurgerile, blocate de gunoiul din stradă, reţineau apa"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/o-furtuna-violenta-a-provocat-inundatii-grave-in-new-york-scurgerile-blocate-de-gunoiul-din-strada-retineau-apa_3048546.html" title="O furtună violentă a provocat inundaţii grave &icirc;n New York. Scurgerile, blocate de gunoiul din stradă, reţineau apa">O furtună violentă a provocat inundaţii grave &icirc;n New York. Scurgerile, blocate de gunoiul din stradă, reţineau apa <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/critici-trecute-sub-tacere-ce-nu-au-vrut-rusii-sa-scoata-la-iveala-despre-liderul-de-la-kremlin_3048536.html" title="CRITICI trecute sub tăcere. Ce NU au vrut ruşii să scoată la iveală despre liderul de la Kremlin"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201811/w100/vladimir_putin_24938100_93031400.jpg" data-src="https://media.publika.md/md/image/201811/w298/vladimir_putin_24938100_93031400.jpg" class="post-image post-image-medium" alt="CRITICI trecute sub tăcere. Ce NU au vrut ruşii să scoată la iveală despre liderul de la Kremlin"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/critici-trecute-sub-tacere-ce-nu-au-vrut-rusii-sa-scoata-la-iveala-despre-liderul-de-la-kremlin_3048536.html" title="CRITICI trecute sub tăcere. Ce NU au vrut ruşii să scoată la iveală despre liderul de la Kremlin">CRITICI trecute sub tăcere. Ce NU au vrut ruşii să scoată la iveală despre liderul de la Kremlin <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/primul-stat-american-care-a-interzis-practica-extirparii-ghearelor-pisicilor_3048532.html" title="Primul stat american care a interzis practica extirpării ghearelor pisicilor"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201901/w100/cea-mai-lunga-pisica-din-lume-328752_65228000.jpg" data-src="https://media.publika.md/md/image/201901/w298/cea-mai-lunga-pisica-din-lume-328752_65228000.jpg" class="post-image post-image-medium" alt="Primul stat american care a interzis practica extirpării ghearelor pisicilor"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/primul-stat-american-care-a-interzis-practica-extirparii-ghearelor-pisicilor_3048532.html" title="Primul stat american care a interzis practica extirpării ghearelor pisicilor">Primul stat american care a interzis practica extirpării ghearelor pisicilor <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
</div>
<script>
  fbq('track', 'ViewContent');
</script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<section class="widget widget_shows">
<h3 class="widget-title round_title roud_right white"><a href="https://www.publika.md/emisiuni.html" target="_blank">EMISIUNI PUBLIKA »</a></h3>
<div class="pure-g">
        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">
                <img src="https://media.publika.md/md/image/201810/w240/emisiunea-fabrika_78520300.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">FABRIKA</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">
                <img src="https://media.publika.md/md/image/201607/w240/in_prim_plan_generic_32288500.png" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">ÎN PRIM PLAN</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">
                <img src="https://media.publika.md/md/image/201903/w240/emisiunea-publika-online-la-publika-tv_61337300.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">PUBLIKA ONLINE</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">
                <img src="https://media.publika.md/md/image/201803/w240/publika_logo-201700_01_25_08still001_77248500.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">EDIȚIE SPECIALĂ</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">
                <img src="https://media.publika.md/md/image/201801/w240/newsweek-newsweek_45489200.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">NEWS WEEK</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">
                <img src="https://media.publika.md/md/image/201712/w240/eud_01434300.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">EURODICȚIONAR</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-dogaru_40743700.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br/>
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/vitalie-dogaru-_291.html" title="Vitalie Dogaru ">Vitalie Dogaru </a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-ursalovschi_76106500.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br/>
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/rita-ursalovschi_2151.html" title="Rita Ursalovschi">Rita Ursalovschi</a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">
                <img src="https://media.publika.md/md/image/201802/w240/de_vorba_normal_74531000.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">DE VORBĂ DESPRE VORBE</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2492.html" title="NEWSROOM">
                <img src="https://media.publika.md/md/image/201810/w240/image001_24447400.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2492.html" title="NEWSROOM">NEWSROOM</a>

        <br/>
                <div class="clear"></div>
    </div>

    

</div>
</section>

</aside>
</div>

</div>
<div id="secondary">
	<aside class="widget widget_text clearfix">

<!-- /16549111/publikamd_300x300_sb_a_ro -->
<div id='div-gpt-ad-1548378579468-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378579468-0'); });
</script>
</div>
</aside>

<aside class="widget widget_text clearfix">
  <div id="livebox" class="box box_sb ">
<h3 class="box-title roud_right round_title text_center"><a href="/live" target="_blank">LIVE PUBLIKA TV</a></h3>
<div class="livebox-links clearfix"><a href="/live" target="_blank">TV</a><a href="/fm" target="_blank" onclick="window.open('/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=50,top=50,location'); return false;">FM</a><a href="/emisiuni.html">EMISIUNI</a></div>
<a href="/live" class="link-box-live" target="_blank">
    <img id="liveThumb" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://livebeta.publika.md/LIVE/P/thumb.jpg"/>
    <span class="live-icon-play"></span>
</a>
</div>
<script type="text/javascript">
var focused = true;

window.onfocus = window.onblur = function(e)
{
    focused = (e || event).type === "focus";
}
var liveThumbURL = "https://livebeta.publika.md/LIVE/P/thumb.jpg";
function updateLiveThumb()
{
	var lnow = new Date();
	if(focused)
	{
		lnow = new Date();
		$('#liveThumb').attr('src',liveThumbURL+'?t='+lnow.getTime());
	}
}
setInterval(updateLiveThumb,10000);
</script>

</aside>




<!-- Publika Sidebar 2019 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="1682805469" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




<aside class="widget widget_text clearfix">
  <div style="font-size: 14px;font-weight:bold;line-height:20px;"><a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank">Descarcă aplicația ȘTIRILE PUBLIKA.MD din chrome web store</a></div>
  <a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank"><img src="https://livebeta.publika.md/media/assets/new/images/ChromeWebStore_Badge_v2_206x58.png"/></a>
</aside>


<aside class="widget widget_text clearfix">
  <div id="newsletterBox">
    <div style="float:right">
      <div class="desktopAlerts">
        <a href="https://www.publika.md/alert"><img alt="Primeste alerte email" src="https://livebeta.publika.md/media/assets/new/images/ico_alerte_desktop.gif"/>Alerte<br/>email</a>
      </div>
      <div class="rssFeed">
        <a href="https://www.publika.md/rss"><img alt="Aboneaza-te la feedul RSS" src="https://livebeta.publika.md/media/assets/new/images/ico_rss.gif"/>Feed<br/>RSS</a>
      </div>
    </div>
    <div class="rightHeader" style="border-bottom:1px solid #999;height: 30px;line-height: 26px;margin-bottom: 5px;"><b>Abonare newsletter</b></div>
    <div class="rightBoxContent">
      <form action="https://www.publika.md/newsletter" method="post" name="newsletter_sidebar">
        <input type="text" name="email" id="email_newsletter" style="width:232px;" placeholder="adresa ta de email"/>
        <input type="hidden" name="submit_sidebar" value="1"/>
        <button type="submit" id="newsletter_now" value="send_email" style="padding: 4px;" onclick="document.newsletter_sidebar.submit();">SEND</button>
      </form>
    </div>
  </div>
</aside>


<aside class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
  <h3 class="widget-title roud_right round_title text_center"><span>Ultimele articole</span></h3>
    <div class="first-post">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/medic-suspectat-de-pedofilie-un-medicul-austriac-ar-fi-abuzat-in-jur-de-100-de-pacienti_3048586.html" title="MEDIC, SUSPECTAT DE PEDOFILIE. Un medicul austriac ar fi abuzat &icirc;n jur de 100 de pacienţi"><img width="400" height="225" class="lazyload" src="https://media.publika.md/md/image/201907/w100/alunita_control_medical_45992500_66296300.jpg" data-src="https://media.publika.md/md/image/201907/w400/alunita_control_medical_45992500_66296300.jpg" class="post-image post-image-w400" alt="MEDIC, SUSPECTAT DE PEDOFILIE. Un medicul austriac ar fi abuzat &icirc;n jur de 100 de pacienţi"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/medic-suspectat-de-pedofilie-un-medicul-austriac-ar-fi-abuzat-in-jur-de-100-de-pacienti_3048586.html" title="MEDIC, SUSPECTAT DE PEDOFILIE. Un medicul austriac ar fi abuzat &icirc;n jur de 100 de pacienţi">MEDIC, SUSPECTAT DE PEDOFILIE. Un medicul austriac ar fi abuzat &icirc;n jur de 100&hellip; <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
    <div class="following-post title_right latestNews">
      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/meteo-24-iulie-2019-calduri-si-ploi-in-unele-regiuni-ale-tarii--_3048584.html" title="METEO 24 IULIE 2019: Călduri şi ploi &icirc;n unele regiuni ale ţării  "><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201907/w100/meteo_63646000.jpg" data-src="https://media.publika.md/md/image/201907/w298/meteo_63646000.jpg" class="post-image post-image-medium" alt="METEO 24 IULIE 2019: Călduri şi ploi &icirc;n unele regiuni ale ţării  "/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/meteo-24-iulie-2019-calduri-si-ploi-in-unele-regiuni-ale-tarii--_3048584.html" title="METEO 24 IULIE 2019: Călduri şi ploi &icirc;n unele regiuni ale ţării  ">METEO 24 IULIE 2019: Călduri şi ploi &icirc;n unele regiuni ale ţării   <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/directorul-amcham-critica-deciziile-guvernului-de-a-majora-taxele_3048583.html" title="Directorul AmCham critică deciziile Guvernului de a majora taxele"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201907/w100/be4bb4f9-1408-41cb-a528-57d6d2a43e10_22069700.jpg" data-src="https://media.publika.md/md/image/201907/w298/be4bb4f9-1408-41cb-a528-57d6d2a43e10_22069700.jpg" class="post-image post-image-medium" alt="Directorul AmCham critică deciziile Guvernului de a majora taxele"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/directorul-amcham-critica-deciziile-guvernului-de-a-majora-taxele_3048583.html" title="Directorul AmCham critică deciziile Guvernului de a majora taxele">Directorul AmCham critică deciziile Guvernului de a majora taxele <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/curs-valutar-24-iulie-2019-leul-moldovenesc-se-apreciaza-fata-de-principalele-valute--_3048582.html" title="CURS VALUTAR 24 IULIE 2019: Leul moldovenesc se apreciază față de principalele valute  "><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201605/w100/schimb_valutar_11_32111900.jpg" data-src="https://media.publika.md/md/image/201605/w298/schimb_valutar_11_32111900.jpg" class="post-image post-image-medium" alt="CURS VALUTAR 24 IULIE 2019: Leul moldovenesc se apreciază față de principalele valute  "/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/curs-valutar-24-iulie-2019-leul-moldovenesc-se-apreciaza-fata-de-principalele-valute--_3048582.html" title="CURS VALUTAR 24 IULIE 2019: Leul moldovenesc se apreciază față de principalele valute  ">CURS VALUTAR 24 IULIE 2019: Leul moldovenesc se apreciază față de principalele valute   <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/horoscop-24-iulie-veste-bomba-pentru-berbeci_3048581.html" title="HOROSCOP 24 IULIE. Veste-bombă pentru Berbeci"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201907/w100/horoscop_dragoste_cuplu_cupidon_79857500_96821200.jpg" data-src="https://media.publika.md/md/image/201907/w298/horoscop_dragoste_cuplu_cupidon_79857500_96821200.jpg" class="post-image post-image-medium" alt="HOROSCOP 24 IULIE. Veste-bombă pentru Berbeci"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/horoscop-24-iulie-veste-bomba-pentru-berbeci_3048581.html" title="HOROSCOP 24 IULIE. Veste-bombă pentru Berbeci">HOROSCOP 24 IULIE. Veste-bombă pentru Berbeci <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/actrita-si-interpreta-americana-jennifer-lopez-isi-sarbatoreste-ziua-de-nastere-vezi-cati-ani-implineste_3048580.html" title="Actriţa şi interpreta americană Jennifer Lopez &icirc;şi sărbătoreşte ziua de naştere. Vezi c&acirc;ţi ani implineşte"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201907/w100/drhusrtju_31736700.jpg" data-src="https://media.publika.md/md/image/201907/w298/drhusrtju_31736700.jpg" class="post-image post-image-medium" alt="Actriţa şi interpreta americană Jennifer Lopez &icirc;şi sărbătoreşte ziua de naştere. Vezi c&acirc;ţi ani implineşte"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/actrita-si-interpreta-americana-jennifer-lopez-isi-sarbatoreste-ziua-de-nastere-vezi-cati-ani-implineste_3048580.html" title="Actriţa şi interpreta americană Jennifer Lopez &icirc;şi sărbătoreşte ziua de naştere. Vezi c&acirc;ţi ani implineşte">Actriţa şi interpreta americană Jennifer Lopez &icirc;şi sărbătoreşte ziua de naştere. Vezi c&acirc;ţi ani implineşte <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/un-copil-de-o-zi-a-fost-abandonat-la-usa-unui-apartament-mesajul-lasat-de-mama-nou-nascutului-_3048574.html" title="Un copil de o zi a fost abandonat la ușa unui apartament. Mesajul lăsat de mama nou-născutului "><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201907/w100/bv-nxvn_77645300.jpg" data-src="https://media.publika.md/md/image/201907/w298/bv-nxvn_77645300.jpg" class="post-image post-image-medium" alt="Un copil de o zi a fost abandonat la ușa unui apartament. Mesajul lăsat de mama nou-născutului "/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/un-copil-de-o-zi-a-fost-abandonat-la-usa-unui-apartament-mesajul-lasat-de-mama-nou-nascutului-_3048574.html" title="Un copil de o zi a fost abandonat la ușa unui apartament. Mesajul lăsat de mama nou-născutului ">Un copil de o zi a fost abandonat la ușa unui apartament. Mesajul lăsat de mama nou-născutului  <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/vremea-a-facut-din-nou-ravagii-in-romania-animale-moarte-si-masini-distruse-in-judetul-sibiu_3048578.html" title="Vremea a făcut din nou ravagii &icirc;n Rom&acirc;nia. Animale moarte și mașini distruse, &icirc;n județul Sibiu"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201907/w100/fbhhdfh_97399400.jpg" data-src="https://media.publika.md/md/image/201907/w298/fbhhdfh_97399400.jpg" class="post-image post-image-medium" alt="Vremea a făcut din nou ravagii &icirc;n Rom&acirc;nia. Animale moarte și mașini distruse, &icirc;n județul Sibiu"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/vremea-a-facut-din-nou-ravagii-in-romania-animale-moarte-si-masini-distruse-in-judetul-sibiu_3048578.html" title="Vremea a făcut din nou ravagii &icirc;n Rom&acirc;nia. Animale moarte și mașini distruse, &icirc;n județul Sibiu">Vremea a făcut din nou ravagii &icirc;n Rom&acirc;nia. Animale moarte și mașini distruse, &icirc;n județul Sibiu <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
<a href="https://www.publika.md/2019-07-24"><strong>Cele mai noi 100 ştiri</strong></a>
</aside>

<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_b_ro -->
<div id='div-gpt-ad-1548378777490-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378777490-0'); });
</script>
</div>
</aside>

<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://vox.publika.md/?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">OPINII VOXPUBLIKA</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/traian-vasilcau.thumbnail.jpg" alt="Dodon NU crede lacrimilor Maiei" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/politica/533849-533849.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Dodon NU crede lacrimilor Maiei</a>
	<br/>
		<small><span class="textSmall2">Traian Vasilcău</span> <span class="textSmall2">(acum 11 ore)</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/911.thumbnail.jpg" alt="MOLDOVA ÎNTRE MORATORIU ȘI STATUS QUO AMERICAN" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/politica/moldova-intre-moratoriu-si-status-quo-american-533843.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">MOLDOVA ÎNTRE MORATORIU ȘI STATUS QUO AMERICAN</a>
	<br/>
		<small><span class="textSmall2">Victor Nichituş</span> <span class="textSmall2">Luni, 22 Iulie 2019 12:18</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/vitalia-pavlicenco.thumbnail.jpg" alt="Am semnat și trimit Cerere prealabilă lui Renato Usatîi, precum și Demersuri PG, Comisiei parlamentare de anchetă, Parlamentului, Guvernului, CNA, BNM" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/politica/am-semnat-si-trimit-cerere-prealabila-lui-renato-usatii-precum-si-demersuri-pg-comisiei-parlamentare-de-ancheta-parlamentului-guvernului-cna-bnm-533840.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Am semnat și trimit Cerere prealabilă lui Renato Usatîi, precum și Demersuri PG, Comisiei parlamentare de anchetă, Parlamentului, Guvernului, CNA, BNM</a>
	<br/>
		<small><span class="textSmall2">Vitalia Pavlicenco</span> <span class="textSmall2">Miercuri, 17 Iulie 2019 01:38</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/911.thumbnail.jpg" alt="ANCORA AMERICANĂ A CHIȘINĂULUI" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/politica/ancora-americana-a-chisinaului-533838.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">ANCORA AMERICANĂ A CHIȘINĂULUI</a>
	<br/>
		<small><span class="textSmall2">Victor Nichituş</span> <span class="textSmall2">Marţi, 16 Iulie 2019 09:56</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/oleg-cosih.thumbnail.jpg" alt="Бессарабские болгары сообща издали литературный альманах" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/social/bessarabskie-bolgary-soobshha-izdali-l-533834.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Бессарабские болгары сообща издали литературный альманах</a>
	<br/>
		<small><span class="textSmall2">Олег Косых</span> <span class="textSmall2">Luni, 15 Iulie 2019 23:56</span></small>
</li>
		</ul>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_300x300_sb_b_ro");
</script>
</aside>
 
<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://www.publika.md/publikatv.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">RECEPȚIE PUBLIKA TV</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
   	<a href="https://www.publika.md/publikatv.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank">
<img src="//media.prime.md/image/201805/oar_full/300-receptie-satelit-publika_77669300.png" alt="Receptie satelit Publika TV"></a>
		</ul>
</aside>

 

<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_c_ro -->
<div id='div-gpt-ad-1548378893543-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378893543-0'); });
</script>
</div>
</aside>


<aside class="widget widget_text clearfix">
  <h3 class="widget-title bg_red roud_right round_title text_center"><span><i class="dot">&#9679</i> CHISINAU LIVE</span></h3>
<div class="pure-g">
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix10.jpg?201907240815" alt="CAM 1"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix11.jpg?201907240815" alt="CAM 2"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix4.jpg?201907240815" alt="CAM 3"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix6.jpg?201907240815" alt="CAM 4"/></a>
</div>
</div>
</aside>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<aside class="widget widget_text roud_right round_title text_center clearfix">
<div class="fb-page" data-href="https://www.facebook.com/Publika.md" data-tabs="timeline" data-width="300" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
    <p cite="https://www.facebook.com/Publika.md" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Publika.md">PUBLIKA.MD pe Facebook</a></p>
  </div>
</aside>



<aside class="widget widget_text clearfix">
<div id="ok_group_widget"></div>
<script>

!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52150058942649","{width:300,height:335}");

</script>
</aside>



<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_d_ro -->
<div id='div-gpt-ad-1548379022062-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548379022062-0'); });
</script>
</div>
</aside>


<!--LiveInternet counter-->
<script type="text/javascript"><!--

document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>");

//--></script><!--/LiveInternet-->
</div>
</div>
		</div>
		<!-- .inner-wrap -->
	</div>
<!-- #main -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<!-- #page -->

<style type="text/css">.main-small-navigation .menu-primary-container{position:absolute;min-width:50%;width:auto;z-index:10;height:100vh;overflow-y:auto;padding-top:0}.main-small-navigation .menu-toggle::before{content:"\f00d"!important;position:absolute;z-index:12;left:45%}.sticky #menu-secondary{display:none}.main-small-navigation #menu-secondary{display:block!important}.sticky .main-small-navigation #menu-secondary{display:block!important}#site-navigation.sticky:hover .main-small-navigation #menu-secondary{display:block!important}.sticky .home-icon.front_page_on,.sticky #site-navigation a:hover .fa,.sticky .front_page_on .fa{background-color:transparent}</style>

<script src="//assets.publika.md/new/js/jquery-3.2.1.min.js"></script>
<script src="https://livebeta.publika.md/media/assets/new/js/libs.js"></script>
<script src="//assets.publika.md/new/js/lazyload.min.js"></script>
<script src="//assets.publika.md/new/js/jquery.appear.js"></script>

<script src="//assets.publika.md/new/js/moment-with-locales.min.js"></script>

<script>



var privesc_frame = '<iframe src="https://www.privesc.eu/Widget/embeded/Înscriere/Moldova,Parlament,Guvern,Conferințe,Offlineuri,Emisiuni,RIA,Concerte,Sport,Monden,voxpublika," frameborder="0" width="300" height="240" scrolling="no" title="Televizor Privesc.Eu"></iframe>';
jQuery(document).ready(function()
{
    var privesc_selector='div#widget-privesceu';
    jQuery(privesc_selector).on('appear', function(event, $all_appeared_elements)
	{
	    if(jQuery.trim(jQuery('div#widget-privesceu').html())=='')
		{
			jQuery(privesc_selector).html(privesc_frame);
		}

    });
    jQuery(privesc_selector).appear();
});

	

</script>

<script src="//assets.publika.md/new/js/js.cookie.min.js?v=2.0.1.36"></script>
<script src="//assets.publika.md/new/js/jquery.noty.packaged.min.js?v=2.0.1.36"></script>
<script src="//assets.publika.md/new/js/jquery.sticky.min.js?v=2.0.1.36"></script>


 
 



<script src="https://livebeta.publika.md/media/assets/new/js/scripts.js?v=2.0.1.36"></script>
<script>



jQuery(document).ready(function() {
    $("img.lazyload").lazyload();

/*    $('.scroll').marquee({
        allowCss3Support: true,
        css3easing: 'linear',
        easing: 'linear',
        delayBeforeStart: 0,
        direction: 'left',
        duplicated: false,
        speed: 50,
        gap: 100,
        pauseOnCycle: false,
        pauseOnHover: false,
        startVisible: true
    });*/
    moment.locale('ro');
    $('.weather-date').html(moment().format('dddd, LL').toUpperCase());
    $('.weather-ora').html(moment().format('LT'));

    crClockInterval = setInterval(function() {
        $('.weather-ora').html(moment().format('LT'));
    }, 10000);

    jQuery('.menu-toggle-desktop').click(function () {
        jQuery('.menu-toggle-desktop').hide();
        jQuery('.menu-toggle-desktop-close').show();
        jQuery('#menu-secondary').show();
    });

    jQuery('.menu-toggle-desktop-close').click(function () {
        jQuery('.menu-toggle-desktop').show();
        jQuery('.menu-toggle-desktop-close').hide();
        jQuery('#menu-secondary').hide();
    });

//jQuery.dfp('16549111');
/*
jQuery("#menu-main").sticky({
	topSpacing:0
});
*/
    // Floating navigation
    function floatNav() {
        var nav = jQuery('nav.main-navigation');
        var navHomeY = nav.offset().top;
        var isFixed = false;
        var $w = jQuery(window);
        $w.scroll(function() {
            nav.css('width', jQuery('#page').outerWidth() );

            var scrollTop = $w.scrollTop();
            var shouldBeFixed = scrollTop > navHomeY;
            if (shouldBeFixed && !isFixed) {
                nav.css({
                    position: 'fixed',
                    top: '0',
                    zIndex: '100000'
                });
                isFixed = true;
				nav.addClass('sticky');
            }
            else if (!shouldBeFixed && isFixed) {
                nav.css({
                    position: 'relative'
                });
				nav.removeClass('sticky');
                isFixed = false;
            }
        });
    }
    floatNav();

   jQuery(".search-top").click(function(){
      jQuery("#search-form-top").toggle();
   });

	var $allVideos = jQuery("iframe[src^='https://player.vimeo.com'], iframe[src^='https://www.youtube.com'], iframe[src^='https://www.facebook.com'], object, embed"),
	$fluidEl = jQuery("#content");
	$allVideos.each(function() {
		jQuery(this)
		// jQuery .data does not work on object/embed elements
		.attr('data-aspectRatio', this.height / this.width)
		.removeAttr('height')
		.removeAttr('width');
	});

	var newWidth = $fluidEl.width();
	$allVideos.each(function() {
		var $el = jQuery(this);
		$el
		.width(newWidth)
		.height(newWidth * $el.attr('data-aspectRatio'));
	});

	var messages = Cookies.get('display_messages');
	function showMessages() {
		if (messages!=undefined) {
			messages=unserialize(messages);
			for (var i in messages) {
				var n = $("#messages").noty({text: Base64.decode(messages[i]), type:'error'});
			}
			Cookies.remove('display_messages', { path: '/' });
		}
	}
	showMessages();


});


window.onerror = function(message, url, linenumber)
{
    var errors = {};
    errors.message    = message;
    errors.url        = url;
    errors.linenumber = linenumber;
    // console.info(errors);
   return true;
}

</script>



<!-- Facebook Conversion Code for Key Page Views // removed // depreciated // - Publika.MD 
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6023169938893', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6023169938893&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>

<script>fbq('track', 'Lead');</script>
-->


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.7&appId=689054597847776";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter49053827 = new Ya.Metrika({
                    id:49053827,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49053827" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->




<script type='text/javascript'>
function closeBnrLB(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_all_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
</script>
<div class="adv_tip_z" id="adv_tip_z" style="position: fixed; bottom: 0px; right: 0px; background-color: transparent; z-index: 100;">
    <!-- /16549111/publikamd_tip_Z_index__RO -->
    <div id='div-gpt-ad-1548378321029-0' style='height:250px; width:400px;'>
    <script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378321029-0'); });
    </script>
    </div>
</div>

<div id="generalfooter"></div>

<script type="text/javascript">

    var generalfooter = '<iframe src="https://livebeta.publika.md/media/generalfooter.html?v2" style="margin:0;" id="generalfooter" frameborder="0" scrolling="no" frameborder="no" width="100%" height="200"  onload="autoResizeIframe(\'generalfooter\');"></iframe>';

	jQuery(document).ready(function()
    {
        jQuery('div#generalfooter').on('appear', function(event, $all_appeared_elements)
        {
            if(jQuery.trim(jQuery('div#generalfooter').html())=='')
            {
                jQuery('div#generalfooter').html(generalfooter);
            }

        });
        jQuery('div#generalfooter').appear();
    });

	function autoResizeIframe(id)
	{
		var newheight;
		if (document.getElementById)
		{
			newheight = document.getElementById(id).contentWindow.document.body.scrollHeight;
		}
		document.getElementById(id).height = (newheight) + "px";
	}

	window.addEventListener("resize", function()
	{
		autoResizeIframe('generalfooter');
	});
</script>

</body>
</html>
<!-- used 12 mb in 0,1988160610199 sec. -->