<!DOCTYPE html>
<html lang="ro" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<title>Maria Pilchin: Romanul „Frunze de dor” este istoria Homo Sovieticus care în șase luni a devenit intelectual | PUBLIKA .MD - AICI SUNT ȘTIRILE</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="author" content="PUBLIKA.MD - AICI SUNT ȘTIRILE">
<meta name="description" content="Criticul literar Maria Pilchin le sugerează celor care sunt oripilați de felul cum se votează să citească &bdquo;Frunze de dor&rdquo; de Ion Druţă. E mai mult dec&acirc;t un roman de dragoste, spune scriitoarea."/>
<meta name="keywords" content="Știri, știri online, știri TV, știri video, știri mobil, news, stiri moldova, politica, social, economic, externe, tehnologie, stiinta, it, fun, bucuresti, sport, chisinau, vremea, horoscop, revista presei, ultimele stiri, breaking news, news alert"/>
<meta name="date" content="2020-09-04T15:34:58+0300"/>

<meta name="robots" content="INDEX,FOLLOW"/>
<meta name="city" content="Chisinau"/>
<meta name="country" content="Moldova"/>
<meta name="geography" content="Chisinau, Moldova"/>
<link rel="shortlink" href="https://www.publika.md/3083422"/>

<meta property="fb:app_id" content="1024627604262870"/>
<meta property="fb:admins" content="1261129530,757311203,100000253124450"/>
<meta property="article:publisher" content="https://facebook.com/Publika.md"/>
<meta property="article:author" content="PUBLIKA.MD"/>
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="PUBLIKA.MD - AICI SUNT ȘTIRILE"/>

	<link rel="canonical" href="https://www.publika.md/maria-pilchin-romanul-frunze-de-dor-este-istoria-homo-sovieticus-care-in-sase-luni-a-devenit-intelectual_3083422.html"/>
	<link rel="pingback" href="https://rss.publika.md/xmlrpc.php"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.publika.md/maria-pilchin-romanul-frunze-de-dor-este-istoria-homo-sovieticus-care-in-sase-luni-a-devenit-intelectual_3083422.html"/>
	<meta property="og:title" content="Maria Pilchin: Romanul &bdquo;Frunze de dor&rdquo; este istoria Homo Sovieticus care &icirc;n șase luni a devenit intelectual"/>
	<meta property="og:description" content="Criticul literar Maria Pilchin le sugerează celor care sunt oripilați de felul cum se votează să citească „Frunze de dor” de Ion Druţă. E mai mult decât un roman de dragoste, spune scriitoarea."/>
	<meta property="article:section" content="Social"/>
	<meta property="article:tag" content=""/>
	<meta property="article:published_time" content='2020-09-04T15:09:36+03:00'/>

		<meta property="og:image" content="https://media.publika.md/md/image/202009/full/img2_69528600.jpg"/>
	<meta name="twitter:image:src" content="https://media.publika.md/md/image/202009/full/img2_69528600.jpg"/>
	<link rel="image_src" href="https://media.publika.md/md/image/202009/full/img2_69528600.jpg"/>

		<meta name="twitter:card" content="summary"/>
	<meta name="twitter:description" content="Criticul literar Maria Pilchin le sugerează celor care sunt oripilați de felul cum se votează să citească „Frunze de dor” de Ion Druţă. E mai mult decât un roman de dragoste, spune scriitoarea."/>
	<meta name="twitter:title" content="Maria Pilchin: Romanul &bdquo;Frunze de dor&rdquo; este istoria Homo Sovieticus care &icirc;n șase luni a devenit intelectual"/>
	<meta name="twitter:site" content="@publikatv"/>
	<meta name="twitter:domain" content="PUBLIKA.MD"/>
	<meta name="twitter:creator" content="@publikatv"/>

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//media.publika.md">
<link rel="dns-prefetch" href="//assets.publika.md">
<link rel="dns-prefetch" href="//livebeta.publika.md">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//www.facebook.com">






<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png?v=05022018">
<link rel="icon" class="js-site-favicon" type="image/svg+xml" href="/favicon.svg">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png?v=05022018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png?v=05022018">


<link rel="manifest" href="/favicons/site.webmanifest.json?v=05022020">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg?v=05022018" color="#134455">
<link rel="shortcut icon" href="/favicons/favicon.ico?v=05022018">
<meta name="apple-mobile-web-app-title" content="Publika.md">
<meta name="application-name" content="Publika.md">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/favicons/browserconfig.xml?v=05022018">
<meta name="theme-color" content="#ffffff">

<link href="//assets.publika.md/new/css/fonts.css?v=2.0.1.88e" rel="stylesheet" type="text/css">
<link href="//assets.publika.md/new/css/stylesv2.css?v=2.0.1.88e" rel="stylesheet" type="text/css">
<link href="//assets.publika.md/new/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://media.publika.md/dist/css/style.min.css?_ve=2.0.1.88">

<link rel="alternate" type="application/rss+xml" title="www.publika.md - Ultimele Știri [RSS]" href="https://rss.publika.md/stiri.xml"/>
<meta name="theme-color" content="#006699">
<meta name="msapplication-navbutton-color" content="#006699">
<meta name="apple-mobile-web-app-status-bar-style" content="#006699">
<meta name="yandex-verification" content="4001eb9181f311df"/>
<meta name="yandex-verification" content="4c3814a30aa879e3"/>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- Global site tag (gtag.js) - Google Ads: 768302292 
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-768302292"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-768302292');
  gtag('config', 'UA-15680762-5');

</script> -->

 
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1604154463213050'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1604154463213050&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('dWcNF856Wr5OkPrkHcnlKl');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->








<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15680762-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  

  gtag('config', 'UA-15680762-1');
  gtag('config', 'UA-15680762-5');

</script>






<style type="text/css">.widget.widget_text{width:100%;overflow:hidden}</style>


<script type="text/javascript">
APP=[];
APP.page_type = 'article';
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7337159888252371",
    enable_page_level_ads: true
  });
</script>


<script type='text/javascript'>
    (function() {
    var w = window,
            d = document,
            protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
            aml = typeof admixerML !== 'undefined' ? admixerML : { };
    aml.fn = aml.fn || [];
    aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
    aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
    if (!w.admixerML)
    {
        var lodash = document.createElement('script');
        lodash.id = 'amlScript';
        lodash.async = true;
        lodash.type = 'text/javascript';
        lodash.src = aml.cdnPath + 'scripts3/loader2.js';
        var node = d.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(lodash, node);
        w.admixerML = aml;
    }
    })();
</script>

<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '7671e17a-ce76-43b0-a34d-8b2ba671058f', ph: 'admixer_7671e17ace7643b0a34d8b2ba671058f_zone_43962_sect_13506_site_10493', i: 'inv-nets', s:'d37aeaa5-c371-4f15-93db-5b59adbf4f0e'});
admixerML.defineSlot({z: 'fb534a41-1246-4cc4-a718-be52f5c98d02', ph: 'admixer_fb534a4112464cc4a718be52f5c98d02_zone_45655_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: '36ce1c01-8276-4272-9525-a834963e7d9c', ph: 'admixer_36ce1c01827642729525a834963e7d9c_zone_45656_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: '2cdece98-d3e0-485c-9c35-e48f583d38db', ph: 'admixer_2cdece98d3e0485c9c35e48f583d38db_zone_45658_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: '0cb74c42-1fda-49cd-affe-3b6585d8b126', ph: 'admixer_0cb74c421fda49cdaffe3b6585d8b126_zone_45662_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: '7372a0fb-2cf8-4684-8e70-ecc319eaac0c', ph: 'admixer_7372a0fb2cf846848e70ecc319eaac0c_zone_45663_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: '6e8c1021-05a8-4839-81f1-7da965c6ff3c', ph: 'admixer_6e8c102105a8483981f17da965c6ff3c_zone_45730_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: '3c59702b-8661-4404-80c2-e66d5013256d', ph: 'admixer_3c59702b8661440480c2e66d5013256d_zone_45731_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: '1fa9c3c8-7efa-4c14-b5c7-eee475fb3c49', ph: 'admixer_1fa9c3c87efa4c14b5c7eee475fb3c49_zone_45732_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: '39e5be68-794b-40e9-bf55-ddf7fb24bd26', ph: 'admixer_39e5be68794b40e9bf55ddf7fb24bd26_zone_45733_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: '370344bd-88df-4149-b6a0-bf2ec05385b1', ph: 'admixer_370344bd88df4149b6a0bf2ec05385b1_zone_45734_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: 'c3a3ab95-1741-433e-9f7c-9941aef1592b', ph: 'admixer_c3a3ab951741433e9f7c9941aef1592b_zone_45735_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
admixerML.defineSlot({z: '07a1ae92-e88a-4b3f-95da-71fefe3d23a2', ph: 'admixer_07a1ae92e88a4b3f95da71fefe3d23a2_zone_45736_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9'});
globalAml.defineSlot({z: '8852cd62-e1f9-45aa-91a3-669f40062839', ph: 'admixer_8852cd62e1f945aa91a3669f40062839_zone_53637_sect_14013_site_10790', i: 'inv-nets', s:'172233ff-1821-4856-9430-cc60d6185af9', sender: 'admixer'});
admixerML.singleRequest();
});
</script>



<script type="text/javascript">
// jQuery(document).ready(function()
// {
    if (navigator.serviceWorker)
    {    navigator.serviceWorker.register('/service-worker.js?v=2.0.1.88', { scope: './' })
        .then(navigator.serviceWorker.ready)
        .then(function (registration)
        {
    	    registration.update();
            // console.log('ServiceWorker registration successful with scope:',  registration.scope);
        })
        .catch(function (error) {
            console.error('error when registering service worker', error, arguments)
        });

        if(navigator.serviceWorker.controller)
        {
            window.addEventListener('load', function()
            {
                navigator.serviceWorker.controller.postMessage({'command': 'trimCache'});
            })
        }
    }
// });
</script>


<!-- <script type="text/javascript" src="//afv.wgplayer.com/publika.md/js/GZpD1J2lCtWJQjcQf7mqgA/87923532136/wgPlayer.js"></script> -->


 </head>
<body class="page-type-article page-lang-ro">
<div id="fb-root"></div>
<div class="branding ads"><div id="branding_code">

<div id='div-gpt-ad-1548372741440-0'>

<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548372741440-0'); });
</script>
</div>

</div>
</div>
<div id="page" class="site">
	<header id="masthead" class="site-header clearfix">
	<div id="header-text-nav-container" class="clearfix">
		<div class="inner-wrap headinfo clearfix">
			<div class="slogan">FII ALĂTURI DE NOI!</div>
			<div class="slogan"><a href="https://www.publika.md/live" style="color:red;">LIVE</a></div>
			<div class="social">
				<ul class="social_icons">
				<li>
				</li>
					<li>
                        <a href="https://fb.com/publika.md" target="_blank" alt="Facebook">
                            <i class="fa fa-facebook social-icon" style="text-align: right;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://twitter.com/publikatv" target="_blank" alt="Twitter">
                            <i class="fa fa-twitter social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://youtube.com/publikamd" target="_blank" alt="Youtube">
                            <i class="fa fa-youtube-play social-icon" style="font-size: 16px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://t.me/publikatv" target="_blank" alt="Telegram">
                            <i class="fa fa-send-o social-icon" style="font-size: 14px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://ok.ru/tvpublika" target="_blank" alt="OK">
                            <i class="fa fa-odnoklassniki social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://vk.com/publikatv" target="_blank" alt="VK">
                            <i class="fa fa-vk social-icon" style="font-size: 16px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://instagram.com/publika.md" target="_blank" alt="instagram">
                            <i class="fa fa-instagram social-icon">&nbsp;</i>
                        </a>
                    </li>
                    <li>
                        <a class="pk-rss" href="https://rss.publika.md/stiri.xml" target="_blank" alt="G+">
                            <i class="fa fa-rss social-icon">&nbsp;</i>
                        </a>
                    </li>
				</ul>
			</div>
			<div class="topsearch">
                <form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
                    <div class="search-wrap">
                        <input type="text" class="s field" id="search-input" name="q">
                        <button class="search-icon2" type="submit">Cautare</button>
                    </div>
                </form>
			</div>
		</div>
	</div>
	<div id="header-text-nav-container" class="clearfix">
		<div class="news-bar">
			<div class="inner-wrap clearfix">

<nav id="menu-top" class="links-top">
	
	<div class="crossheader">
		<a href="https://www.publika.md/publikatv.html">PUBLIKA TV</a>
		<a href="https://www.publika.md/fm" onclick="window.open('https://www.publika.md/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=20,top=20,location'); return false;">PUBLIKA FM</a>
	</div>

    		<a href="https://en.publika.md/" class="menu-item menu-item-2">EN</a>
    
			<a href="https://ru.publika.md/" class="menu-item menu-item-2">RU</a>
    
			<a href="https://www.publika.md/" style="color:red;" class="menu-item menu-item-3">RO</a>
    
	<ul class="weather">
		<li> 21,0°C</li>
		<li class="date"><time class="weather-date"> 4 sep</time></li>
		<li><time class="weather-ora">-:-</time></li>
	</ul>



</nav>
<nav id="menu-top-mobile" class="links-top">
	<ul class="weather">
		<li> 21,0°C</li>
		<li class="date"><time class="weather-date"> 4 sep</time></li>
		<li><time class="weather-ora">-:-</time></li>
		<li class="lv"><a href="https://www.publika.md/live"><span style="color: #fff;background: red;line-height: 16px;font-weight: bold;display: inline-block;padding: 2px 4px;">LIVE</span></a></li>
		<li class="langm"><a href="http://en.publika.md/">EN</a></li>
		<li class="langm"><a href="https://ru.publika.md/">RU</a></li>
		<li class="langm"><a href="https://www.publika.md/">RO</a></li>
	</ul>
</nav>
			</div>
		</div>
		<div class="inner-wrap">
    			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
					<div id="header-logo-image2" class="main-logo ">
						<a href="https://www.publika.md" title="PUBLIKA.MD" rel="home">
                            &nbsp;

						</a>
						<br/>

<!-- .social-links -->						
					</div>
					<!-- #header-logo-image -->
					<div id="header-text" class="screen-reader-text">
						<h1 id="site-title"><a href="https://www.publika.md" title="PUBLIKA" rel="home">PUBLIKA</a></h1>
						<p id="site-description">canal tv</p>
						<!-- #site-description -->
					</div>
					<!-- #header-text -->
				</div>
				<!-- #header-left-section -->
				<div id="header-right-section">
					<div id="header-right-sidebar" class="clearfix">
												<aside class="widget widget_text clearfix">
<div id='admixer_6e8c102105a8483981f17da965c6ff3c_zone_45730_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_6e8c102105a8483981f17da965c6ff3c_zone_45730_sect_14013_site_10790');
});
</script>


 

						</aside>
											</div>
				</div>
				<!-- #header-right-section -->
			</div>
			<!-- #header-text-nav-wrap -->
		</div>
		<!-- .inner-wrap -->

	</div>
	<!-- #header-text-nav-container -->
</header>

<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
	<div class="inner-wrap clearfix bg_menu">
		<div class="home-icon2 ">
			<a href="https://www.publika.md" title="PUBLIKA.MD - Home">&nbsp</a>
		</div>
		<h4 class="menu-toggle"></h4>
		<h4 class="menu-toggle-desktop" style="display:none;"></h4>
		<h4 class="menu-toggle-desktop-close"></h4>
		<div class="menu-primary-container ">
			
			<ul id="menu-main" class="menu">

				                                            <li class="menu-item menu-item-8 ro-icon-17
                            ">
                                <a href="https://www.publika.md/actualitate.html">
                                    ACTUALITATE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-2 ro-icon-2
                            ">
                                <a href="https://www.publika.md/politica.html">
                                    POLITICĂ
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-4 ro-icon-4
                             current-menu-item">
                                <a href="https://www.publika.md/social.html">
                                    SOCIAL
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-3 ro-icon-3
                            ">
                                <a href="https://www.publika.md/economie.html">
                                    ECONOMIE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-41 ro-icon-2121
                            ">
                                <a href="https://www.publika.md/romania-ue.html">
                                    ROMÂNIA - UE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-5 ro-icon-5
                            ">
                                <a href="https://www.publika.md/externe.html">
                                    EXTERNE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-21 ro-icon-1341
                            ">
                                <a href="https://www.publika.md/it.html">
                                    TECH
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-9 ro-icon-6
                            ">
                                <a href="https://www.publika.md/sport.html">
                                    SPORT
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-61 ro-icon-16
                            ">
                                <a href="https://www.publika.md/meteo.html">
                                    METEO
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-71 ro-icon-0
                            ">
                                <a href="https://www.publika.md/toate-stirile">
                                    TOATE ȘTIRILE
                                </a>
                         </li>
                                     
                

			</ul>
			<ul id="menu-secondary" class="menu">




	<li><a href="https://www.publika.md/tag/coronavirus_3235270">CORONAVIRUS</a></li>
	<li><a href="https://www.publika.md/auto.html">AUTO</a></li>

    <li><a href="https://www.publika.md/horoscop.html" title="HOROSCOP">HOROSCOP</a></li>
	<li><a href="https://www.publika.md/sport.html" title="SPORT">SPORT</a></li>
	<li><a href="https://www.publika.md/emisiuni.html" title="EMISIUNI">EMISIUNI</a></li>
	<li><a href="https://www.publika.md/program.html" title="PROGRAM">PROGRAM</a></li>
	
	<li><a href="https://www.publika.md/faptdivers.html" title="FAPT DIVERS">FAPT DIVERS</a></li>
	<li><a href="https://www.publika.md/nocomment.html">NO COMMENT</a></li>
	<li><a href="https://www.publika.md/fotoreport.html">FOTOREPORT</a></li>
	<li><a href="https://www.publika.md/contact.html">CONTACT</a></li>
	<li><a href="https://www.publika.md/stireata.html" title="ȘTIREA TA">ȘTIREA TA</a></li>

		

			</ul>
		</div> <i class="fa fa-search search-top"></i>				
		<div class="search-form-top" id="search-form-top">
			<form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
				<div class="search-wrap">
					<input type="text" placeholder="Cautare" class="s field" id="search-input" name="q">
					<button class="search-icon" type="submit"></button>
				</div>
			</form>
			<!-- .searchform -->
		</div>
	</div>
</nav>
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
<div class="main-content-section clearfix">
<div>
<div class="block_now_link"><span class="now_live">LIVE</span><a href="/covid19.html" target="_blank">ALERTĂ! PANDEMIA CORONAVIRUS SE EXTINDE CU REPEZICIUNE ÎN MOLDOVA - HARTA CU DATELE OFICIALE</a> COVID-19 în Moldova -  Infectați: <span style="color: #ff0000;">38372,</span><span style="color: #ff0000;"> </span> Vindecați: <span style="color: #339966;">27017</span>, Decedați: 1037</div>
<div class="block_now_link"><span class="now_live">LIVE</span><a href="/camere" target="_blank">CENTRUL DE TRIERE COVID-19 DIN CHIȘINĂU - IMAGINI CUM SUNT ADUȘI SUSPECȚII DE CORONAVIRUS </a></div>

</div>

<aside class="widget widget_text clearfix">
<center>
<!-- /16549111/publikamd_980x200_index_top_ro|ru -->

 

<!-- Publika 980 Mobile -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="7656485169" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


</script>
<div id="adoceanprotvmdnnhmejeknz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, protv_md.publika.md.Mobil.300x600 */
ado.slave('adoceanprotvmdnnhmejeknz', {myMaster: 'N.2gHM17l1_9EfHc5MDvEXqoEs4Ldr5IcMEAkGN_cyb.C7' });
</script>




</center>
</aside>





	<div class="box-alert box-ultimaora">
		<div class="box-alert-in clearfix shadow-inset">
			<div class="img">
                					<a href="https://www.publika.md/veste-trista-inca-13-moldoveni-au-fost-rapusi-de-coronavirus_3083365.html" title="Veste tristă! &Icirc;ncă 13 moldoveni au fost răpuși de coronavirus"><img alt="deces / doliu // foto: publika.md" height="80" src="https://media.publika.md/md/image/202004/w240/93707361_3039812952747297_7200377307259731968_o-2_52232700.jpg"/></a>
                			</div>

			<div class="row1">
				<div class="alert">
					ULTIMA ORĂ
				</div>
				<div class="play right_round">
					<i class="fa fa-play" style="color:#1B1464;"></i>
				</div>

				<div class="right scroll1">
					<a href="https://www.publika.md/veste-trista-inca-13-moldoveni-au-fost-rapusi-de-coronavirus_3083365.html" title="Bilanțul deceselor provocate de COVID-19 &icirc;n Moldova a ajuns la 1037">
                        Bilanțul deceselor provocate de COVID-19 în Moldova a ajuns la 1037
					</a>
				</div>
			</div>

			<div class="row2">
				<div class="left">&ensp;</div>
				<div class="right scroll">
					<a href="https://www.publika.md/veste-trista-inca-13-moldoveni-au-fost-rapusi-de-coronavirus_3083365.html" title="Veste tristă! &Icirc;ncă 13 moldoveni au fost răpuși de coronavirus">
                        Veste tristă! &Icirc;ncă 13 moldoveni au fost răpuși de coronavirus
					</a>
				</div>
			</div>

		</div>
	</div>


<div id="primary">
	<div id="content" class="clearfix">
	<article id="post-" class="post hentry">
		<div class="article-content clearfix">
			<header class="entry-header">
				<h1 class="entry-title">Maria Pilchin: Romanul „Frunze de dor” este istoria Homo Sovieticus care în șase luni a devenit intelectual</h1>
				<h2 class="entry-subtitle"></h2>
			</header>
			<div class="entry-meta">
                
                				<span class="posted-on">
					<i class="fa fa-calendar-o"></i>
					<time class="entry-date published" datetime="2020-09-04 15:09:36">Acum 25 minute</time>
					<time class="updated" datetime="2020-09-04 15:09:36">2020-09-04 15:09:36</time>
				</span>
				<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.publika.md" title="PUBLIKA.MD">PUBLIKA.MD</a></span></span>
<span class="comments"><a href="#comments"><i class="fa fa-comment"></i> <span class="fb-comments-count" data-href="https://www.publika.md/3083422"></span>
Comentarii</a></span>


<img width="0" height="0" src="https://www.publika.md/images/print_3083422.gif" alt="print" style="display:none;"/>
			</div>
<header class="entry-header">
</header>
<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=1024627604262870&link=https%3A%2F%2Fwww.publika.md%2F3083422&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3083422" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3083422" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3083422&text=Maria%20Pilchin%3A%20Romanul%20%E2%80%9EFrunze%20de%20dor%E2%80%9D%20este%20istoria%20Homo%20Sovieticus%20care%20%C3%AEn%20%C8%99ase%20luni%20a%20devenit%20intelectual" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3083422" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3083422" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=Maria%20Pilchin%3A%20Romanul%20%E2%80%9EFrunze%20de%20dor%E2%80%9D%20este%20istoria%20Homo%20Sovieticus%20care%20%C3%AEn%20%C8%99ase%20luni%20a%20devenit%20intelectual https%3A%2F%2Fwww.publika.md%2F3083422" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>


  

<div class="video-wrapper videoWrap5202200" id="gallery">
 <div class="videoBox videoBox5202200" data-video="5202200">
  <img id="video5202200" class="videoPlayer img-fluid" data-class="video-js vjs-default-skin vjs-fluid" controls data-datedir="202009" data-filename="snc-pr2_1_83538700.mp4" data-mediaid="5202200" data-mediatype="video" data-lang="ro" data-original-filename="snc-pr2_1_83538700.mp4" preload="none" data-poster="https://media.publika.md/md/video/202009/previews/snc-pr2_1_83538700.jpg" src="https://media.publika.md/md/video/202009/previews/snc-pr2_1_83538700.jpg" data-setup="{}">
 </div>
  <i class="video-source">sursa: <a href='http://www.publika.md' target='_blank'>publika.md</a></i></div>






 <div class="pure-g" style="margin: 0 0 5px;font-size: 0.8em;">
 <div class="pure-u-1-6 pure-u-sm-1-6 pure-u-md-1-6 pure-u-lg-1-12" style="line-height: 22px;">Embed:</div>
 <div class="pure-u-5-6 pure-u-sm-5-6 pure-u-md-5-6 pure-u-lg-11-12 l-box"><input type="text" onclick="this.select();" style="width: 100%;margin: 0;padding: 0px 3px;" value="&lt;iframe width=&quot;770&quot; height=&quot;433&quot; src=&quot;https://www.publika.md/embed/5202200&quot; border=&quot;no&quot;  frameBorder=&quot;0&quot; scrolling=&quot;no&quot; style=&quot;border: 0px;&quot;&gt;&lt;/iframe&gt;"/></div>
 </div>





  
<div class="below-entry-meta">
  <div class="block_now_link"><span class="now_live">AFLĂ</span><a href="https://t.me/publikatv" target="_blank"> imediat Știrile Publika.MD. Intră pe Telegram <img src="https://assets.publika.md/new/images/web-telegram-icon.png"> </a></div>
  
<aside class="widget widget_text clearfix">
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

  
  
  
  




<div class="entry-content clearfix article-content-body">


<div id='admixer_07a1ae92e88a4b3f95da71fefe3d23a2_zone_45736_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_07a1ae92e88a4b3f95da71fefe3d23a2_zone_45736_sect_14013_site_10790');
});
</script>



	Criticul literar Maria Pilchin le sugerează celor care sunt oripilați de felul cum se votează să citească „Frunze de dor” de Ion Druţă. E mai mult decât un roman de dragoste, spune scriitoarea.

</div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.publika.md/maria-pilchin-romanul-frunze-de-dor-este-istoria-homo-sovieticus-care-in-sase-luni-a-devenit-intelectual_3083422.html"
  },
  "headline": "Maria Pilchin: Romanul &bdquo;Frunze de dor&rdquo; este istoria Homo Sovieticus care &icirc;n șase luni a devenit intelectual",
  "image": {
    "@type": "ImageObject",
    "url": "https://media.publika.md/md/image/202009/w720/img2_69528600.jpg",
    "width": 720,
    "height": 405
  },
  "datePublished": "2020-09-04T15:09:36+0300",
  "dateModified": "2020-09-04T15:09:36+0300",
  "author": {
    "@type": "Organization",
    "name": "PUBLIKA.MD"
  },
   "publisher": {
    "@type": "Organization",
    "name": "PUBLIKA.MD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://livebeta.publika.md/media/assets/new/images/logo.png",
      "width": 240,
      "height": 40
    }
  },
  "description": "Criticul literar Maria Pilchin le sugerează celor care sunt oripilați de felul cum se votează să citească &bdquo;Frunze de dor&rdquo; de Ion Druţă. E mai mult dec&acirc;t un roman de dragoste, spune scriitoarea."
}

</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.publika.md/toate-stirile",
      "name": "Știri"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.publika.md/social.html",
      "name": "Social"
    }
  }]
}
</script>




<div id='admixer_1fa9c3c87efa4c14b5c7eee475fb3c49_zone_45732_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_1fa9c3c87efa4c14b5c7eee475fb3c49_zone_45732_sect_14013_site_10790');
});
</script>
<div id='admixer_fb534a4112464cc4a718be52f5c98d02_zone_45655_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_fb534a4112464cc4a718be52f5c98d02_zone_45655_sect_14013_site_10790');
});
</script>



 <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7337159888252371" data-ad-slot="6157851760"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<div class="below-entry-meta">
  <div class="block_now_link"><span class="now_live">AFLĂ</span><a href="https://t.me/publikatv" target="_blank"> imediat Știrile Publika.MD. Intră pe Telegram <img src="https://assets.publika.md/new/images/web-telegram-icon.png"> </a></div>

    
<!-- Publika RO - Textads -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="3586675240" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <span class="tag-links">
<i class="fa fa-tags"></i><b><a href="https://www.publika.md/tags.html">toate TAG-urile</a></b></span><br/>
<span class="cat-links"><i class="fa fa-tags"></i> <b><a href="social.html" rel="category">Social</a></b></span>
    </div>
</article>

<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=1024627604262870&link=https%3A%2F%2Fwww.publika.md%2F3083422&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3083422" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3083422" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3083422&text=Maria%20Pilchin%3A%20Romanul%20%E2%80%9EFrunze%20de%20dor%E2%80%9D%20este%20istoria%20Homo%20Sovieticus%20care%20%C3%AEn%20%C8%99ase%20luni%20a%20devenit%20intelectual" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3083422" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3083422" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=Maria%20Pilchin%3A%20Romanul%20%E2%80%9EFrunze%20de%20dor%E2%80%9D%20este%20istoria%20Homo%20Sovieticus%20care%20%C3%AEn%20%C8%99ase%20luni%20a%20devenit%20intelectual https%3A%2F%2Fwww.publika.md%2F3083422" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_article_bottom__ro");
</script>
</aside>


<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title icon border">Citeşte şi</span>
        <div class="pure-g parteneri">
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.antena3.ro/actualitate/va-aratam-cum-se-folosesc-escrocii-de-platforma-olx-ca-sa-va-fure-banii-581204.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Vă arătăm cum se folosesc escrocii de OLX ca să vă fure banii. Nici Poliţia nu vă poate ajuta. Avem reacţia OLX" target="_blank"><img src="https://www.antena3.ro/thumbs/big3/2020/09/04/va-aratam-cum-se-folosesc-escrocii-de-platforma-olx-ca-sa-va-fure-banii-676573.jpg" class="post-image" alt="Vă arătăm cum se folosesc escrocii de OLX ca să vă fure banii. Nici Poliţia nu vă poate ajuta. Avem reacţia OLX"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.antena3.ro/actualitate/va-aratam-cum-se-folosesc-escrocii-de-platforma-olx-ca-sa-va-fure-banii-581204.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Vă arătăm cum se folosesc escrocii de OLX ca să vă fure banii. Nici Poliţia nu vă poate ajuta. Avem reacţia OLX">Vă arătăm cum se folosesc escrocii de OLX ca să vă fure banii. Nici Poliţia nu vă poate ajuta. Avem reacţia OLX <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.antena3.ro/actualitate/marturia-tulburatoare-a-dorei-o-barladeanca-vindecata-de-covid-nu-am-crezut-ca-acest-virus-exista-581219.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Mărturia tulburătoare a Dorei, o b&acirc;rlădeancă vindecată de COVID: &rdquo;Nu am crezut că acest virus există. Nici nu prea m-am ferit, nu am purtat mască. Regret! Trebuia s&atilde; ajung &icirc;n spital ca s&atilde; cred!&rdquo;" target="_blank"><img src="https://www.antena3.ro/thumbs/big3/2020/09/04/marturia-tulburatoare-a-dorei-o-barladeanca-vindecata-de-covid-nu-am-crezut-ca-acest-virus-exista-676577.jpg" class="post-image" alt="Mărturia tulburătoare a Dorei, o b&acirc;rlădeancă vindecată de COVID: &rdquo;Nu am crezut că acest virus există. Nici nu prea m-am ferit, nu am purtat mască. Regret! Trebuia s&atilde; ajung &icirc;n spital ca s&atilde; cred!&rdquo;"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.antena3.ro/actualitate/marturia-tulburatoare-a-dorei-o-barladeanca-vindecata-de-covid-nu-am-crezut-ca-acest-virus-exista-581219.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Mărturia tulburătoare a Dorei, o b&acirc;rlădeancă vindecată de COVID: &rdquo;Nu am crezut că acest virus există. Nici nu prea m-am ferit, nu am purtat mască. Regret! Trebuia s&atilde; ajung &icirc;n spital ca s&atilde; cred!&rdquo;">Mărturia tulburătoare a Dorei, o bârlădeancă vindecată de COVID: ”Nu am crezut că acest virus există. Nici nu prea m-am ferit, nu am purtat mască. Regret!… <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.shtiu.ro/cine-a-fost-cur-de-fier-una-dintre-cele-mai-celebre-prostituate-din-romania-24987.html?utm_source=Publika&utm_medium=website&utm_campaign=fidmee?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Cine a fost Cur de Fier, cea mai celebra prostituata din Romania?" target="_blank"><img src="https://fidmee.com/uploads/2020/09/2-1599032873-prostituata2.jpg" class="post-image" alt="Cine a fost Cur de Fier, cea mai celebra prostituata din Romania?"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.shtiu.ro/cine-a-fost-cur-de-fier-una-dintre-cele-mai-celebre-prostituate-din-romania-24987.html?utm_source=Publika&utm_medium=website&utm_campaign=fidmee?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Cine a fost Cur de Fier, cea mai celebra prostituata din Romania?">Cine a fost Cur de Fier, cea mai celebra prostituata din Romania? <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
    </div>
</aside>

<aside class="widget widget_text clearfix">
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
 


<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white ">
        <a href="https://prime.md/" target="_blank">PRIME.MD</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://prime.md/ro/vorbeste-moldova-din-3-septembrie-2020-bestia-din-gura-galbenei-partea-a-2-a---101396.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Vorbește Moldova din 3 Septembrie 2020 &quot;BESTIA DIN GURA GALBENEI&quot; - Partea a 2-a" target="_blank"><img src="https://media2.prime.md/image/202009/640x/3-septembrie---vorbeste-moldova-part2mp4_snapshot_0321_56227500.jpg" class="post-image" alt="Vorbește Moldova din 3 Septembrie 2020 &quot;BESTIA DIN GURA GALBENEI&quot; - Partea a 2-a"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://prime.md/ro/vorbeste-moldova-din-3-septembrie-2020-bestia-din-gura-galbenei-partea-a-2-a---101396.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Vorbește Moldova din 3 Septembrie 2020 &quot;BESTIA DIN GURA GALBENEI&quot; - Partea a 2-a">Vorbește Moldova din 3 Septembrie 2020 "BESTIA DIN GURA GALBENEI" - Partea a 2-a <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://prime.md/ro/emisiune/vorbeste-moldova-din-3-septembrie-2020-bestia-din-gura-galbenei-partea-1-2538-video---101395.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Vorbește Moldova din 3 Septembrie 2020 &quot;BESTIA DIN GURA GALBENEI&quot; - Partea 1" target="_blank"><img src="https://media2.prime.md/image/202009/640x/3-septembrie---vorbeste-moldova-part1mp4_snapshot_0256_16263100.jpg" class="post-image" alt="Vorbește Moldova din 3 Septembrie 2020 &quot;BESTIA DIN GURA GALBENEI&quot; - Partea 1"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://prime.md/ro/emisiune/vorbeste-moldova-din-3-septembrie-2020-bestia-din-gura-galbenei-partea-1-2538-video---101395.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Vorbește Moldova din 3 Septembrie 2020 &quot;BESTIA DIN GURA GALBENEI&quot; - Partea 1">Vorbește Moldova din 3 Septembrie 2020 "BESTIA DIN GURA GALBENEI" - Partea 1 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://prime.md/ro/doctorii-3-septembrie-2020---101397.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Doctorii 3 Septembrie 2020" target="_blank"><img src="https://media2.prime.md/image/202009/640x/3-septembrie---doctoriimp4_snapshot_0735_76209700.jpg" class="post-image" alt="Doctorii 3 Septembrie 2020"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://prime.md/ro/doctorii-3-septembrie-2020---101397.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Doctorii 3 Septembrie 2020">Doctorii 3 Septembrie 2020 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>
<aside class="widget widget_text clearfix">
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>






<div id='admixer_39e5be68794b40e9bf55ddf7fb24bd26_zone_45733_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_39e5be68794b40e9bf55ddf7fb24bd26_zone_45733_sect_14013_site_10790');
});
</script>
<div id='admixer_36ce1c01827642729525a834963e7d9c_zone_45656_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_36ce1c01827642729525a834963e7d9c_zone_45656_sect_14013_site_10790');
});
</script>


<section id="comments" class="comments-area">
<div id="respond">
<h3 id="reply-title" class="comment-reply-title">Lasă un comentariu</h3>
<div class="fb-comments" data-href="https://www.publika.md/3083422" data-numposts="5"></div>
</div>
</section>
<aside class="widget widget_text clearfix">
<!-- PUBLIKA.MD  MATCHED CONTENT -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="1358757647" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
<span class="widget-title icon border"><span>Ultimele articole <span itemprop="articleSection">Social</span>:</span></span>
<div class="pure-g">
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/covid-19-a-bagat-frica-in-moldoveni-unii-dezinfecteaza-chiar-si-produselor-alimentare-reactia-specialistilor-ansa_3083427.html" title="COVID-19 a băgat frica &icirc;n moldoveni. Unii dezinfectează chiar și produselor alimentare. REACȚIA specialiștilor ANSA"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202009/w100/dez_94051600.jpg" data-src="https://media.publika.md/md/image/202009/w298/dez_94051600.jpg" class="post-image post-image-medium" alt="COVID-19 a băgat frica &icirc;n moldoveni. Unii dezinfectează chiar și produselor alimentare. REACȚIA specialiștilor ANSA"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/covid-19-a-bagat-frica-in-moldoveni-unii-dezinfecteaza-chiar-si-produselor-alimentare-reactia-specialistilor-ansa_3083427.html" title="COVID-19 a băgat frica &icirc;n moldoveni. Unii dezinfectează chiar și produselor alimentare. REACȚIA specialiștilor ANSA">COVID-19 a băgat frica &icirc;n moldoveni. Unii dezinfectează chiar și produselor alimentare. REACȚIA specialiștilor ANSA <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/ingrozitor-ce-a-depistat-un-locuitor-al-capitalei-cand-a-deschis-robinetul-video_3083426.html" title="&Icirc;NGROZITOR! Ce a depistat un locuitor al Capitalei c&acirc;nd a deschis robinetul (VIDEO)"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202009/w100/0f72de75-ed50-4165-888f-0ec55b546455_04929200.jpg" data-src="https://media.publika.md/md/image/202009/w298/0f72de75-ed50-4165-888f-0ec55b546455_04929200.jpg" class="post-image post-image-medium" alt="&Icirc;NGROZITOR! Ce a depistat un locuitor al Capitalei c&acirc;nd a deschis robinetul (VIDEO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/ingrozitor-ce-a-depistat-un-locuitor-al-capitalei-cand-a-deschis-robinetul-video_3083426.html" title="&Icirc;NGROZITOR! Ce a depistat un locuitor al Capitalei c&acirc;nd a deschis robinetul (VIDEO)">&Icirc;NGROZITOR! Ce a depistat un locuitor al Capitalei c&acirc;nd a deschis robinetul (VIDEO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/un-individ-surprins-cum-fura-o-trotineta-si-niste-bunuri-dintr-un-automobil-din-capitala-video_3083423.html" title="Un individ, surprins cum fură o trotinetă și niște bunuri dintr-un automobil din Capitală (VIDEO)"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202009/w100/f1ba9c0f-cd51-4ebb-b906-13b085dc6aba_46602100.jpg" data-src="https://media.publika.md/md/image/202009/w298/f1ba9c0f-cd51-4ebb-b906-13b085dc6aba_46602100.jpg" class="post-image post-image-medium" alt="Un individ, surprins cum fură o trotinetă și niște bunuri dintr-un automobil din Capitală (VIDEO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/un-individ-surprins-cum-fura-o-trotineta-si-niste-bunuri-dintr-un-automobil-din-capitala-video_3083423.html" title="Un individ, surprins cum fură o trotinetă și niște bunuri dintr-un automobil din Capitală (VIDEO)">Un individ, surprins cum fură o trotinetă și niște bunuri dintr-un automobil din Capitală (VIDEO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/arcadie-suceveanu-ion-druta-si-a-gasit-locul-intre-doua-culturi-moscova-si-chisinau_3083421.html" title="Arcadie Suceveanu: Ion Druță şi-a găsit locul &icirc;ntre două culturi, Moscova şi Chişinău"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202009/w100/img-pr1_68822400.jpg" data-src="https://media.publika.md/md/image/202009/w298/img-pr1_68822400.jpg" class="post-image post-image-medium" alt="Arcadie Suceveanu: Ion Druță şi-a găsit locul &icirc;ntre două culturi, Moscova şi Chişinău"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/arcadie-suceveanu-ion-druta-si-a-gasit-locul-intre-doua-culturi-moscova-si-chisinau_3083421.html" title="Arcadie Suceveanu: Ion Druță şi-a găsit locul &icirc;ntre două culturi, Moscova şi Chişinău">Arcadie Suceveanu: Ion Druță şi-a găsit locul &icirc;ntre două culturi, Moscova şi Chişinău <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/urmau-sa-obtina-profit-in-valoare-de-peste-jumatate-de-milion-de-lei-trei-kilograme-de-droguri-confiscate-de-politisti-video_3083420.html" title="Urmau să obțină profit &icirc;n valoare de peste jumătate de milion de lei. Trei kilograme de droguri, confiscate de polițiști (VIDEO)"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202009/w100/photo_2020-09-03_11-57-39_62770400.jpg" data-src="https://media.publika.md/md/image/202009/w298/photo_2020-09-03_11-57-39_62770400.jpg" class="post-image post-image-medium" alt="Urmau să obțină profit &icirc;n valoare de peste jumătate de milion de lei. Trei kilograme de droguri, confiscate de polițiști (VIDEO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/urmau-sa-obtina-profit-in-valoare-de-peste-jumatate-de-milion-de-lei-trei-kilograme-de-droguri-confiscate-de-politisti-video_3083420.html" title="Urmau să obțină profit &icirc;n valoare de peste jumătate de milion de lei. Trei kilograme de droguri, confiscate de polițiști (VIDEO)">Urmau să obțină profit &icirc;n valoare de peste jumătate de milion de lei. Trei kilograme de droguri, confiscate de polițiști (VIDEO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/dintr-un-necaz-in-altul-rudele-tinerei-rapuse-de-covid-19-sustin-ca-au-primit-de-la-morga-hainele-altor-oameni_3083419.html" title="DINTR-UN NECAZ &Icirc;N ALTUL: Rudele tinerei răpuse de COVID-19 susțin că au primit de la morgă hainele altor oameni"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202009/w100/118762453_403109053989880_1672483962132907108_n_56168700.jpg" data-src="https://media.publika.md/md/image/202009/w298/118762453_403109053989880_1672483962132907108_n_56168700.jpg" class="post-image post-image-medium" alt="DINTR-UN NECAZ &Icirc;N ALTUL: Rudele tinerei răpuse de COVID-19 susțin că au primit de la morgă hainele altor oameni"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/dintr-un-necaz-in-altul-rudele-tinerei-rapuse-de-covid-19-sustin-ca-au-primit-de-la-morga-hainele-altor-oameni_3083419.html" title="DINTR-UN NECAZ &Icirc;N ALTUL: Rudele tinerei răpuse de COVID-19 susțin că au primit de la morgă hainele altor oameni">DINTR-UN NECAZ &Icirc;N ALTUL: Rudele tinerei răpuse de COVID-19 susțin că au primit de la morgă hainele altor oameni <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
</div>
<script>
  fbq('track', 'ViewContent');
</script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<section class="widget widget_shows">
<h3 class="widget-title round_title roud_right white"><a href="https://www.publika.md/emisiuni.html" target="_blank">EMISIUNI PUBLIKA »</a></h3>
<div class="pure-g">
        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">
                <img src="https://media.publika.md/md/image/201810/w240/emisiunea-fabrika_78520300.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">FABRIKA</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">
                <img src="https://media.publika.md/md/image/201607/w240/in_prim_plan_generic_32288500.png" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">ÎN PRIM PLAN</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">
                <img src="https://media.publika.md/md/image/201903/w240/emisiunea-publika-online-la-publika-tv_61337300.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">PUBLIKA ONLINE</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">
                <img src="https://media.publika.md/md/image/201803/w240/publika_logo-201700_01_25_08still001_77248500.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">EDIȚIE SPECIALĂ</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">
                <img src="https://media.publika.md/md/image/201801/w240/newsweek-newsweek_45489200.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">NEWS WEEK</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">
                <img src="https://media.publika.md/md/image/201712/w240/eud_01434300.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">EURODICȚIONAR</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201909/w240/dogaru_38823500_73435000_89773400.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br/>
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/vitalie-dogaru-_291.html" title="Vitalie Dogaru ">Vitalie Dogaru </a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201805/w240/img_8560_13591400.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br/>
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/rita-ursalovschi_2151.html" title="Rita Ursalovschi">Rita Ursalovschi</a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">
                <img src="https://media.publika.md/md/image/201802/w240/de_vorba_normal_74531000.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">DE VORBĂ DESPRE VORBE</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2492.html" title="NEWSROOM">
                <img src="https://media.publika.md/md/image/201810/w240/image001_24447400.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2492.html" title="NEWSROOM">NEWSROOM</a>

        <br/>
                <div class="clear"></div>
    </div>

    

</div>
</section>

</aside>
</div>

</div>
<div id="secondary">
	 <aside class="widget widget_text clearfix">


<aside class="widget widget_text clearfix">
  <div id="livebox" class="box box_sb ">
<h3 class="box-title roud_right round_title text_center"><a href="/live" target="_blank">LIVE PUBLIKA TV</a></h3>
<div class="livebox-links clearfix"><a href="/live" target="_blank">TV</a><a href="/fm" target="_blank" onclick="window.open('/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=50,top=50,location'); return false;">FM</a><a href="/emisiuni.html">EMISIUNI</a></div>
<a href="/live" class="link-box-live" target="_blank">
    <img id="liveThumb" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://livebeta.publika.md/LIVE/P/thumb.jpg"/>
    <span class="live-icon-play"></span>
</a>
</div>
<script type="text/javascript">
var focused = true;

window.onfocus = window.onblur = function(e)
{
    focused = (e || event).type === "focus";
}
var liveThumbURL = "https://livebeta.publika.md/LIVE/P/thumb.jpg";
function updateLiveThumb()
{
	var lnow = new Date();
	if(focused)
	{
		lnow = new Date();
		$('#liveThumb').attr('src',liveThumbURL+'?t='+lnow.getTime());
	}
}
setInterval(updateLiveThumb,10000);
</script>

</aside>



<div id='admixer_3c59702b8661440480c2e66d5013256d_zone_45731_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_3c59702b8661440480c2e66d5013256d_zone_45731_sect_14013_site_10790');
});
</script>
<div id='admixer_370344bd88df4149b6a0bf2ec05385b1_zone_45734_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_370344bd88df4149b6a0bf2ec05385b1_zone_45734_sect_14013_site_10790');
});
</script>

</aside>

<div id="livebox" class="box box_sb ">
<h3 class="box-title roud_right round_title text_center"><a href="/covid19.html" target="_blank">HARTA COVID-19</a></h3>
<a href="/covid19.html" class="link-box-live" target="_blank">
    <img id="liveThumb" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://assets.publika.md/new/images/harta_covid.png"/>
    <span class="live-icon-play"></span>
</a>
</div>




<!-- Publika Sidebar 2019 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="1682805469" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>






<aside class="widget widget_text clearfix">
  <div style="font-size: 14px;font-weight:bold;line-height:20px;"><a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank">Descarcă aplicația ȘTIRILE PUBLIKA.MD din chrome web store</a></div>
  <a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank"><img src="https://livebeta.publika.md/media/assets/new/images/ChromeWebStore_Badge_v2_206x58.png"/></a>
</aside>


<aside class="widget widget_text clearfix">
  <div id="newsletterBox">
    <div style="float:right">
      <div class="desktopAlerts">
        <a href="https://www.publika.md/alert"><img alt="Primeste alerte email" src="https://livebeta.publika.md/media/assets/new/images/ico_alerte_desktop.gif"/>Alerte<br/>email</a>
      </div>
      <div class="rssFeed">
        <a href="https://www.publika.md/rss"><img alt="Aboneaza-te la feedul RSS" src="https://livebeta.publika.md/media/assets/new/images/ico_rss.gif"/>Feed<br/>RSS</a>
      </div>
    </div>
    <div class="rightHeader" style="border-bottom:1px solid #999;height: 30px;line-height: 26px;margin-bottom: 5px;"><b>Abonare newsletter</b></div>
    <div class="rightBoxContent">
      <form action="https://www.publika.md/newsletter" method="post" name="newsletter_sidebar">
        <input type="text" name="email" id="email_newsletter" style="width:232px;" placeholder="adresa ta de email"/>
        <input type="hidden" name="submit_sidebar" value="1"/>
        <button type="submit" id="newsletter_now" value="send_email" style="padding: 4px;" onclick="document.newsletter_sidebar.submit();">SEND</button>
      </form>
    </div>
  </div>
</aside>


<aside class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
  <h3 class="widget-title roud_right round_title text_center"><span>Ultimele articole</span></h3>
    <div class="first-post">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/prima-autostrada-care-traverseaza-muntii-carpati-va-fi-construita-cu-fonduri-europene_3083428.html" title="Prima autostradă care traversează Munţii Carpaţi va fi construită cu fonduri europene"><img width="400" height="225" class="lazyload" src="https://media.publika.md/md/image/202009/w100/auto_10728600.jpg" data-src="https://media.publika.md/md/image/202009/w400/auto_10728600.jpg" class="post-image post-image-w400" alt="Prima autostradă care traversează Munţii Carpaţi va fi construită cu fonduri europene"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/prima-autostrada-care-traverseaza-muntii-carpati-va-fi-construita-cu-fonduri-europene_3083428.html" title="Prima autostradă care traversează Munţii Carpaţi va fi construită cu fonduri europene">Prima autostradă care traversează Munţii Carpaţi va fi construită cu fonduri&hellip; <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
    <div class="following-post title_right latestNews">
      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/covid-19-a-bagat-frica-in-moldoveni-unii-dezinfecteaza-chiar-si-produselor-alimentare-reactia-specialistilor-ansa_3083427.html" title="COVID-19 a băgat frica &icirc;n moldoveni. Unii dezinfectează chiar și produselor alimentare. REACȚIA specialiștilor ANSA"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202009/w100/dez_94051600.jpg" data-src="https://media.publika.md/md/image/202009/w298/dez_94051600.jpg" class="post-image post-image-medium" alt="COVID-19 a băgat frica &icirc;n moldoveni. Unii dezinfectează chiar și produselor alimentare. REACȚIA specialiștilor ANSA"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/covid-19-a-bagat-frica-in-moldoveni-unii-dezinfecteaza-chiar-si-produselor-alimentare-reactia-specialistilor-ansa_3083427.html" title="COVID-19 a băgat frica &icirc;n moldoveni. Unii dezinfectează chiar și produselor alimentare. REACȚIA specialiștilor ANSA">COVID-19 a băgat frica &icirc;n moldoveni. Unii dezinfectează chiar și produselor alimentare. REACȚIA specialiștilor ANSA <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/maria-pilchin-romanul-frunze-de-dor-este-istoria-homo-sovieticus-care-in-sase-luni-a-devenit-intelectual_3083422.html" title="Maria Pilchin: Romanul &bdquo;Frunze de dor&rdquo; este istoria Homo Sovieticus care &icirc;n șase luni a devenit intelectual"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202009/w100/img2_69528600.jpg" data-src="https://media.publika.md/md/image/202009/w298/img2_69528600.jpg" class="post-image post-image-medium" alt="Maria Pilchin: Romanul &bdquo;Frunze de dor&rdquo; este istoria Homo Sovieticus care &icirc;n șase luni a devenit intelectual"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/maria-pilchin-romanul-frunze-de-dor-este-istoria-homo-sovieticus-care-in-sase-luni-a-devenit-intelectual_3083422.html" title="Maria Pilchin: Romanul &bdquo;Frunze de dor&rdquo; este istoria Homo Sovieticus care &icirc;n șase luni a devenit intelectual">Maria Pilchin: Romanul &bdquo;Frunze de dor&rdquo; este istoria Homo Sovieticus care &icirc;n șase luni a devenit intelectual <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/ingrozitor-ce-a-depistat-un-locuitor-al-capitalei-cand-a-deschis-robinetul-video_3083426.html" title="&Icirc;NGROZITOR! Ce a depistat un locuitor al Capitalei c&acirc;nd a deschis robinetul (VIDEO)"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202009/w100/0f72de75-ed50-4165-888f-0ec55b546455_04929200.jpg" data-src="https://media.publika.md/md/image/202009/w298/0f72de75-ed50-4165-888f-0ec55b546455_04929200.jpg" class="post-image post-image-medium" alt="&Icirc;NGROZITOR! Ce a depistat un locuitor al Capitalei c&acirc;nd a deschis robinetul (VIDEO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/ingrozitor-ce-a-depistat-un-locuitor-al-capitalei-cand-a-deschis-robinetul-video_3083426.html" title="&Icirc;NGROZITOR! Ce a depistat un locuitor al Capitalei c&acirc;nd a deschis robinetul (VIDEO)">&Icirc;NGROZITOR! Ce a depistat un locuitor al Capitalei c&acirc;nd a deschis robinetul (VIDEO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/un-individ-surprins-cum-fura-o-trotineta-si-niste-bunuri-dintr-un-automobil-din-capitala-video_3083423.html" title="Un individ, surprins cum fură o trotinetă și niște bunuri dintr-un automobil din Capitală (VIDEO)"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202009/w100/f1ba9c0f-cd51-4ebb-b906-13b085dc6aba_46602100.jpg" data-src="https://media.publika.md/md/image/202009/w298/f1ba9c0f-cd51-4ebb-b906-13b085dc6aba_46602100.jpg" class="post-image post-image-medium" alt="Un individ, surprins cum fură o trotinetă și niște bunuri dintr-un automobil din Capitală (VIDEO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/un-individ-surprins-cum-fura-o-trotineta-si-niste-bunuri-dintr-un-automobil-din-capitala-video_3083423.html" title="Un individ, surprins cum fură o trotinetă și niște bunuri dintr-un automobil din Capitală (VIDEO)">Un individ, surprins cum fură o trotinetă și niște bunuri dintr-un automobil din Capitală (VIDEO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/arcadie-suceveanu-ion-druta-si-a-gasit-locul-intre-doua-culturi-moscova-si-chisinau_3083421.html" title="Arcadie Suceveanu: Ion Druță şi-a găsit locul &icirc;ntre două culturi, Moscova şi Chişinău"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202009/w100/img-pr1_68822400.jpg" data-src="https://media.publika.md/md/image/202009/w298/img-pr1_68822400.jpg" class="post-image post-image-medium" alt="Arcadie Suceveanu: Ion Druță şi-a găsit locul &icirc;ntre două culturi, Moscova şi Chişinău"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/arcadie-suceveanu-ion-druta-si-a-gasit-locul-intre-doua-culturi-moscova-si-chisinau_3083421.html" title="Arcadie Suceveanu: Ion Druță şi-a găsit locul &icirc;ntre două culturi, Moscova şi Chişinău">Arcadie Suceveanu: Ion Druță şi-a găsit locul &icirc;ntre două culturi, Moscova şi Chişinău <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/urmau-sa-obtina-profit-in-valoare-de-peste-jumatate-de-milion-de-lei-trei-kilograme-de-droguri-confiscate-de-politisti-video_3083420.html" title="Urmau să obțină profit &icirc;n valoare de peste jumătate de milion de lei. Trei kilograme de droguri, confiscate de polițiști (VIDEO)"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202009/w100/photo_2020-09-03_11-57-39_62770400.jpg" data-src="https://media.publika.md/md/image/202009/w298/photo_2020-09-03_11-57-39_62770400.jpg" class="post-image post-image-medium" alt="Urmau să obțină profit &icirc;n valoare de peste jumătate de milion de lei. Trei kilograme de droguri, confiscate de polițiști (VIDEO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/urmau-sa-obtina-profit-in-valoare-de-peste-jumatate-de-milion-de-lei-trei-kilograme-de-droguri-confiscate-de-politisti-video_3083420.html" title="Urmau să obțină profit &icirc;n valoare de peste jumătate de milion de lei. Trei kilograme de droguri, confiscate de polițiști (VIDEO)">Urmau să obțină profit &icirc;n valoare de peste jumătate de milion de lei. Trei kilograme de droguri, confiscate de polițiști (VIDEO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/dintr-un-necaz-in-altul-rudele-tinerei-rapuse-de-covid-19-sustin-ca-au-primit-de-la-morga-hainele-altor-oameni_3083419.html" title="DINTR-UN NECAZ &Icirc;N ALTUL: Rudele tinerei răpuse de COVID-19 susțin că au primit de la morgă hainele altor oameni"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/202009/w100/118762453_403109053989880_1672483962132907108_n_56168700.jpg" data-src="https://media.publika.md/md/image/202009/w298/118762453_403109053989880_1672483962132907108_n_56168700.jpg" class="post-image post-image-medium" alt="DINTR-UN NECAZ &Icirc;N ALTUL: Rudele tinerei răpuse de COVID-19 susțin că au primit de la morgă hainele altor oameni"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/dintr-un-necaz-in-altul-rudele-tinerei-rapuse-de-covid-19-sustin-ca-au-primit-de-la-morga-hainele-altor-oameni_3083419.html" title="DINTR-UN NECAZ &Icirc;N ALTUL: Rudele tinerei răpuse de COVID-19 susțin că au primit de la morgă hainele altor oameni">DINTR-UN NECAZ &Icirc;N ALTUL: Rudele tinerei răpuse de COVID-19 susțin că au primit de la morgă hainele altor oameni <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
<a href="https://www.publika.md/2020-09-04"><strong>Cele mai noi 100 ştiri</strong></a>
</aside>

<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_b_ro -->
<div id='div-gpt-ad-1548378777490-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378777490-0'); });
</script>
</div>
</aside>



<aside class="widget widget_text clearfix">
<div id='admixer_2cdece98d3e0485c9c35e48f583d38db_zone_45658_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_2cdece98d3e0485c9c35e48f583d38db_zone_45658_sect_14013_site_10790');
});
</script>
<div id='admixer_c3a3ab951741433e9f7c9941aef1592b_zone_45735_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_c3a3ab951741433e9f7c9941aef1592b_zone_45735_sect_14013_site_10790');
});
</script>


</aside>

<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://www.publika.md/publikatv.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">RECEPȚIE PUBLIKA TV</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
   	<a href="https://www.publika.md/publikatv.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank">
<img src="//media1.prime.md/image/201805/oar_full/300-receptie-satelit-publika_77669300.png" alt="Receptie satelit Publika TV"></a>
		</ul>
</aside>



<aside class="widget widget_text clearfix">
<div id='admixer_2cdece98d3e0485c9c35e48f583d38db_zone_45658_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_2cdece98d3e0485c9c35e48f583d38db_zone_45658_sect_14013_site_10790');
});
</script>
<div id='admixer_c3a3ab951741433e9f7c9941aef1592b_zone_45735_sect_14013_site_10790'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_c3a3ab951741433e9f7c9941aef1592b_zone_45735_sect_14013_site_10790');
});
</script>

</aside>




<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<aside class="widget widget_text roud_right round_title text_center clearfix">




<aside class="widget widget_text clearfix">
<div id="ok_group_widget"></div>
<script>

!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52150058942649","{width:300,height:335}");

</script>
</aside>




<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_d_ro -->
<div id='div-gpt-ad-1595848416253-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595848416253-0'); });
  </script>
</div>
</aside>


<!--LiveInternet counter-->
<script type="text/javascript"><!--

document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>");

//--></script><!--/LiveInternet-->
</div>
</div>
		</div>
		<!-- .inner-wrap -->
	</div>
<!-- #main -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<!-- #page -->

<style type="text/css">.sticky #menu-secondary{display:none}</style>



<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>

<script src="https://media.publika.md/dist/js/all.min.js?_ve=2.0.1.88"></script>

<script src="https://livebeta.publika.md/media/assets/new/js/libs.js"></script>
<script src="//assets.publika.md/new/js/lazyload.min.js"></script>
<script src="//assets.publika.md/new/js/jquery.appear.js"></script>

<script src="//assets.publika.md/new/js/moment-with-locales.min.js"></script>

<script>



var privesc_frame = '<iframe src="https://www.privesc.eu/Widget/embeded/Înscriere/Moldova,Parlament,Guvern,Conferințe,Offlineuri,Emisiuni,RIA,Concerte,Sport,Monden,voxpublika," frameborder="0" width="300" height="240" scrolling="no" title="Televizor Privesc.Eu"></iframe>';
jQuery(document).ready(function()
{
    var privesc_selector='div#widget-privesceu';
    jQuery(privesc_selector).on('appear', function(event, $all_appeared_elements)
	{
	    if(jQuery.trim(jQuery('div#widget-privesceu').html())=='')
		{
			jQuery(privesc_selector).html(privesc_frame);
		}

    });
    jQuery(privesc_selector).appear();
});



</script>

<script src="//assets.publika.md/new/js/js.cookie.min.js?v=2.0.1.88"></script>
<script src="//assets.publika.md/new/js/jquery.noty.packaged.min.js?v=2.0.1.88"></script>
<script src="//assets.publika.md/new/js/jquery.sticky.min.js?v=2.0.1.88"></script>





<script src="https://livebeta.publika.md/media/assets/new/js/scripts.js?v=2.0.1.88"></script>
<script>



jQuery(document).ready(function() {
    $("img.lazyload").lazyload();

/*    $('.scroll').marquee({
        allowCss3Support: true,
        css3easing: 'linear',
        easing: 'linear',
        delayBeforeStart: 0,
        direction: 'left',
        duplicated: false,
        speed: 50,
        gap: 100,
        pauseOnCycle: false,
        pauseOnHover: false,
        startVisible: true
    });*/
    moment.locale('ro');
    $('.weather-date').html(moment().format('dddd, LL').toUpperCase());
    $('.weather-ora').html(moment().format('LT'));

    crClockInterval = setInterval(function() {
        $('.weather-ora').html(moment().format('LT'));
    }, 10000);

    jQuery('.menu-toggle-desktop').click(function () {
        jQuery('.menu-toggle-desktop').hide();
        jQuery('.menu-toggle-desktop-close').show();
        jQuery('#menu-secondary').show();
    });

    jQuery('.menu-toggle-desktop-close').click(function () {
        jQuery('.menu-toggle-desktop').show();
        jQuery('.menu-toggle-desktop-close').hide();
        jQuery('#menu-secondary').hide();
    });

//jQuery.dfp('16549111

/*
jQuery("#menu-main").sticky({
	topSpacing:0
});
*/
    // Floating navigation
    function floatNav() {
        var nav = jQuery('nav.main-navigation');
        var navHomeY = nav.offset().top;
        var isFixed = false;
        var $w = jQuery(window);
        $w.scroll(function() {
            nav.css('width', jQuery('#page').outerWidth() );

            var scrollTop = $w.scrollTop();
            var shouldBeFixed = scrollTop > navHomeY;
            if (shouldBeFixed && !isFixed) {
                nav.css({
                    position: 'fixed',
                    top: '0',
                    zIndex: '100000'
                });
                isFixed = true;
				nav.addClass('sticky');
            }
            else if (!shouldBeFixed && isFixed) {
                nav.css({
                    position: 'relative'
                });
				nav.removeClass('sticky');
                isFixed = false;
            }
        });
    }
    floatNav();

   jQuery(".search-top").click(function(){
      jQuery("#search-form-top").toggle();
   });

	var $allVideos = jQuery("iframe[src^='https://player.vimeo.com'], iframe[src^='https://www.youtube.com'], iframe[src^='https://prime.md'], iframe[src^='https://primelestiri.md'], iframe[src^='https://www.facebook.com'], object, embed"),
	$fluidEl = jQuery("#content");
	$allVideos.each(function() {
		jQuery(this)
		// jQuery .data does not work on object/embed elements
		.attr('data-aspectRatio', this.height / this.width)
		.removeAttr('height')
		.removeAttr('width');
	});

	var newWidth = $fluidEl.width();
	$allVideos.each(function() {
		var $el = jQuery(this);
		$el
		.width(newWidth)
		.height(newWidth * $el.attr('data-aspectRatio'));
	});

	var messages = Cookies.get('display_messages');
	function showMessages() {
		if (messages!=undefined) {
			messages=unserialize(messages);
			for (var i in messages) {
				var n = $("#messages").noty({text: Base64.decode(messages[i]), type:'error'});
			}
			Cookies.remove('display_messages', { path: '/' });
		}
	}
	showMessages();


});


window.onerror = function(message, url, linenumber)
{
    var errors = {};
    errors.message    = message;
    errors.url        = url;
    errors.linenumber = linenumber;
    // console.info(errors);
   return true;
}

</script>




<!-- Facebook Conversion Code for Key Page Views // removed // depreciated // - Publika.MD 
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6023169938893', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6023169938893&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>

<script>fbq('track', 'Lead');</script>
-->


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.7&appId=1024627604262870";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter49053827 = new Ya.Metrika({
                    id:49053827,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49053827" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->


<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_8852cd62e1f945aa91a3669f40062839_zone_53637_sect_14013_site_10790');
});
</script>
 




<div id="generalfooter"></div>

<script type="text/javascript">

  //  var generalfooter = '<iframe src="https://livebeta.publika.md/media/generalfooter.html?v2" style="margin:0;" id="generalfooter" frameborder="0" scrolling="no" frameborder="no" width="100%" height="200"  onload="autoResizeIframe(\'generalfooter\');"></iframe>';
var generalfooter = '<iframe src="//vox.publika.md/html/generalfooter/index.html" tyle="margin:0;" id="generalfooter" frameborder="0" scrolling="no" frameborder="no" width="100%" height="200"  onload="autoResizeIframe(\'generalfooter\');"></iframe>';
	jQuery(document).ready(function()
    {
        jQuery('div#generalfooter').on('appear', function(event, $all_appeared_elements)
        {
            if(jQuery.trim(jQuery('div#generalfooter').html())=='')
            {
                jQuery('div#generalfooter').html(generalfooter);
            }

        });
        jQuery('div#generalfooter').appear();
    });

	function autoResizeIframe(id)
	{
		var newheight;
		if (document.getElementById)
		{
			newheight = document.getElementById(id).contentWindow.document.body.scrollHeight;
		}
		document.getElementById(id).height = (newheight) + "px";
	}

	window.addEventListener("resize", function()
	{
		autoResizeIframe('generalfooter');
	});
</script>

</body>
</html>
<!-- used 12,5 mb in 0,25548195838928 sec. --><noscript class="psa_add_styles"><link href="//assets.publika.md/new/css/fonts.css?v=2.0.1.88e" rel="stylesheet" type="text/css"><link href="//assets.publika.md/new/css/stylesv2.css?v=2.0.1.88e" rel="stylesheet" type="text/css"><link href="//assets.publika.md/new/css/font-awesome.min.css" rel="stylesheet" type="text/css"><link rel="stylesheet" type="text/css" href="https://media.publika.md/dist/css/style.min.css?_ve=2.0.1.88"><style type="text/css">.widget.widget_text{width:100%;overflow:hidden}</style><style type="text/css">.main-small-navigation .menu-primary-container{position:absolute;min-width:50%;width:auto;z-index:10;height:100vh;overflow-y:auto;padding-top:0}.main-small-navigation .menu-toggle::before{content:"\f00d"!important;position:absolute;z-index:12;left:45%}.sticky #menu-secondary{display:none}.main-small-navigation #menu-secondary{display:block!important}.sticky .main-small-navigation #menu-secondary{display:block!important}#site-navigation.sticky:hover .main-small-navigation #menu-secondary{display:block!important}.sticky .home-icon.front_page_on,.sticky #site-navigation a:hover .fa,.sticky .front_page_on .fa{background-color:transparent}</style></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script>