<!DOCTYPE html>
<html lang="ro" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>MAEIE verifică dacă printre victimele accidentului aviatic din Rusia sunt şi cetăţeni moldoveni | PUBLIKA .MD - AICI SUNT ȘTIRILE</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="author" content="PUBLIKA.MD - AICI SUNT ȘTIRILE">
<meta name="description" content="Un avion de pasageri, cu 71 de oameni la bord, s-a prăbuşit &icirc;n Rusia. Aeronava a decolat de pe aeroportul Domodedovo din Moscova şi se &icirc;ndrepta spre oraşul Orsk. Aparatul de zbor a dispărut de pe radare la doar două minute după decolare.Autorităţile au an" />
<meta name="keywords" content="accident aviatic, avion prăbuşit, cetăţeni moldoveni, MAEIE, rusia, victime, " />
<meta name="date" content="2018-02-11T18:08:12+0300" />

<meta name="robots" content="INDEX,FOLLOW" />
<meta name="city" content="Chisinau" />
<meta name="country" content="Moldova" />
<meta name="geography" content="Chisinau, Moldova" />
<link rel="shortlink" href="https://www.publika.md/2995354" />

<meta property="fb:app_id" content="689054597847776" />
<meta property="fb:admins" content="1261129530,757311203,100000253124450"/>
<meta property="article:publisher" content="https://facebook.com/Publika.md" />
<meta property="article:author" content="PUBLIKA.MD" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:site_name" content="PUBLIKA.MD - AICI SUNT ȘTIRILE" />

	<link rel="canonical" href="https://www.publika.md/maeie-verifica-daca-printre-victimele-accidentului-aviatic-din-rusia-sunt-si-cetateni-moldoveni_2995354.html" />
	<link rel="pingback" href="https://rss.publika.md/xmlrpc.php" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.publika.md/maeie-verifica-daca-printre-victimele-accidentului-aviatic-din-rusia-sunt-si-cetateni-moldoveni_2995354.html" />
	<meta property="og:title" content="MAEIE verifică dacă printre victimele accidentului aviatic din Rusia sunt şi cetăţeni moldoveni"/>
	<meta property="og:description" content="Un avion de pasageri, cu 71 de oameni la bord, s-a prăbuşit în Rusia. Aeronava a decolat de pe aeroportul Domodedovo din Moscova şi se îndrepta spre oraşul Orsk. Aparatul de zbor a dispărut de pe radare la doar două minute după decolare.Autorităţile au an"/>
	<meta property="article:section" content="Actualitate" />
	<meta property="article:tag" content="accident aviatic, avion prăbuşit, cetăţeni moldoveni, MAEIE, rusia, victime, " />
	<meta property="article:published_time" content='2018-02-11T17:06:58+03:00' />

		<meta property="og:image" content="https://media.publika.md/md/image/201802/full/foto-reuters_45386400.jpg"/>
	<meta name="twitter:image:src" content="https://media.publika.md/md/image/201802/full/foto-reuters_45386400.jpg"/>
	<link rel="image_src" href="https://media.publika.md/md/image/201802/full/foto-reuters_45386400.jpg" />
	
		<meta name="twitter:card" content="summary"/>
	<meta name="twitter:description" content="Un avion de pasageri, cu 71 de oameni la bord, s-a prăbuşit în Rusia. Aeronava a decolat de pe aeroportul Domodedovo din Moscova şi se îndrepta spre oraşul Orsk. Aparatul de zbor a dispărut de pe radare la doar două minute după decolare.Autorităţile au an"/>
	<meta name="twitter:title" content="MAEIE verifică dacă printre victimele accidentului aviatic din Rusia sunt şi cetăţeni moldoveni"/>
	<meta name="twitter:site" content="@publikatv"/>
	<meta name="twitter:domain" content="PUBLIKA.MD"/>
	<meta name="twitter:creator" content="@publikatv"/>

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//media.publika.md">
<link rel="dns-prefetch" href="//assets.publika.md">
<link rel="dns-prefetch" href="//livebeta.publika.md">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//www.facebook.com">






<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png?v=05022018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png?v=05022018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png?v=05022018">
<link rel="manifest" href="/favicons/site.webmanifest?v=05022018">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg?v=05022018" color="#134455">
<link rel="shortcut icon" href="/favicons/favicon.ico?v=05022018">
<meta name="apple-mobile-web-app-title" content="Publika.md">
<meta name="application-name" content="Publika.md">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/favicons/browserconfig.xml?v=05022018">
<meta name="theme-color" content="#ffffff">

<link href="//assets.publika.md/new/css/stylesv2.css?v=2.0.1.31e" rel="stylesheet" type="text/css">
<link href="//assets.publika.md/new/css/font-awesome.min.css" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="www.publika.md - Toate ştirile [RSS]" href="https://rss.publika.md/stiri.xml" />
<meta name="theme-color" content="#006699">
<meta name="msapplication-navbutton-color" content="#006699">
<meta name="apple-mobile-web-app-status-bar-style" content="#006699">
<meta name="yandex-verification" content="4001eb9181f311df" />
<meta name="yandex-verification" content="4c3814a30aa879e3" />

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->




<style type="text/css">

.video-wrapper {position: relative;}
.video-js{max-width: 100%!important;font-size: 12px;color: #fff;}
.vjs-default-skin .vjs-big-play-button {font-size: 3.5em;line-height: 1.5em;height: 1.5em;width: 2.5em;border: 0.06666em solid #fff;border-radius: 0.2em;left: 50%;top: 50%;margin-left: -1.25em;margin-top: -0.75em;}
.video-js .vjs-control-bar, .video-js .vjs-big-play-button, .video-js .vjs-menu-button .vjs-menu-content {background-color: #006699;background-color: rgba(0, 102, 153, 0.7);}
.video-js .vjs-slider {background-color: #005588;background-color: rgba(0, 85, 136, 0.5);}
.video-js .vjs-volume-level, .video-js .vjs-play-progress, .video-js .vjs-slider-bar {background: #fff;}
.video-js .vjs-load-progress {background: ligthen(#005588, 25%);background: rgba(0, 85, 136, 0.5);}
.video-js .vjs-load-progress div {background: ligthen(#005588, 50%);background: rgba(0, 85, 136, 0.75);}
.video-js video{cursor: pointer;}
.video-js .vjs-big-play-button{z-index: 10000;}
video{width:100%!important;height:auto;}

</style>

<style type="text/css">
.widget.widget_text {
	width: 100%;
	overflow: hidden;
}

</style>
<script type="text/javascript">
APP=[];
APP.page_type = 'article';
</script>
<script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'></script>




<script type='text/javascript'>
//    GA_googleUseIframeRendering();
	GS_googleAddAdSenseService("ca-pub-2603931302412786");
	GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_980x200_index_top_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_728x90_index_top");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_640x80_index_middle");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_640x80_index_middle_2");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_640x80_index_middle_3");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_tip_Z_index_RO");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_980x50_index_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_brandingCode");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_a_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_b_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_c_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_d_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_article_bottom_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_420x100_articol_ro");
	//GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_video_preroll__ro");
</script>
<script type='text/javascript'>
	GA_googleFetchAds();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7337159888252371",
    enable_page_level_ads: true
  });
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1604154463213050'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1604154463213050&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('dWcNF856Wr5OkPrkHcnlKl');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->


 </head>
<body class="page-type-article page-lang-ro">
<div id="fb-root"></div>
<div class="branding ads"><div id="branding_code"><script type='text/javascript'>GA_googleFillSlot("publikamd_brandingCode");</script></div></div>
<div id="page" class="site">
	<header id="masthead" class="site-header clearfix">
	<div id="header-text-nav-container" class="clearfix">
		<div class="inner-wrap headinfo clearfix">
			<div class="slogan">FII ALĂTURI DE NOI!</div>
			<div class="social">
				<ul class="social_icons">
					<li>
                        <a href="https://fb.com/publika.md" target="_blank" alt="Facebook">
                            <i class="fa fa-facebook social-icon" style="text-align: right;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://twitter.com/publikatv" target="_blank" alt="Twitter">
                            <i class="fa fa-twitter social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://youtube.com/publikamd" target="_blank" alt="Youtube">
                            <i class="fa fa-youtube-play social-icon" style="font-size: 16px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://t.me/publikatv" target="_blank" alt="Telegram">
                            <i class="fa fa-send-o social-icon" style="font-size: 14px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://ok.ru/tvpublika" target="_blank" alt="OK">
                            <i class="fa fa-odnoklassniki social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://vk.com/publikatv" target="_blank" alt="VK">
                            <i class="fa fa-vk social-icon" style="font-size: 16px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://instagram.com/publika.md" target="_blank" alt="instagram">
                            <i class="fa fa-instagram social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://plus.google.com/+publikamd" target="_blank" alt="G+">
                            <i class="fa fa-google-plus social-icon" style="font-size: 14px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
                    <li>
                        <a class="pk-rss" href="https://rss.publika.md/stiri.xml" target="_blank" alt="G+">
                            <i class="fa fa-rss social-icon">&nbsp;</i>
                        </a>
                    </li>
				</ul>
			</div>
			<div class="topsearch">
                <form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
                    <div class="search-wrap">
                        <input type="text" class="s field" id="search-input" name="q">
                        <button class="search-icon2" type="submit">Cautare</button>
                    </div>
                </form>
			</div>
		</div>
	</div>
	<div id="header-text-nav-container" class="clearfix">
		<div class="news-bar">
			<div class="inner-wrap clearfix">

<nav id="menu-top" class="links-top">
	
	<div class="crossheader">
		<a href="https://www.publika.md/publikatv.html">PUBLIKA TV</a>
	
		<a href="https://www.publika.md/fm" onclick="window.open('https://www.publika.md/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=20,top=20,location'); return false;">PUBLIKA FM</a>
	</div>

    		<a href="https://en.publika.md/" class="menu-item menu-item-2">EN</a>
    
			<a href="https://ru.publika.md/" class="menu-item menu-item-2">RU</a>
    
			<a href="https://www.publika.md/" style="color:red;" class="menu-item menu-item-3">RO</a>
    	<ul class="weather">
		<li>-0,1°C</li>
		<li class="date"><time class="weather-date">11 feb</time></li>
		<li><time class="weather-ora">-:-</time></li>
	</ul>



</nav>
<nav id="menu-top-mobile" class="links-top">
	<ul class="weather">
		<li>-0,1°C</li>
		<li class="date"><time class="weather-date">11 feb</time></li>
		<li><time class="weather-ora">-:-</time></li>
		<li class="lv"><a href="https://www.publika.md/live"><span style="color: #fff;background: red;line-height: 16px;font-weight: bold;display: inline-block;padding: 2px 4px;">LIVE</span></a></li>
		<li class="langm"><a href="http://en.publika.md/">EN</a></li>
		<li class="langm"><a href="https://ru.publika.md/">RU</a></li>
		<li class="langm"><a href="https://www.publika.md/">RO</a></li>
	</ul>
</nav>
			</div>
		</div>
		<div class="inner-wrap">
    			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
					<div id="header-logo-image2" class="main-logo ">
						<a href="https://www.publika.md" title="PUBLIKA.MD" rel="home">
                            &nbsp;

						</a>
						<br/>

<!-- .social-links -->						
					</div>
					<!-- #header-logo-image -->
					<div id="header-text" class="screen-reader-text">
						<h1 id="site-title"><a href="https://www.publika.md" title="PUBLIKA" rel="home">PUBLIKA</a></h1>
						<p id="site-description">canal tv</p>
						<!-- #site-description -->
					</div>
					<!-- #header-text -->
				</div>
				<!-- #header-left-section -->
				<div id="header-right-section">
					<div id="header-right-sidebar" class="clearfix">
												<aside class="widget widget_text clearfix">
<script type='text/javascript'>
	GA_googleFillSlot("publikamd_728x90_index_top");
</script>
						</aside>
											</div>
				</div>
				<!-- #header-right-section -->
			</div>
			<!-- #header-text-nav-wrap -->
		</div>
		<!-- .inner-wrap -->

	</div>
	<!-- #header-text-nav-container -->
</header>

<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
	<div class="inner-wrap clearfix bg_menu">
		<div class="home-icon2 ">
			<a href="https://www.publika.md" title="PUBLIKA.MD - Home">&nbsp</a>
		</div>
		<h4 class="menu-toggle"></h4>
		<h4 class="menu-toggle-desktop"></h4>
		<h4 class="menu-toggle-desktop-close"></h4>
		<div class="menu-primary-container ">
			
			<ul id="menu-main" class="menu">

				                                            <li class="menu-item menu-item-8 ro-icon-17
                             current-menu-item">
                                <a href="https://www.publika.md/actualitate.html" >
                                    ACTUALITATE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-2 ro-icon-2
                            ">
                                <a href="https://www.publika.md/politica.html" >
                                    POLITICĂ
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-4 ro-icon-4
                            ">
                                <a href="https://www.publika.md/social.html" >
                                    SOCIAL
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-3 ro-icon-3
                            ">
                                <a href="https://www.publika.md/economie.html" >
                                    ECONOMIE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-41 ro-icon-2121
                            ">
                                <a href="https://www.publika.md/romania-ue.html" >
                                    ROMÂNIA - UE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-5 ro-icon-5
                            ">
                                <a href="https://www.publika.md/externe.html" >
                                    EXTERNE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-21 ro-icon-1341
                            ">
                                <a href="https://www.publika.md/it.html" >
                                    TECH
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-9 ro-icon-6
                            ">
                                <a href="https://www.publika.md/sport.html" >
                                    SPORT
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-61 ro-icon-16
                            ">
                                <a href="https://www.publika.md/meteo.html" >
                                    METEO
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-71 ro-icon-1061
                            ">
                                <a href="https://www.publika.md/stireata.html" >
                                    STIREA TA
                                </a>
                         </li>
                                     
                

			</ul>
			<ul id="menu-secondary" class="menu">



	<li><a href="https://www.publika.md/toate-stirile" title="toate ştirile" style="text-transform:uppercase;">toate ştirile</a></li>
	<li><a href="https://www.publika.md/sfaturile-juristului.html">SFATURILE JURISTULUI</a></li>
    <li><a href="https://www.publika.md/transnistria.html" title="TRANSNISTRIA">TRANSNISTRIA</a></li>

    <li><a href="https://www.publika.md/horoscop.html" title="HOROSCOP">HOROSCOP</a></li>
	<li><a href="https://www.publika.md/sport.html" title="SPORT">SPORT</a></li>
	<li><a href="https://www.publika.md/emisiuni.html" title="EMISIUNI">EMISIUNI</a></li>
	<li><a href="https://www.publika.md/program.html" title="PROGRAM">PROGRAM</a></li>
	
	<li><a href="https://www.publika.md/faptdivers.html" title="FAPT DIVERS">FAPT DIVERS</a></li>
	<li><a href="https://www.publika.md/nocomment.html">NO COMMENT</a></li>
	<li><a href="https://www.publika.md/fotoreport.html">FOTOREPORT</a></li>
		

			</ul>
		</div> <i class="fa fa-search search-top"></i>				
		<div class="search-form-top" id="search-form-top">
			<form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
				<div class="search-wrap">
					<input type="text" placeholder="Cautare" class="s field" id="search-input" name="q">
					<button class="search-icon" type="submit"></button>
				</div>
			</form>
			<!-- .searchform -->
		</div>
	</div>
</nav>
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
<div class="main-content-section clearfix">
<div>


</div>

<aside class="widget widget_text clearfix">
<script type='text/javascript'>
        GA_googleFillSlot("publikamd_980x200_index_top_ro");
</script>
</aside>





	<div class="box-alert box-ultimaora">
		<div class="box-alert-in clearfix shadow-inset">
			<div class="img">
                					<a href="https://www.publika.md/accident-aviatic-in-rusia-aeronava-a-disparut-de-pe-radare-la-doua-minute-de-la-decolare_2995345.html" title="Accident aviatic &icirc;n Rusia: Aeronava a dispărut de pe radare la două minute de la decolare"><img alt="Foto: MASH" height="80" src="https://media.publika.md/md/image/201802/w240/27994328_1769637406400566_802092915_n_27148800.jpg" /></a>
                			</div>

			<div class="row1">
				<div class="alert">
					ULTIMA ORĂ
				</div>
				<div class="play right_round">
					<i class="fa fa-play" style="color:#1B1464;"></i>
				</div>

				<div class="right scroll1">
					<a href="https://www.publika.md/accident-aviatic-in-rusia-aeronava-a-disparut-de-pe-radare-la-doua-minute-de-la-decolare_2995345.html" title="Un avion cu 71 de oameni la bord S-A PRĂBUŞIT &icirc;n Rusia. Nu sunt supravieţuitori">
                        Un avion cu 71 de oameni la bord S-A PRĂBUŞIT în Rusia. Nu sunt supravieţuitori
					</a>
				</div>
			</div>

			<div class="row2">
				<div class="left">&ensp;</div>
				<div class="right scroll">
					<a href="https://www.publika.md/accident-aviatic-in-rusia-aeronava-a-disparut-de-pe-radare-la-doua-minute-de-la-decolare_2995345.html" title="Accident aviatic &icirc;n Rusia: Aeronava a dispărut de pe radare la două minute de la decolare">
                        Accident aviatic &icirc;n Rusia: Aeronava a dispărut de pe radare la două minute de la decolare
					</a>
				</div>
			</div>

		</div>
	</div>


<div id="primary">
	<div id="content" class="clearfix">
	<article id="post-" class="post hentry">
		<div class="article-content clearfix">
			<header class="entry-header">
				<h1 class="entry-title">MAEIE verifică dacă printre victimele accidentului aviatic din Rusia sunt şi cetăţeni moldoveni</h1>
				<h2 class="entry-subtitle"></h2>
			</header>
			<div class="entry-meta">
                
                				<span class="posted-on">
					<i class="fa fa-calendar-o"></i>
					<time class="entry-date published" datetime="2018-02-11 17:06:58">Astăzi, la 17:06</time>
					<time class="updated" datetime="2018-02-11 17:06:58">2018-02-11 17:06:58</time>
				</span>
				<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.publika.md" title="PUBLIKA.MD">PUBLIKA.MD</a></span></span>
<span class="comments"><a href="#comments"><i class="fa fa-comment"></i> <span class="fb-comments-count" data-href="https://www.publika.md/2995354"></span> 
Comentarii</a></span>


<img width="0" height="0" src="https://www.publika.md/images/print_2995354.gif" alt="print" style="display:none;" />
			</div>
<header class="entry-header">
</header>
<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F2995354&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F2995354" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F2995354" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F2995354&text=MAEIE%20verific%C4%83%20dac%C4%83%20printre%20victimele%20accidentului%20aviatic%20din%20Rusia%20sunt%20%C5%9Fi%20cet%C4%83%C5%A3eni%20moldoveni" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F2995354" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F2995354" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=MAEIE%20verific%C4%83%20dac%C4%83%20printre%20victimele%20accidentului%20aviatic%20din%20Rusia%20sunt%20%C5%9Fi%20cet%C4%83%C5%A3eni%20moldoveni https%3A%2F%2Fwww.publika.md%2F2995354" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>






<div class="featured-image" id="gallery">
<img src="https://media.publika.md/md/image/201802/w720/foto-reuters_45386400.jpg" alt="MAEIE verifică dacă printre victimele accidentului aviatic din Rusia sunt şi cetăţeni moldoveni" srcset="https://media.publika.md/md/image/201802/w720/foto-reuters_45386400.jpg 768w, https://media.publika.md/md/image/201802/w298/foto-reuters_45386400.jpg 480w"/>
  <i class="featured-image-caption">Foto: Reuters</i>
</div>

<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

  
  
  
  


<div class="entry-content clearfix">
<p>Un avion de pasageri, cu 71 de oameni la bord, s-a prăbuşit în Rusia. Aeronava a decolat de pe aeroportul Domodedovo din Moscova şi se îndrepta spre oraşul Orsk. Aparatul de zbor a dispărut de pe radare la doar două minute după decolare.<br /><br />Autorităţile au anunţat că nu există niciun supraviețuitor şi că printre victime se aflau şi trei copii de 17, 12 şi 5 ani.</p><p><strong>Ministerul de Externe de la Chişinău a luat legătura cu ambasada ţării noastre de la Moscova pentru a afla dacă printre victime sunt şi cetăţeni moldoveni.</strong></p><blockquote><p><strong>CITEŞTE ŞI: <a href="https://www.publika.md/primele-imagini-de-la-locul-unde-s-a-prabusit-aeronava-ruseasca-cu-71-de-oameni-la-bord_2995346.html" target="_blank">PRIMELE IMAGINI de la locul unde s-a prăbuşit aeronava rusească cu 71 de oameni la bord</a></strong></p></blockquote><p>Aeronava era de tip AN-148 şi opera zboruri de aproape opt ani. Astfel de aparate de zbor au început să fie construite de Rusia şi Ucraina în anii '90. În total, cele două ţări au fabricat peste 40 de astfel de aeronave.</p><p>La începutul acestui an, construcţia lor a fost oprită. Presa rusă scrie că acesta este al doilea avion AN-48 care s-a prăbuşit până acum. Prima tragedie a avut loc în data de 5 martie 2011.</p><p>Atunci, aparatul de zbor s-a prăbuşit în regiunea Belgorod, în timpul unui exerciţiu. Motivul producerii accidentului a fost o eroare de pilotaj.</p>
</div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.publika.md/maeie-verifica-daca-printre-victimele-accidentului-aviatic-din-rusia-sunt-si-cetateni-moldoveni_2995354.html"
  },
  "headline": "MAEIE verifică dacă printre victimele accidentului aviatic din Rusia sunt şi cetăţeni moldoveni",
  "image": {
    "@type": "ImageObject",
    "url": "https://media.publika.md/md/image/201802/w720/foto-reuters_45386400.jpg",
    "width": 720,
    "height": 405
  },
  "datePublished": "2018-02-11T17:06:58+0300",
  "dateModified": "2018-02-11T17:06:58+0300",
  "author": {
    "@type": "Organization",
    "name": "PUBLIKA.MD"
  },
   "publisher": {
    "@type": "Organization",
    "name": "PUBLIKA.MD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://livebeta.publika.md/media/assets/new/images/logo.png",
      "width": 240,
      "height": 40
    }
  },
  "description": "Un avion de pasageri, cu 71 de oameni la bord, s-a prăbuşit &icirc;n Rusia. Aeronava a decolat de pe aeroportul Domodedovo din Moscova şi se &icirc;ndrepta spre oraşul Orsk. Aparatul de zbor a dispărut de pe radare la doar două minute după decolare.Autorităţile au an"
}

</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.publika.md/toate-stirile",
      "name": "Știri"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.publika.md/actualitate.html",
      "name": "Actualitate"
    }
  }]
}
</script>

<div class="below-entry-meta">
  <div class="block_now_link"><span class="now_live">AFLĂ</span><a href="https://t.me/publikatv" target="_blank"> imediat Știrile Publika.MD. Intră pe Telegram <img src="https://assets.publika.md/new/images/web-telegram-icon.png"> </a></div>

    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publika RO - Textads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="3586675240"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <span class="tag-links">
<i class="fa fa-tags"></i>
<a href="https://www.publika.md/tag/accident-aviatic_3701" title="Citeste stiri despre accident aviatic" rel="tag">accident aviatic</a>, <a href="https://www.publika.md/tag/avion-prabusit_3471" title="Citeste stiri despre avion prăbuşit" rel="tag">avion prăbuşit</a>, <a href="https://www.publika.md/tag/cetateni-moldoveni_160151" title="Citeste stiri despre cetăţeni moldoveni" rel="tag">cetăţeni moldoveni</a>, <a href="https://www.publika.md/tag/maeie_10361" title="Citeste stiri despre MAEIE" rel="tag">MAEIE</a>, <a href="https://www.publika.md/tag/rusia_7" title="Citeste stiri despre rusia" rel="tag">rusia</a>, <a href="https://www.publika.md/tag/victime_5351" title="Citeste stiri despre victime" rel="tag">victime</a> 
<i class="fa fa-tags"></i><b><a href="https://www.publika.md/tags.html">toate TAG-urile</a></b></span><br/>
<span class="cat-links"><i class="fa fa-tags"></i> <b><a href="actualitate.html" rel="category">Actualitate</a></b></span>
    </div>
</article>
<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - Space 2 - Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="5838634840"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script type='text/javascript'>
//GA_googleFillSlot("publikamd_420x100_articol_RO");
</script>
</aside>

<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F2995354&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F2995354" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F2995354" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F2995354&text=MAEIE%20verific%C4%83%20dac%C4%83%20printre%20victimele%20accidentului%20aviatic%20din%20Rusia%20sunt%20%C5%9Fi%20cet%C4%83%C5%A3eni%20moldoveni" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F2995354" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F2995354" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=MAEIE%20verific%C4%83%20dac%C4%83%20printre%20victimele%20accidentului%20aviatic%20din%20Rusia%20sunt%20%C5%9Fi%20cet%C4%83%C5%A3eni%20moldoveni https%3A%2F%2Fwww.publika.md%2F2995354" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_article_bottom__ro");
</script>
</aside>


<section class="widget widget_grid_posts">
<span class="widget-title icon border">Pe aceeaşi temă</span>
<div class="related_links_list">
<ul class="list-squres-red">
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/no-comment-doi-pui-de-ursi-de-numai-doua-saptamani-au-fost-aruncati-la-gunoi_2995335.html">NO COMMENT: Doi pui de urşi, de numai două săptăm&acirc;ni, au fost aruncaţi la gunoi</a></li>
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/accident-aviatic-in-rusia-aeronava-a-disparut-de-pe-radare-la-doua-minute-de-la-decolare_2995345.html">Accident aviatic &icirc;n Rusia: Aeronava a dispărut de pe radare la două minute de la decolare</a></li>
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/rusia-este-suspectata-ca-s-ar-afla-in-spatele-atacului-cibernetic-la-jo-de-iarna_2995347.html">Rusia este suspectată că s-ar afla &icirc;n spatele atacului cibernetic la JO de iarnă</a></li>
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/avion-prabusit-in-rusia-printre-victime-se-numara-si-trei-copii_2995352.html">Avion prăbuşit &icirc;n Rusia. Printre victime se numără şi trei copii</a></li>
</ul>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publika RO - Textads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="3586675240"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</section>



<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title icon border">Citeşte şi</span>
        <div class="pure-g parteneri">
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="http://www.antena3.ro/horoscop/horoscopul-saptamanii-12-18-februarie-cu-astrologul-camelia-patrascanu-o-zodie-se-poate-desparti-de-454611.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Horoscopul săptăm&acirc;nii 12-18 februarie, cu astrologul Camelia Pătrășcanu. O zodie se poate despărți de partener" target="_blank"><img src="http://www.antena3.ro/thumbs/mobil/2018/02/11/horoscopul-saptamanii-12-18-februarie-cu-astrologul-camelia-patrascanu-o-zodie-se-poate-desparti-de-508179.jpg" class="post-image" alt="Horoscopul săptăm&acirc;nii 12-18 februarie, cu astrologul Camelia Pătrășcanu. O zodie se poate despărți de partener"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.antena3.ro/horoscop/horoscopul-saptamanii-12-18-februarie-cu-astrologul-camelia-patrascanu-o-zodie-se-poate-desparti-de-454611.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Horoscopul săptăm&acirc;nii 12-18 februarie, cu astrologul Camelia Pătrășcanu. O zodie se poate despărți de partener">Horoscopul săptămânii 12-18 februarie, cu astrologul Camelia Pătrășcanu. O zodie se poate despărți de partener <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="http://www.antena3.ro/horoscop/horoscopul-runelor-cu-mihai-voropchievici-previziuni-pentru-saptamana-12-februarie-18-februarie-454568.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Horoscopul runelor, cu Mihai Voropchievici. Previziuni pentru săptăm&acirc;na 12 februarie- 18 februarie. Vești proaste pentru o zodie" target="_blank"><img src="http://www.antena3.ro/thumbs/mobil/2018/02/10/horoscopul-runelor-cu-mihai-voropchievici-previziuni-pentru-saptamana-12-februarie-18-februarie-508125.png" class="post-image" alt="Horoscopul runelor, cu Mihai Voropchievici. Previziuni pentru săptăm&acirc;na 12 februarie- 18 februarie. Vești proaste pentru o zodie"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.antena3.ro/horoscop/horoscopul-runelor-cu-mihai-voropchievici-previziuni-pentru-saptamana-12-februarie-18-februarie-454568.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Horoscopul runelor, cu Mihai Voropchievici. Previziuni pentru săptăm&acirc;na 12 februarie- 18 februarie. Vești proaste pentru o zodie">Horoscopul runelor, cu Mihai Voropchievici. Previziuni pentru săptămâna 12 februarie- 18 februarie. Vești proaste pentru o zodie <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="http://www.prime.md/ro/imaginea-zilei-milioane-de-oameni-danseaza-pe-ritmuri-de-samba-la-rio-de-janeiro_67998.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Imaginea zilei: Milioane de oameni dansează pe ritmuri de samba la Rio de Janeiro" target="_blank"><img src="http://media.prime.md/image/201802/medium/img_82053300.jpg" class="post-image" alt="Imaginea zilei: Milioane de oameni dansează pe ritmuri de samba la Rio de Janeiro"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.prime.md/ro/imaginea-zilei-milioane-de-oameni-danseaza-pe-ritmuri-de-samba-la-rio-de-janeiro_67998.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Imaginea zilei: Milioane de oameni dansează pe ritmuri de samba la Rio de Janeiro">Imaginea zilei: Milioane de oameni dansează pe ritmuri de samba la Rio de Janeiro <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
    </div>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white ">
        <a href="http://autostrada.md/" target="_blank">AUTOSTRADA.MD</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.autostrada.md/auto/gama-bmw-x2-ar-putea-primi-o-versiune-decapotabila?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Gama BMW X2 ar putea primi o versiune decapotabilă">Gama BMW X2 ar putea primi o versiune decapotabilă <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.autostrada.md/auto/soferii-trebuie-sa-respecte-cateva-reguli-pentru-a-prelungi-durata-de-viata-a-masinilor-pe-care-le-conduc?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Şoferii trebuie să respecte c&acirc;teva reguli pentru a prelungi durata de viață a mașinilor pe care le conduc">Şoferii trebuie să respecte câteva reguli pentru a prelungi durata de viață a mașinilor pe care le conduc <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.autostrada.md/auto/volkswagen-golf-ramane-cea-mai-vanduta-masina-in-europa-in-2017?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Volkswagen Golf răm&acirc;ne cea mai v&acirc;ndută maşină &icirc;n Europa &icirc;n 2017">Volkswagen Golf rămâne cea mai vândută maşină în Europa în 2017 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>


<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white"color_white>
        <a href="http://realitatea.net/" target="_blank">REALITATEA.NET</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="http://www.realitatea.net/cum-recunosti-femeile-care-fac-sex-de-la-prima-intalnire-ce-le-da-de-gol_2135673.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Cum recunoşti femeile care fac amor de la prima &icirc;nt&acirc;lnire. Ce le dă de gol" target="_blank"><img src="http://media.realitatea.net/multimedia/image/201802/w460/21312213321_23427600.jpg" class="post-image" alt="Cum recunoşti femeile care fac amor de la prima &icirc;nt&acirc;lnire. Ce le dă de gol"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.realitatea.net/cum-recunosti-femeile-care-fac-sex-de-la-prima-intalnire-ce-le-da-de-gol_2135673.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Cum recunoşti femeile care fac amor de la prima &icirc;nt&acirc;lnire. Ce le dă de gol">Cum recunoşti femeile care fac amor de la prima întâlnire. Ce le dă de gol <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="http://www.realitatea.net/lasata-secului-pentru-postul-pa-telui-lasata-secului_2135805.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Mare sărbătoare AZI: Lăsata Secului. Ce nu ai voie să faci de Duminica &Icirc;nfricoșatei Judecăți" target="_blank"><img src="http://media.realitatea.net/multimedia/image/201802/w460/lasata_secului_1024x1024_35119400.jpg" class="post-image" alt="Mare sărbătoare AZI: Lăsata Secului. Ce nu ai voie să faci de Duminica &Icirc;nfricoșatei Judecăți"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.realitatea.net/lasata-secului-pentru-postul-pa-telui-lasata-secului_2135805.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Mare sărbătoare AZI: Lăsata Secului. Ce nu ai voie să faci de Duminica &Icirc;nfricoșatei Judecăți">Mare sărbătoare AZI: Lăsata Secului. Ce nu ai voie să faci de Duminica Înfricoșatei Judecăți <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="http://www.realitatea.net/primele-imagini-de-la-prabu-irea-avionului-de-langa-moscova_2135854.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Primele imagini cu avionul prăbușit l&acirc;ngă Moscova. Foto &amp; Video" target="_blank"><img src="http://media.realitatea.net/multimedia/image/201802/w460/avion-prabusit-rusia_36793500.jpg" class="post-image" alt="Primele imagini cu avionul prăbușit l&acirc;ngă Moscova. Foto &amp; Video"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.realitatea.net/primele-imagini-de-la-prabu-irea-avionului-de-langa-moscova_2135854.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Primele imagini cu avionul prăbușit l&acirc;ngă Moscova. Foto &amp; Video">Primele imagini cu avionul prăbușit lângă Moscova. Foto & Video <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>




<section id="comments" class="comments-area">
<div id="respond">
<h3 id="reply-title" class="comment-reply-title">Lasă un comentariu</h3>
<div class="fb-comments" data-href="https://www.publika.md/2995354" data-numposts="5"></div>
</div>
</section>
<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PUBLIKA.MD  MATCHED CONTENT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="1358757647"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
<span class="widget-title icon border"><span>Ultimele articole <span itemprop="articleSection">Actualitate</span>:</span></span>
<div class="pure-g">
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/arestari-pe-banda-rulanta-17-suspecti-in-dosarul-medicamentelor-au-primit-mandate-de-arest-preventiv_2995350.html" title="Arestări pe bandă rulantă. 17 suspecţi &icirc;n dosarul medicamentelor au primit mandate de arest preventiv"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201609/w100/judecatori1_25071500_01393400.jpg" data-src="https://media.publika.md/md/image/201609/w298/judecatori1_25071500_01393400.jpg" class="post-image post-image-medium" alt="Arestări pe bandă rulantă. 17 suspecţi &icirc;n dosarul medicamentelor au primit mandate de arest preventiv"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/arestari-pe-banda-rulanta-17-suspecti-in-dosarul-medicamentelor-au-primit-mandate-de-arest-preventiv_2995350.html" title="Arestări pe bandă rulantă. 17 suspecţi &icirc;n dosarul medicamentelor au primit mandate de arest preventiv">Arestări pe bandă rulantă. 17 suspecţi &icirc;n dosarul medicamentelor au primit mandate de arest preventiv <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/militarii-moldoveni-au-trecut-prutul-un-contingent-al-fortelor-armate-participa-la-exercitiul-platinum-eagle_2995344.html" title="Militarii moldoveni au trecut Prutul. Un contingent al forţelor armate participă la exerciţiul &quot;Platinum Eagle&quot;"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201802/w100/militari-moldoveni6_65452800.jpg" data-src="https://media.publika.md/md/image/201802/w298/militari-moldoveni6_65452800.jpg" class="post-image post-image-medium" alt="Militarii moldoveni au trecut Prutul. Un contingent al forţelor armate participă la exerciţiul &quot;Platinum Eagle&quot;"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/militarii-moldoveni-au-trecut-prutul-un-contingent-al-fortelor-armate-participa-la-exercitiul-platinum-eagle_2995344.html" title="Militarii moldoveni au trecut Prutul. Un contingent al forţelor armate participă la exerciţiul &quot;Platinum Eagle&quot;">Militarii moldoveni au trecut Prutul. Un contingent al forţelor armate participă la exerciţiul &quot;Platinum Eagle&quot; <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/vor-sa-si-aleaga-deputatii-direct-dar-sunt-impotriva-votului-mixt-sustinatorii-ong-urilor-se-incurca-in-declaratii_2995343.html" title="Vor să-şi aleagă deputaţii direct, dar sunt &icirc;mpotriva votului mixt. Susţinătorii ONG-urilor se &icirc;ncurcă &icirc;n declarații"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201711/w100/alegeri_votare_001_39_26731000_87792000.jpg" data-src="https://media.publika.md/md/image/201711/w298/alegeri_votare_001_39_26731000_87792000.jpg" class="post-image post-image-medium" alt="Vor să-şi aleagă deputaţii direct, dar sunt &icirc;mpotriva votului mixt. Susţinătorii ONG-urilor se &icirc;ncurcă &icirc;n declarații"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/vor-sa-si-aleaga-deputatii-direct-dar-sunt-impotriva-votului-mixt-sustinatorii-ong-urilor-se-incurca-in-declaratii_2995343.html" title="Vor să-şi aleagă deputaţii direct, dar sunt &icirc;mpotriva votului mixt. Susţinătorii ONG-urilor se &icirc;ncurcă &icirc;n declarații">Vor să-şi aleagă deputaţii direct, dar sunt &icirc;mpotriva votului mixt. Susţinătorii ONG-urilor se &icirc;ncurcă &icirc;n declarații <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/carnaval-venetian-la-chisinau-oameni-de-afaceri-diplomati-si-vedete-impreuna-pentru-a-ajuta-cinci-copii-grav-bolnavi_2995330.html" title="Carnaval veneţian la Chişinău. Oameni de afaceri, diplomaţi şi vedete, &icirc;mpreună pentru a ajuta cinci copii grav bolnavi"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201802/w100/caritate9_49248000.jpg" data-src="https://media.publika.md/md/image/201802/w298/caritate9_49248000.jpg" class="post-image post-image-medium" alt="Carnaval veneţian la Chişinău. Oameni de afaceri, diplomaţi şi vedete, &icirc;mpreună pentru a ajuta cinci copii grav bolnavi"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/carnaval-venetian-la-chisinau-oameni-de-afaceri-diplomati-si-vedete-impreuna-pentru-a-ajuta-cinci-copii-grav-bolnavi_2995330.html" title="Carnaval veneţian la Chişinău. Oameni de afaceri, diplomaţi şi vedete, &icirc;mpreună pentru a ajuta cinci copii grav bolnavi">Carnaval veneţian la Chişinău. Oameni de afaceri, diplomaţi şi vedete, &icirc;mpreună pentru a ajuta cinci copii grav bolnavi <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/astazi-este-lasatul-secului-de-carne-ce-reguli-trebuie-sa-respecte-crestinii-ortodocsi_2995317.html" title="Astăzi este Lăsatul Secului de carne. Ce reguli trebuie să respecte creştinii ortodocşi"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201707/w100/biserica_70295000_13976600.jpg" data-src="https://media.publika.md/md/image/201707/w298/biserica_70295000_13976600.jpg" class="post-image post-image-medium" alt="Astăzi este Lăsatul Secului de carne. Ce reguli trebuie să respecte creştinii ortodocşi"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/astazi-este-lasatul-secului-de-carne-ce-reguli-trebuie-sa-respecte-crestinii-ortodocsi_2995317.html" title="Astăzi este Lăsatul Secului de carne. Ce reguli trebuie să respecte creştinii ortodocşi">Astăzi este Lăsatul Secului de carne. Ce reguli trebuie să respecte creştinii ortodocşi <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/afla-care-sunt-tendintele-in-materie-de-nunti-in-2018-recomandarile-specialistilor_2995307.html" title="Află care sunt tendinţele &icirc;n materie de nunţi &icirc;n 2018. Recomandările specialiştilor"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201802/w100/tiko-giorgadze-526569_77646100.jpg" data-src="https://media.publika.md/md/image/201802/w298/tiko-giorgadze-526569_77646100.jpg" class="post-image post-image-medium" alt="Află care sunt tendinţele &icirc;n materie de nunţi &icirc;n 2018. Recomandările specialiştilor"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/afla-care-sunt-tendintele-in-materie-de-nunti-in-2018-recomandarile-specialistilor_2995307.html" title="Află care sunt tendinţele &icirc;n materie de nunţi &icirc;n 2018. Recomandările specialiştilor">Află care sunt tendinţele &icirc;n materie de nunţi &icirc;n 2018. Recomandările specialiştilor <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
</div>
<section class="widget widget_shows">
<h3 class="widget-title round_title roud_right white"><a href="https://www.publika.md/emisiuni.html" target="_blank">EMISIUNI PUBLIKA »</a></h3>
<div class="pure-g">
        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_411.html" title="Fabrika">
                <img src="https://media.publika.md/md/image/201709/w240/fabrika-cu-tabara_10627400.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_411.html" title="Fabrika">Fabrika</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;n prim plan">
                <img src="https://media.publika.md/md/image/201607/w240/in_prim_plan_generic_32288500.png" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;n prim plan">În prim plan</a>

        <br />
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/marcela-dedin_2101.html" title="Marcela Dedin">Marcela Dedin</a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1351.html" title="Publika Online ">
                <img src="https://media.publika.md/md/image/201710/w240/screen-shot-2017-10-09-at-185600_87808300.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1351.html" title="Publika Online ">Publika Online </a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1491.html" title="News Week">
                <img src="https://media.publika.md/md/image/201801/w240/newsweek-newsweek_45489200.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1491.html" title="News Week">News Week</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2191.html" title="EuroDicţionar">
                <img src="https://media.publika.md/md/image/201712/w240/eud_01434300.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2191.html" title="EuroDicţionar">EuroDicţionar</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-dogaru_40743700.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br />
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/vitalie-dogaru-_291.html" title="Vitalie Dogaru ">Vitalie Dogaru </a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-ursalovschi_76106500.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br />
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/rita-ursalovschi_2151.html" title="Rita Ursalovschi">Rita Ursalovschi</a>
                            <div class="clear"></div>
    </div>

    

</div>
</section>

</aside>
</div>

</div>
<div id="secondary">
	<aside class="widget widget_text clearfix">
  <script type='text/javascript'>
  GA_googleFillSlot("publikamd_300x300_sb_a_ro");
  </script>
</aside>


<aside class="widget widget_text clearfix">
  <div id="livebox" class="box box_sb ">
<h3 class="box-title roud_right round_title text_center"><a href="/live" target="_blank">LIVE PUBLIKA TV</a></h3>
<div class="livebox-links clearfix"><a href="/live" target="_blank">TV</a><a href="/fm" target="_blank" onclick="window.open('/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=50,top=50,location'); return false;">FM</a><a href="/emisiuni.html">EMISIUNI</a></div>
<a href="/live" class="link-box-live" target="_blank">
    <img id="liveThumb" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://livebeta.publika.md/LIVE/P/thumb.jpg"/>
    <span class="live-icon-play"></span>
</a>
</div>
<script type="text/javascript">
var focused = true;

window.onfocus = window.onblur = function(e)
{
    focused = (e || event).type === "focus";
}
var liveThumbURL = "https://livebeta.publika.md/LIVE/P/thumb.jpg";
function updateLiveThumb()
{
	var lnow = new Date();
	if(focused)
	{
		lnow = new Date();
		$('#liveThumb').attr('src',liveThumbURL+'?t='+lnow.getTime());
	}
}
setInterval(updateLiveThumb,10000);
</script>

</aside>




<aside class="widget widget_text clearfix">
  <div style="font-size: 14px;font-weight:bold;line-height:20px;"><a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank">Descarcă aplicația ȘTIRILE PUBLIKA.MD din chrome web store</a></div>
  <a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank"><img src="https://livebeta.publika.md/media/assets/new/images/ChromeWebStore_Badge_v2_206x58.png" /></a>
</aside>


<aside class="widget widget_text clearfix">
  <div id="newsletterBox">
    <div style="float:right">
      <div class="desktopAlerts">
        <a href="https://www.publika.md/alert"><img alt="Primeste alerte email" src="https://livebeta.publika.md/media/assets/new/images/ico_alerte_desktop.gif" />Alerte<br/>email</a>
      </div>
      <div class="rssFeed">
        <a href="https://www.publika.md/rss"><img alt="Aboneaza-te la feedul RSS" src="https://livebeta.publika.md/media/assets/new/images/ico_rss.gif" />Feed<br/>RSS</a>
      </div>
    </div>
    <div class="rightHeader" style="border-bottom:1px solid #999;height: 30px;line-height: 26px;margin-bottom: 5px;"><b>Abonare newsletter</b></div>
    <div class="rightBoxContent">
      <form action="https://www.publika.md/newsletter" method="post" name="newsletter_sidebar">
        <input type="text" name="email" id="email_newsletter" style="width:232px;" placeholder="adresa ta de email" />
        <input type="hidden" name="submit_sidebar" value="1" />
        <button type="submit" id="newsletter_now" value="send_email" style="padding: 4px;" onclick="document.newsletter_sidebar.submit();">SEND</button>
      </form>
    </div>
  </div>
</aside>


<aside class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
  <h3 class="widget-title roud_right round_title text_center"><span>Ultimele articole</span></h3>
    <div class="first-post">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/ce-boli-pot-fi-prevenite-daca-donezi-sange_2995358.html" title="Ce boli pot fi prevenite dacă donezi s&acirc;nge"><img  width="400" height="225" class="lazyload" src="https://media.publika.md/md/image/201802/w100/donatori-de-singe-23_67411700.jpg" data-src="https://media.publika.md/md/image/201802/w400/donatori-de-singe-23_67411700.jpg" class="post-image post-image-w400" alt="Ce boli pot fi prevenite dacă donezi s&acirc;nge"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/ce-boli-pot-fi-prevenite-daca-donezi-sange_2995358.html" title="Ce boli pot fi prevenite dacă donezi s&acirc;nge">Ce boli pot fi prevenite dacă donezi s&acirc;nge <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
    <div class="following-post title_right latestNews">
      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/cascadorie-ca-in-filme-un-sofer-a-cazut-cu-masina-de-la-etajul-doi-al-unei-parcari-video_2995359.html" title="Cascadorie ca &icirc;n filme! Un şofer a căzut cu maşina de la etajul doi al unei parcări (VIDEO)"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201802/w100/car-smashes-through-garage-wall-falls-from-2nd-floor_40747300.jpg" data-src="https://media.publika.md/md/image/201802/w298/car-smashes-through-garage-wall-falls-from-2nd-floor_40747300.jpg" class="post-image post-image-medium" alt="Cascadorie ca &icirc;n filme! Un şofer a căzut cu maşina de la etajul doi al unei parcări (VIDEO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/cascadorie-ca-in-filme-un-sofer-a-cazut-cu-masina-de-la-etajul-doi-al-unei-parcari-video_2995359.html" title="Cascadorie ca &icirc;n filme! Un şofer a căzut cu maşina de la etajul doi al unei parcări (VIDEO)">Cascadorie ca &icirc;n filme! Un şofer a căzut cu maşina de la etajul doi al unei parcări (VIDEO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/un-secol-de-dragoste-munca-si-sacrificiu-o-femeie-din-satul-hartopul-mare-a-implinit-100-de-ani_2995357.html" title="Un secol de dragoste, muncă şi sacrificiu. O femeie din satul H&acirc;rtopul Mare a &icirc;mplinit 100 de ani"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201802/w100/aniversare-hartopu-mare_85836500.jpg" data-src="https://media.publika.md/md/image/201802/w298/aniversare-hartopu-mare_85836500.jpg" class="post-image post-image-medium" alt="Un secol de dragoste, muncă şi sacrificiu. O femeie din satul H&acirc;rtopul Mare a &icirc;mplinit 100 de ani"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/un-secol-de-dragoste-munca-si-sacrificiu-o-femeie-din-satul-hartopul-mare-a-implinit-100-de-ani_2995357.html" title="Un secol de dragoste, muncă şi sacrificiu. O femeie din satul H&acirc;rtopul Mare a &icirc;mplinit 100 de ani">Un secol de dragoste, muncă şi sacrificiu. O femeie din satul H&acirc;rtopul Mare a &icirc;mplinit 100 de ani <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/un-politist-de-frontiera-in-stare-grava-la-spital-a-cazut-de-la-etajul-3-al-unui-bloc-din-edinet_2995356.html" title="Un poliţist de frontieră, &icirc;n stare gravă la spital. A căzut de la etajul 3 al unui bloc din Edineţ"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201708/w100/spital_58663700.jpg" data-src="https://media.publika.md/md/image/201708/w298/spital_58663700.jpg" class="post-image post-image-medium" alt="Un poliţist de frontieră, &icirc;n stare gravă la spital. A căzut de la etajul 3 al unui bloc din Edineţ"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/un-politist-de-frontiera-in-stare-grava-la-spital-a-cazut-de-la-etajul-3-al-unui-bloc-din-edinet_2995356.html" title="Un poliţist de frontieră, &icirc;n stare gravă la spital. A căzut de la etajul 3 al unui bloc din Edineţ">Un poliţist de frontieră, &icirc;n stare gravă la spital. A căzut de la etajul 3 al unui bloc din Edineţ <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/jim-carrey-isi-indeamna-fanii-sa-si-stearga-contul-de-facebook-care-este-motivul_2995355.html" title="Jim Carrey &icirc;şi &icirc;ndeamnă fanii să-şi şteargă contul de Facebook. Care este motivul"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201802/w100/jim-carrey_25597900.jpg" data-src="https://media.publika.md/md/image/201802/w298/jim-carrey_25597900.jpg" class="post-image post-image-medium" alt="Jim Carrey &icirc;şi &icirc;ndeamnă fanii să-şi şteargă contul de Facebook. Care este motivul"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/jim-carrey-isi-indeamna-fanii-sa-si-stearga-contul-de-facebook-care-este-motivul_2995355.html" title="Jim Carrey &icirc;şi &icirc;ndeamnă fanii să-şi şteargă contul de Facebook. Care este motivul">Jim Carrey &icirc;şi &icirc;ndeamnă fanii să-şi şteargă contul de Facebook. Care este motivul <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/maeie-verifica-daca-printre-victimele-accidentului-aviatic-din-rusia-sunt-si-cetateni-moldoveni_2995354.html" title="MAEIE verifică dacă printre victimele accidentului aviatic din Rusia sunt şi cetăţeni moldoveni"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201802/w100/foto-reuters_45386400.jpg" data-src="https://media.publika.md/md/image/201802/w298/foto-reuters_45386400.jpg" class="post-image post-image-medium" alt="MAEIE verifică dacă printre victimele accidentului aviatic din Rusia sunt şi cetăţeni moldoveni"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/maeie-verifica-daca-printre-victimele-accidentului-aviatic-din-rusia-sunt-si-cetateni-moldoveni_2995354.html" title="MAEIE verifică dacă printre victimele accidentului aviatic din Rusia sunt şi cetăţeni moldoveni">MAEIE verifică dacă printre victimele accidentului aviatic din Rusia sunt şi cetăţeni moldoveni <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/davide-tortora-si-emma-raducanu-au-castigat-turneul-international-de-tenis-itf-juniors-de-la-chisinau_2995353.html" title="Davide Tortora şi Emma Răducanu au c&acirc;ştigat turneul internaţional de tenis ITF Juniors de la Chişinău"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201802/w100/davide-tortora_17293300.jpg" data-src="https://media.publika.md/md/image/201802/w298/davide-tortora_17293300.jpg" class="post-image post-image-medium" alt="Davide Tortora şi Emma Răducanu au c&acirc;ştigat turneul internaţional de tenis ITF Juniors de la Chişinău"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/davide-tortora-si-emma-raducanu-au-castigat-turneul-international-de-tenis-itf-juniors-de-la-chisinau_2995353.html" title="Davide Tortora şi Emma Răducanu au c&acirc;ştigat turneul internaţional de tenis ITF Juniors de la Chişinău">Davide Tortora şi Emma Răducanu au c&acirc;ştigat turneul internaţional de tenis ITF Juniors de la Chişinău <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/avion-prabusit-in-rusia-printre-victime-se-numara-si-trei-copii_2995352.html" title="Avion prăbuşit &icirc;n Rusia. Printre victime se numără şi trei copii"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201802/w100/avion-prabusit_48912800.jpg" data-src="https://media.publika.md/md/image/201802/w298/avion-prabusit_48912800.jpg" class="post-image post-image-medium" alt="Avion prăbuşit &icirc;n Rusia. Printre victime se numără şi trei copii"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/avion-prabusit-in-rusia-printre-victime-se-numara-si-trei-copii_2995352.html" title="Avion prăbuşit &icirc;n Rusia. Printre victime se numără şi trei copii">Avion prăbuşit &icirc;n Rusia. Printre victime se numără şi trei copii <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
<a href="https://www.publika.md/2018-02-11"><strong>Cele mai noi 100 ştiri</strong></a>
</aside>

<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_300x300_sb_b_ro");
</script>
</aside>

<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://vox.publika.md/?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">OPINII VOXPUBLIKA</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/nicolae-pascaru.thumbnail.jpg" alt="Молдова: лезть на рожон – это так по-нашему!" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/politica/moldova-lezt-na-rozhon-yeto-tak-po-nash-530438.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Молдова: лезть на рожон – это так по-нашему!</a>
	<br />
		<small><span class="textSmall2">Nicolae Pascaru</span> <span class="textSmall2">(acum 6 ore)</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2622.thumbnail.jpg" alt="Vlad Plahotniuc îi alimentează pe toți!" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/politica/vlad-plahotniuc-alimenteaza-pe-toti-530421.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Vlad Plahotniuc îi alimentează pe toți!</a>
	<br />
		<small><span class="textSmall2">Hacina Daniel</span> <span class="textSmall2">Vineri, 09 Februarie 2018 17:10</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2630.thumbnail.jpg" alt="Visul unui copil…" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/social/visul-unui-copil-530430.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Visul unui copil…</a>
	<br />
		<small><span class="textSmall2">Cemirtan Andrei</span> <span class="textSmall2">Vineri, 09 Februarie 2018 10:46</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/911.thumbnail.jpg" alt="PRIMARUL DE IAȘI ȘI PARLAMENTARELE MOLDOVENEȘTI" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/politica/primarul-de-iasi-si-parlamentarele-moldovenesti-530431.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">PRIMARUL DE IAȘI ȘI PARLAMENTARELE MOLDOVENEȘTI</a>
	<br />
		<small><span class="textSmall2">Victor Nichituş</span> <span class="textSmall2">Vineri, 09 Februarie 2018 10:42</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2578.thumbnail.jpg" alt="Скромное обаяние Воронина" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/life/vorona-530424.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Скромное обаяние Воронина</a>
	<br />
		<small><span class="textSmall2">Valeriu Reniţă</span> <span class="textSmall2">Joi, 08 Februarie 2018 19:53</span></small>
</li>
		</ul>
</aside>



<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_300x300_sb_c_ro");
</script>
</aside>


<aside class="widget widget_text clearfix">
  <h3 class="widget-title bg_red roud_right round_title text_center"><span><i class="dot">&#9679</i> CHISINAU LIVE</span></h3>
<div class="pure-g">
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix10.jpg?201802111808" alt="CAM 1"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix11.jpg?201802111808" alt="CAM 2"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix4.jpg?201802111808" alt="CAM 3"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix6.jpg?201802111808" alt="CAM 4"/></a>
</div>
</div>
</aside>

<aside class="widget widget_text roud_right round_title text_center clearfix">
<div class="fb-page" data-href="https://www.facebook.com/Publika.md" data-tabs="timeline" data-width="300" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
    <p cite="https://www.facebook.com/Publika.md" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Publika.md">PUBLIKA.MD pe Facebook</a></p>
  </div>
</aside>



<aside class="widget widget_text clearfix">
<div id="ok_group_widget"></div>
<script>

!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52150058942649","{width:300,height:335}");

</script>
</aside>



<aside class="widget widget_text clearfix">
<script type='text/javascript'>
  GA_googleFillSlot("publikamd_300x300_sb_d_ro");
</script>
</aside>


<!--LiveInternet counter-->
<script type="text/javascript"><!--

document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>");

//--></script><!--/LiveInternet-->
</div>
</div>
		</div>
		<!-- .inner-wrap -->
	</div>
<!-- #main -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<!-- #page -->

<link href="//assets.publika.md/new/videojs/video-js.min.css" rel="stylesheet" />
<link href="//assets.publika.md/new/videojs/skin.css?v=2.0.1.31" rel="stylesheet" />
<link href="//assets.publika.md/new/vast-vpaid/videojs.vast.vpaid.min.css" rel="stylesheet" />

<style type="text/css">

.main-small-navigation .menu-primary-container{
    position: absolute;
    min-width: 50%;
    width: auto;
    z-index: 10;
    height: 100vh;
    overflow-y: auto;
    padding-top:0;
}
.main-small-navigation .menu-toggle::before {
	content: "\f00d" !important;
	position: absolute;
    z-index: 12;
    left: 45%;
}
.sticky #menu-secondary{display: none;}
.main-small-navigation #menu-secondary{display: block!important;}
.sticky .main-small-navigation #menu-secondary{display: block!important;}
#site-navigation.sticky:hover .main-small-navigation #menu-secondary{display: block!important;}
.sticky .home-icon.front_page_on, .sticky #site-navigation a:hover .fa, .sticky .front_page_on .fa{background-color:transparent;}



</style>

<script src="//assets.publika.md/new/videojs/video.min.js"></script>
<script src="//assets.publika.md/new/vast-vpaid/videojs_5.vast.vpaid.min.js"></script>


<script src="//assets.publika.md/new/js/jquery-3.2.1.min.js"></script>
<script src="https://livebeta.publika.md/media/assets/new/js/libs.js"></script>
<script src="//assets.publika.md/new/js/lazyload.min.js"></script>
<script src="//assets.publika.md/new/js/jquery.appear.js"></script>

<script src="//assets.publika.md/new/js/moment-with-locales.min.js"></script>

<script>



if( jQuery('#video-article').length)
{
    var videojsOpts = {};
    var enabledVideoAds = true;
    var player = videojs('video-article', videojsOpts, function(){playerReady(this)});
    function playerReady(player){
        if(enabledVideoAds)
        {
            console.info('video adds');
            var vastAd = player.vastClient({
                //Media tag URL
                adTagUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/16549111/publikamd_video_preroll_ro&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
                playAdAlways: true,
                adCancelTimeout: 5000,
                adsEnabled: enabledVideoAds
            });
        }
    }
}
var player_sb = videojs('video_sb');

var privesc_frame = '<iframe src="https://www.privesc.eu/Widget/embeded/Înscriere/Moldova,Parlament,Guvern,Conferințe,Offlineuri,Emisiuni,RIA,Concerte,Sport,Monden,voxpublika," frameborder="0" width="300" height="240" scrolling="no" title="Televizor Privesc.Eu"></iframe>';
jQuery(document).ready(function()
{
    var privesc_selector='div#widget-privesceu';
    jQuery(privesc_selector).on('appear', function(event, $all_appeared_elements)
	{
	    if(jQuery.trim(jQuery('div#widget-privesceu').html())=='')
		{
			jQuery(privesc_selector).html(privesc_frame);
		}

    });
    jQuery(privesc_selector).appear();
});

	

</script>

<script src="//assets.publika.md/new/js/js.cookie.min.js?v=2.0.1.31"></script>
<script src="//assets.publika.md/new/js/jquery.noty.packaged.min.js?v=2.0.1.31"></script>
<script src="//assets.publika.md/new/js/jquery.sticky.min.js?v=2.0.1.31"></script>



 
 



<script src="https://livebeta.publika.md/media/assets/new/js/scripts.js?v=2.0.1.31"></script>
<script>



jQuery(document).ready(function() {
    $("img.lazyload").lazyload();

/*    $('.scroll').marquee({
        allowCss3Support: true,
        css3easing: 'linear',
        easing: 'linear',
        delayBeforeStart: 0,
        direction: 'left',
        duplicated: false,
        speed: 50,
        gap: 100,
        pauseOnCycle: false,
        pauseOnHover: false,
        startVisible: true
    });*/
    moment.locale('ro');
    $('.weather-date').html(moment().format('dddd, LL').toUpperCase());
    $('.weather-ora').html(moment().format('LT'));

    crClockInterval = setInterval(function() {
        $('.weather-ora').html(moment().format('LT'));
    }, 10000);

    jQuery('.menu-toggle-desktop').click(function () {
        jQuery('.menu-toggle-desktop').hide();
        jQuery('.menu-toggle-desktop-close').show();
        jQuery('#menu-secondary').show();
    });

    jQuery('.menu-toggle-desktop-close').click(function () {
        jQuery('.menu-toggle-desktop').show();
        jQuery('.menu-toggle-desktop-close').hide();
        jQuery('#menu-secondary').hide();
    });

//jQuery.dfp('16549111');
/*
jQuery("#menu-main").sticky({
	topSpacing:0
});
*/
    // Floating navigation
    function floatNav() {
        var nav = jQuery('nav.main-navigation');
        var navHomeY = nav.offset().top;
        var isFixed = false;
        var $w = jQuery(window);
        $w.scroll(function() {
            nav.css('width', jQuery('#page').outerWidth() );

            var scrollTop = $w.scrollTop();
            var shouldBeFixed = scrollTop > navHomeY;
            if (shouldBeFixed && !isFixed) {
                nav.css({
                    position: 'fixed',
                    top: '0',
                    zIndex: '100000'
                });
                isFixed = true;
				nav.addClass('sticky');
            }
            else if (!shouldBeFixed && isFixed) {
                nav.css({
                    position: 'relative'
                });
				nav.removeClass('sticky');
                isFixed = false;
            }
        });
    }
    floatNav();

   jQuery(".search-top").click(function(){
      jQuery("#search-form-top").toggle();
   });

	var $allVideos = jQuery("iframe[src^='https://player.vimeo.com'], iframe[src^='https://www.youtube.com'], iframe[src^='https://www.facebook.com'], object, embed"),
	$fluidEl = jQuery("#content");
	$allVideos.each(function() {
		jQuery(this)
		// jQuery .data does not work on object/embed elements
		.attr('data-aspectRatio', this.height / this.width)
		.removeAttr('height')
		.removeAttr('width');
	});

	var newWidth = $fluidEl.width();
	$allVideos.each(function() {
		var $el = jQuery(this);
		$el
		.width(newWidth)
		.height(newWidth * $el.attr('data-aspectRatio'));
	});

	var messages = Cookies.get('display_messages');
	function showMessages() {
		if (messages!=undefined) {
			messages=unserialize(messages);
			for (var i in messages) {
				var n = $("#messages").noty({text: Base64.decode(messages[i]), type:'error'});
			}
			Cookies.remove('display_messages', { path: '/' });
		}
	}
	showMessages();


});


window.onerror = function(message, url, linenumber)
{
    var errors = {};
    errors.message    = message;
    errors.url        = url;
    errors.linenumber = linenumber;
    // console.info(errors);
   return true;
}

</script>



<!-- Facebook Conversion Code for Key Page Views - Publika.MD -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6023169938893', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6023169938893&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>

<script>fbq('track', 'Lead');</script>


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.7&appId=689054597847776";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-15680762-1', 'publika.md');	
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	ga('create', 'UA-15680762-5', 'publika.md', { 'name': 'all' } );
	ga('all.require', 'displayfeatures');
	ga('all.send', 'pageview');
</script>



<script type='text/javascript'>
function closeBnrLB(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_all_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
</script>
<div class="adv_tip_z" id="adv_tip_z" style="position: fixed; bottom: 0px; right: 0px; background-color: transparent; z-index: 100;">
<script type='text/javascript'>
	GA_googleFillSlot("publikamd_tip_Z_index_RO");
</script>
</div>

<div id="generalfooter"></div>

<script type="text/javascript">

    var generalfooter = '<iframe src="/generalfooter.html?v2" style="margin:0;" id="generalfooter" frameborder="0" scrolling="no" frameborder="no" width="100%" height="200"  onload="autoResizeIframe(\'generalfooter\');"></iframe>';

	jQuery(document).ready(function()
    {
        jQuery('div#generalfooter').on('appear', function(event, $all_appeared_elements)
        {
            if(jQuery.trim(jQuery('div#generalfooter').html())=='')
            {
                jQuery('div#generalfooter').html(generalfooter);
            }

        });
        jQuery('div#generalfooter').appear();
    });

	function autoResizeIframe(id)
	{
		var newheight;
		if (document.getElementById)
		{
			newheight = document.getElementById(id).contentWindow.document.body.scrollHeight;
		}
		document.getElementById(id).height = (newheight) + "px";
	}

	window.addEventListener("resize", function()
	{
		autoResizeIframe('generalfooter');
	});
</script>

</body>
</html>
<!-- used 7,25 mb in 0,12218189239502 sec. -->