<!DOCTYPE html>
<html lang="ro" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>ÎN EXCLUSIVITATE! La trecerea dintre ani, interpretul Marcel Pavel este invitatul emisiunii În Prim Plan (PROMO) | PUBLIKA .MD</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="author" content="PUBLIKA.MD">
<meta name="description" content="La trecerea dintre ani, interpretul de muzică uşoară Marcel Pavel este invitatul special al emisiunii &Icirc;n Prim Plan cu Marcela Dedin.&nbsp;&nbsp;Află detalii inedite din biografia artistului, dar şi felul &icirc;n care &icirc;şi petrece Revelionul şi ce obişnuieşte să facă &icirc;n m" />
<meta name="keywords" content="&Icirc;n Prim Plan, invitat special, Marcel Pavel, Marcela Dedin, " />
<meta name="date" content="2017-12-29T18:22:27+0300" />

<meta name="robots" content="INDEX,FOLLOW" />
<meta name="city" content="Chisinau" />
<meta name="country" content="Moldova" />
<meta name="geography" content="Chisinau, Moldova" />
<link rel="shortlink" href="https://www.publika.md/2990978" />

<meta property="fb:app_id" content="689054597847776" />
<meta property="fb:admins" content="1261129530,757311203,100000253124450"/>
<meta property="article:publisher" content="https://facebook.com/Publika.md" />
<meta property="article:author" content="PUBLIKA.MD" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:site_name" content="PUBLIKA.MD" />

	<link rel="canonical" href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978.html" />
	<link rel="pingback" href="https://rss.publika.md/xmlrpc.php" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978.html" />
	<meta property="og:title" content="&Icirc;N EXCLUSIVITATE! La trecerea dintre ani, interpretul Marcel Pavel este invitatul emisiunii &Icirc;n Prim Plan (PROMO)"/>
	<meta property="og:description" content="La trecerea dintre ani, interpretul de muzică uşoară Marcel Pavel este invitatul special al emisiunii În Prim Plan cu Marcela Dedin.  Află detalii inedite din biografia artistului, dar şi felul în care îşi petrece Revelionul şi ce obişnuieşte să facă în m"/>
	<meta property="article:section" content="Actualitate" />
	<meta property="article:tag" content="În Prim Plan, invitat special, Marcel Pavel, Marcela Dedin, " />
	<meta property="article:published_time" content='2017-12-29T15:27:22+03:00' />

		<meta property="og:image" content="https://media.publika.md/md/image/201712/full/fa2a6637_67261600.jpg"/>
	<meta name="twitter:image:src" content="https://media.publika.md/md/image/201712/full/fa2a6637_67261600.jpg"/>
	<link rel="image_src" href="https://media.publika.md/md/image/201712/full/fa2a6637_67261600.jpg" />
	
		<meta name="twitter:card" content="summary"/>
	<meta name="twitter:description" content="La trecerea dintre ani, interpretul de muzică uşoară Marcel Pavel este invitatul special al emisiunii În Prim Plan cu Marcela Dedin.  Află detalii inedite din biografia artistului, dar şi felul în care îşi petrece Revelionul şi ce obişnuieşte să facă în m"/>
	<meta name="twitter:title" content="&Icirc;N EXCLUSIVITATE! La trecerea dintre ani, interpretul Marcel Pavel este invitatul emisiunii &Icirc;n Prim Plan (PROMO)"/>
	<meta name="twitter:site" content="@publikatv"/>
	<meta name="twitter:domain" content="PUBLIKA.MD"/>
	<meta name="twitter:creator" content="@publikatv"/>

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//media.publika.md">
<link rel="dns-prefetch" href="//assets.publika.md">
<link rel="dns-prefetch" href="//livebeta.publika.md">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//www.facebook.com">



<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/favicons/manifest.json?v2">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg" color="#0a536e">
<link rel="shortcut icon" href="/favicons/favicon.ico">
<meta name="apple-mobile-web-app-title" content="publika.md">
<meta name="application-name" content="publika.md">
<meta name="msapplication-config" content="/favicons/browserconfig.xml">
<meta name="theme-color" content="#0a536e">

<link href="//assets.publika.md/new/css/stylesv2.css?v=2.0.1.17e" rel="stylesheet" type="text/css">
<link href="//assets.publika.md/new/css/font-awesome.min.css" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="www.publika.md - Toate ştirile [RSS]" href="https://rss.publika.md/stiri.xml" />
<meta name="theme-color" content="#006699">
<meta name="msapplication-navbutton-color" content="#006699">
<meta name="apple-mobile-web-app-status-bar-style" content="#006699">
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->




<style type="text/css">

.video-wrapper {position: relative;}
.video-js{max-width: 100%!important;font-size: 12px;color: #fff;}
.vjs-default-skin .vjs-big-play-button {font-size: 3.5em;line-height: 1.5em;height: 1.5em;width: 2.5em;border: 0.06666em solid #fff;border-radius: 0.2em;left: 50%;top: 50%;margin-left: -1.25em;margin-top: -0.75em;}
.video-js .vjs-control-bar, .video-js .vjs-big-play-button, .video-js .vjs-menu-button .vjs-menu-content {background-color: #006699;background-color: rgba(0, 102, 153, 0.7);}
.video-js .vjs-slider {background-color: #005588;background-color: rgba(0, 85, 136, 0.5);}
.video-js .vjs-volume-level, .video-js .vjs-play-progress, .video-js .vjs-slider-bar {background: #fff;}
.video-js .vjs-load-progress {background: ligthen(#005588, 25%);background: rgba(0, 85, 136, 0.5);}
.video-js .vjs-load-progress div {background: ligthen(#005588, 50%);background: rgba(0, 85, 136, 0.75);}
.video-js video{cursor: pointer;}
.video-js .vjs-big-play-button{z-index: 10000;}
video{width:100%!important;height:auto;}

</style>

<style type="text/css">
.widget.widget_text {
	width: 100%;
	overflow: hidden;
}

</style>
<script type="text/javascript">
APP=[];
APP.page_type = 'article';
</script>
<script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'></script>




<script type='text/javascript'>
//    GA_googleUseIframeRendering();
	GS_googleAddAdSenseService("ca-pub-2603931302412786");
	GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_980x200_index_top_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_728x90_index_top");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_640x80_index_middle");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_640x80_index_middle_2");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_640x80_index_middle_3");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_tip_Z_index_RO");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_980x50_index_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_brandingCode");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_a_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_b_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_c_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_d_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_article_bottom_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_420x100_articol_ro");
	//GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_video_preroll__ro");
</script>
<script type='text/javascript'>
	GA_googleFetchAds();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7337159888252371",
    enable_page_level_ads: true
  });
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1604154463213050'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1604154463213050&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('dWcNF856Wr5OkPrkHcnlKl');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->


 </head>
<body class="page-type-article page-lang-ro">
<div id="fb-root"></div>
<div class="branding ads"><div id="branding_code"><script type='text/javascript'>GA_googleFillSlot("publikamd_brandingCode");</script></div></div>
<div id="page" class="site">
	<header id="masthead" class="site-header clearfix">
	<div id="header-text-nav-container" class="clearfix">
		<div class="news-bar">
			<div class="inner-wrap clearfix">

<nav id="menu-top" class="links-top">
	
	<a href="https://www.publika.md/stiri.html">PUBLIKA TV</a>

	<a href="https://www.publika.md/fm" onclick="window.open('https://www.publika.md/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=20,top=20,location'); return false;">PUBLIKA FM</a>

	<a href="http://en.publika.md/" class="menu-item menu-item-1">EN</a>
        		<a href="https://ru.publika.md/" class="menu-item menu-item-3">RU</a>
    


</nav>
<nav id="menu-top-mobile" class="links-top">
	<a href="https://www.publika.md/">RO</a>
	<a href="https://ru.publika.md/">RU</a>
	<a href="http://en.publika.md/">EN</a>
	<a href="https://www.publika.md/live"><span style="color: #fff;background: red;line-height: 1.2;font-weight: bold;display: inline-block;padding: 1px 4px;">LIVE</span></a>
</nav>
			</div>
		</div>
		<div class="inner-wrap">
    			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
					<div id="header-logo-image">
						<a href="https://www.publika.md" title="PUBLIKA.MD" rel="home">
                            								<img src="https://assets.publika.md/new/images/logo.png" alt="PUBLIKA.MD">
                            						</a>
						<br/>

<!-- .social-links -->						
					</div>
					<!-- #header-logo-image -->
					<div id="header-text" class="screen-reader-text">
						<h1 id="site-title"><a href="https://www.publika.md" title="PUBLIKA" rel="home">PUBLIKA</a></h1>
						<p id="site-description">canal tv</p>
						<!-- #site-description -->
					</div>
					<!-- #header-text -->
				</div>
				<!-- #header-left-section -->
				<div id="header-right-section">
					<div id="header-right-sidebar" class="clearfix">
												<aside class="widget widget_text clearfix">
<script type='text/javascript'>
	GA_googleFillSlot("publikamd_728x90_index_top");
</script>
						</aside>
											</div>
				</div>
				<!-- #header-right-section -->
			</div>
			<!-- #header-text-nav-wrap -->
		</div>
		<!-- .inner-wrap -->

	</div>
	<!-- #header-text-nav-container -->
</header>

<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
	<div class="inner-wrap clearfix bg_menu">
		<div class="home-icon ">
			<a href="https://www.publika.md" title="PUBLIKA.MD - Home"></a>
		</div>
		<h4 class="menu-toggle"></h4>
		<div class="menu-primary-container ">
			
			<ul id="menu-main" class="menu">

				                                            <li class="menu-item menu-item-8 ro-icon-17
                             current-menu-item">
                                <a href="https://www.publika.md/actualitate.html" >
                                    ACTUALITATE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-2 ro-icon-2
                            ">
                                <a href="https://www.publika.md/politica.html" >
                                    POLITICĂ
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-4 ro-icon-4
                            ">
                                <a href="https://www.publika.md/social.html" >
                                    SOCIAL
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-3 ro-icon-3
                            ">
                                <a href="https://www.publika.md/economie.html" >
                                    ECONOMIE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-41 ro-icon-2121
                            ">
                                <a href="https://www.publika.md/romania-ue.html" >
                                    ROMÂNIA - UE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-5 ro-icon-5
                            ">
                                <a href="https://www.publika.md/externe.html" >
                                    EXTERNE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-21 ro-icon-1341
                            ">
                                <a href="https://www.publika.md/it.html" >
                                    TECH
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-9 ro-icon-6
                            ">
                                <a href="https://www.publika.md/sport.html" >
                                    SPORT
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-61 ro-icon-16
                            ">
                                <a href="https://www.publika.md/meteo.html" >
                                    METEO
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-71 ro-icon-1061
                            ">
                                <a href="https://www.publika.md/stireata.html" >
                                    STIREA TA
                                </a>
                         </li>
                                     
                

			</ul>
			<ul id="menu-secondary" class="menu">



	<li><a href="https://www.publika.md/toate-stirile" title="toate ştirile" style="text-transform:uppercase;">toate ştirile</a></li>
	<li><a href="https://www.publika.md/sfaturile-juristului.html">SFATURILE JURISTULUI</a></li>
    <li><a href="https://www.publika.md/transnistria.html" title="TRANSNISTRIA">TRANSNISTRIA</a></li>

    <li><a href="https://www.publika.md/horoscop.html" title="HOROSCOP">HOROSCOP</a></li>
	<li><a href="https://www.publika.md/sport.html" title="SPORT">SPORT</a></li>
	<li><a href="https://www.publika.md/emisiuni.html" title="EMISIUNI">EMISIUNI</a></li>
	<li><a href="https://www.publika.md/program.html" title="PROGRAM">PROGRAM</a></li>
	
	<li><a href="https://www.publika.md/faptdivers.html" title="FAPT DIVERS">FAPT DIVERS</a></li>
	<li><a href="https://www.publika.md/nocomment.html">NO COMMENT</a></li>
	<li><a href="https://www.publika.md/fotoreport.html">FOTOREPORT</a></li>
		

			</ul>
		</div> <i class="fa fa-search search-top"></i>				
		<div class="search-form-top" id="search-form-top">
			<form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
				<div class="search-wrap">
					<input type="text" placeholder="Cautare" class="s field" id="search-input" name="q">
					<button class="search-icon" type="submit"></button>
				</div>
			</form>
			<!-- .searchform -->
		</div>
	</div>
</nav>
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
<div class="main-content-section clearfix">
<div>


</div>

<aside class="widget widget_text clearfix">
<script type='text/javascript'>
        GA_googleFillSlot("publikamd_980x200_index_top_ro");
</script>
</aside>



<div id="primary">
	<div id="content" class="clearfix">
	<article id="post-" class="post hentry">
		<div class="article-content clearfix">
			<header class="entry-header">
				<h1 class="entry-title">ÎN EXCLUSIVITATE! La trecerea dintre ani, interpretul Marcel Pavel este invitatul emisiunii În Prim Plan (PROMO)</h1>
				<h2 class="entry-subtitle"></h2>
			</header>
			<div class="entry-meta">
                
                				<span class="posted-on">
					<i class="fa fa-calendar-o"></i>
					<time class="entry-date published" datetime="2017-12-29 15:27:22">Astăzi, la 15:27</time>
					<time class="updated" datetime="2017-12-29 15:43:02">2017-12-29 15:43:02</time>
				</span>
				<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.publika.md" title="PUBLIKA.MD">PUBLIKA.MD</a></span></span>
<span class="comments"><a href="#comments"><i class="fa fa-comment"></i> <span class="fb-comments-count" data-href="https://www.publika.md/2990978"></span> 
Comentarii</a></span>


<img width="0" height="0" src="https://www.publika.md/images/print_2990978.gif" alt="print" style="display:none;" />
			</div>
<header class="entry-header">
</header>
<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F2990978&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F2990978" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F2990978" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F2990978&text=%C3%8EN%20EXCLUSIVITATE%21%20La%20trecerea%20dintre%20ani%2C%20interpretul%20Marcel%20Pavel%20este%20invitatul%20emisiunii%20%C3%8En%20Prim%20Plan%20%28PROMO%29" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F2990978" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F2990978" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=%C3%8EN%20EXCLUSIVITATE%21%20La%20trecerea%20dintre%20ani%2C%20interpretul%20Marcel%20Pavel%20este%20invitatul%20emisiunii%20%C3%8En%20Prim%20Plan%20%28PROMO%29 https%3A%2F%2Fwww.publika.md%2F2990978" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>


<div class="video-wrapper" id="gallery">
 <video id="video-article" class="video-js vjs-16-9 vjs-default-skin" controls preload="none" width="770" height="433"
  poster="https://media.publika.md/md/video/201712/previews/ipp-promo_43621700.jpg" data-setup='{"aspectRatio":"16:9"}'>
    <source src="https://media.publika.md/md/video/201712/ipp-promo_43621700.mp4" type='video/mp4'>
  </video>
	<i class="video-source">sursa: <a href='http://www.publika.md' target='_blank'>publika.md</a></i></div>


 <div class="pure-g" style="margin: 0 0 5px;font-size: 0.8em;">
 <div class="pure-u-1-6 pure-u-sm-1-6 pure-u-md-1-6 pure-u-lg-1-12" style="line-height: 22px;">Embed:</div>
 <div class="pure-u-5-6 pure-u-sm-5-6 pure-u-md-5-6 pure-u-lg-11-12 l-box"><input type="text" onclick="this.select();" style="width: 100%;margin: 0;padding: 0px 3px;" value="&lt;iframe width=&quot;770&quot; height=&quot;433&quot; src=&quot;https://www.publika.md/embed/5032091&quot; border=&quot;no&quot;  frameBorder=&quot;0&quot; scrolling=&quot;no&quot; style=&quot;border: 0px;&quot;&gt;&lt;/iframe&gt;"/></div>
 </div>






<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

  
      <div id="gallery-videos" class="pure-g gallery">
        <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032131"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032131.html#gallery" title="" data-fid="5032131"><img src="https://media.publika.md/md/image/201712/w100/fa2a6637_67261600.jpg" width="144" height="108" alt="foto-0" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032130"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032130.html#gallery" title="" data-fid="5032130"><img src="https://media.publika.md/md/image/201712/w100/fa2a6594_65276100.jpg" width="144" height="108" alt="foto-1" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032132"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032132.html#gallery" title="" data-fid="5032132"><img src="https://media.publika.md/md/image/201712/w100/fa2a6641_1_19245600.jpg" width="144" height="108" alt="foto-2" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032133"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032133.html#gallery" title="" data-fid="5032133"><img src="https://media.publika.md/md/image/201712/w100/fa2a6645_31337900.jpg" width="144" height="108" alt="foto-3" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032134"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032134.html#gallery" title="" data-fid="5032134"><img src="https://media.publika.md/md/image/201712/w100/fa2a6649_70626400.jpg" width="144" height="108" alt="foto-4" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032135"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032135.html#gallery" title="" data-fid="5032135"><img src="https://media.publika.md/md/image/201712/w100/fa2a6680_24541500.jpg" width="144" height="108" alt="foto-5" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032136"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032136.html#gallery" title="" data-fid="5032136"><img src="https://media.publika.md/md/image/201712/w100/fa2a6687_54700900.jpg" width="144" height="108" alt="foto-6" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032137"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032137.html#gallery" title="" data-fid="5032137"><img src="https://media.publika.md/md/image/201712/w100/fa2a6696_95589100.jpg" width="144" height="108" alt="foto-7" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032138"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032138.html#gallery" title="" data-fid="5032138"><img src="https://media.publika.md/md/image/201712/w100/fa2a6702_32951400.jpg" width="144" height="108" alt="foto-8" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032139"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032139.html#gallery" title="" data-fid="5032139"><img src="https://media.publika.md/md/image/201712/w100/fa2a6710_68832200.jpg" width="144" height="108" alt="foto-9" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032140"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032140.html#gallery" title="" data-fid="5032140"><img src="https://media.publika.md/md/image/201712/w100/fa2a6712_04179300.jpg" width="144" height="108" alt="foto-10" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032141"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032141.html#gallery" title="" data-fid="5032141"><img src="https://media.publika.md/md/image/201712/w100/fa2a6716_58560200.jpg" width="144" height="108" alt="foto-11" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032142"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032142.html#gallery" title="" data-fid="5032142"><img src="https://media.publika.md/md/image/201712/w100/fa2a6717_97794400.jpg" width="144" height="108" alt="foto-12" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032143"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032143.html#gallery" title="" data-fid="5032143"><img src="https://media.publika.md/md/image/201712/w100/fa2a6720_37033100.jpg" width="144" height="108" alt="foto-13" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032144"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032144.html#gallery" title="" data-fid="5032144"><img src="https://media.publika.md/md/image/201712/w100/fa2a6729_73912900.jpg" width="144" height="108" alt="foto-14" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032145"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032145.html#gallery" title="" data-fid="5032145"><img src="https://media.publika.md/md/image/201712/w100/fa2a6762_23742000.jpg" width="144" height="108" alt="foto-15" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032146"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032146.html#gallery" title="" data-fid="5032146"><img src="https://media.publika.md/md/image/201712/w100/fa2a6772_79759900.jpg" width="144" height="108" alt="foto-16" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032147"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032147.html#gallery" title="" data-fid="5032147"><img src="https://media.publika.md/md/image/201712/w100/fa2a6786_89858000.jpg" width="144" height="108" alt="foto-17" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032148"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032148.html#gallery" title="" data-fid="5032148"><img src="https://media.publika.md/md/image/201712/w100/fa2a6801_27909100.jpg" width="144" height="108" alt="foto-18" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032149"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032149.html#gallery" title="" data-fid="5032149"><img src="https://media.publika.md/md/image/201712/w100/fa2a6852_64175700.jpg" width="144" height="108" alt="foto-19" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032150"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032150.html#gallery" title="" data-fid="5032150"><img src="https://media.publika.md/md/image/201712/w100/fa2a6854_96732000.jpg" width="144" height="108" alt="foto-20" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032151"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032151.html#gallery" title="" data-fid="5032151"><img src="https://media.publika.md/md/image/201712/w100/fa2a6861_41983000.jpg" width="144" height="108" alt="foto-21" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032152"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032152.html#gallery" title="" data-fid="5032152"><img src="https://media.publika.md/md/image/201712/w100/fa2a6949_92449100.jpg" width="144" height="108" alt="foto-22" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5032153"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_foto_5032153.html#gallery" title="" data-fid="5032153"><img src="https://media.publika.md/md/image/201712/w100/fa2a6956_34792100.jpg" width="144" height="108" alt="foto-23" /></a>
      </figure>
        </div>
  
  
    <div id="gallery-videos" class="gallery pure-g gallery gallery-videos">
      <figure class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-5 l-box gallery-item"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_video_5032091.html#gallery" title="promo ipp" data-vid="5032091"><i class="fa fa-play-circle-o"></i><img src="https://media.publika.md/md/video/201712/previews/ipp-promo_43621700.jpg" width="144" height="108" /></a></figure>
      <figure class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-5 l-box gallery-item"><a href="https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978_video_5032091.html#gallery" title="promo ipp" data-vid="5032091"><i class="fa fa-play-circle-o"></i><img src="https://media.publika.md/md/video/201712/previews/ipp-promo_43621700.jpg" width="144" height="108" /></a></figure>
    </div>
  


<div class="entry-content clearfix">
<div>La trecerea dintre ani, <strong>interpretul de muzică uşoară Marcel Pavel este invitatul special al emisiunii În Prim Plan cu Marcela Dedin. </strong></div><div> </div><div><strong>Află detalii inedite din biografia artistului,</strong> dar şi felul în care îşi petrece Revelionul şi ce obişnuieşte să facă în mod tradiţional de Sărbători. </div><div> </div><div><strong>În exclusivitate la Publika TV,</strong> Marcel Pavel face totalurile anului şi ne dezvăluie ce aşteptări are de la anul 2018.</div><div> </div><div>Nu rataţi <strong>emisiunea de duminică de la ora 15:25. </strong></div>
</div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.publika.md/in-exclusivitate-la-trecerea-dintre-ani-interpretul-marcel-pavel-este-invitatul-emisiunii-in-prim-plan-promo_2990978.html"
  },
  "headline": "&Icirc;N EXCLUSIVITATE! La trecerea dintre ani, interpretul Marcel Pavel este invitatul emisiunii &Icirc;n Prim Plan (PROMO)",
  "image": {
    "@type": "ImageObject",
    "url": "https://media.publika.md/md/image/201712/w720/fa2a6637_67261600.jpg",
    "width": 720,
    "height": 405
  },
  "datePublished": "2017-12-29T15:27:22+0300",
  "dateModified": "2017-12-29T15:43:02+0300",
  "author": {
    "@type": "Organization",
    "name": "PUBLIKA.MD"
  },
   "publisher": {
    "@type": "Organization",
    "name": "PUBLIKA.MD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://livebeta.publika.md/media/assets/new/images/logo.png",
      "width": 240,
      "height": 40
    }
  },
  "description": "La trecerea dintre ani, interpretul de muzică uşoară Marcel Pavel este invitatul special al emisiunii &Icirc;n Prim Plan cu Marcela Dedin.&nbsp;&nbsp;Află detalii inedite din biografia artistului, dar şi felul &icirc;n care &icirc;şi petrece Revelionul şi ce obişnuieşte să facă &icirc;n m"
}

</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.publika.md/toate-stirile",
      "name": "Știri"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.publika.md/actualitate.html",
      "name": "Actualitate"
    }
  }]
}
</script>

<div class="below-entry-meta">
  <div class="block_now_link"><span class="now_live">AFLĂ</span><a href="https://t.me/publikatv" target="_blank"> imediat Știrile Publika.MD. Intră pe Telegram <img src="https://assets.publika.md/new/images/web-telegram-icon.png"> </a></div>

    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publika RO - Textads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="3586675240"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <span class="tag-links">
<i class="fa fa-tags"></i>
<a href="https://www.publika.md/tag/in-prim-plan_3197209" title="Citeste stiri despre În Prim Plan" rel="tag">În Prim Plan</a>, <a href="https://www.publika.md/tag/invitat-special_553881" title="Citeste stiri despre invitat special" rel="tag">invitat special</a>, <a href="https://www.publika.md/tag/marcel-pavel_3201419" title="Citeste stiri despre Marcel Pavel" rel="tag">Marcel Pavel</a>, <a href="https://www.publika.md/tag/marcela-dedin_3197210" title="Citeste stiri despre Marcela Dedin" rel="tag">Marcela Dedin</a> 
<i class="fa fa-tags"></i><b><a href="https://www.publika.md/tags.html">toate TAG-urile</a></b></span><br/>
<span class="cat-links"><i class="fa fa-tags"></i> <b><a href="actualitate.html" rel="category">Actualitate</a></b></span>
    </div>
</article>
<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - Space 2 - Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="5838634840"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script type='text/javascript'>
//GA_googleFillSlot("publikamd_420x100_articol_RO");
</script>
</aside>

<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F2990978&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F2990978" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F2990978" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F2990978&text=%C3%8EN%20EXCLUSIVITATE%21%20La%20trecerea%20dintre%20ani%2C%20interpretul%20Marcel%20Pavel%20este%20invitatul%20emisiunii%20%C3%8En%20Prim%20Plan%20%28PROMO%29" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F2990978" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F2990978" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=%C3%8EN%20EXCLUSIVITATE%21%20La%20trecerea%20dintre%20ani%2C%20interpretul%20Marcel%20Pavel%20este%20invitatul%20emisiunii%20%C3%8En%20Prim%20Plan%20%28PROMO%29 https%3A%2F%2Fwww.publika.md%2F2990978" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_article_bottom__ro");
</script>
</aside>


<section class="widget widget_grid_posts">
<span class="widget-title icon border">Pe aceeaşi temă</span>
<div class="related_links_list">
<ul class="list-squres-red">
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/cu-ocazia-sarbatorilor-de-iarna-interpretii-autohtoni-vin-cu-mesaje-de-felicitare-video_2990980.html">Cu ocazia sărbătorilor de iarnă, interpreţii autohtoni vin cu mesaje de felicitare (VIDEO)</a></li>
</ul>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publika RO - Textads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="3586675240"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</section>



<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title icon border">Citeşte şi</span>
        <div class="pure-g parteneri">
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="http://www.antena3.ro/horoscop/horoscopul-saptamanii-29-decembrie-4-ianuarie-vesti-de-cosmar-pentru-berbeci-la-inceputul-anului-448520.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Horoscopul săptăm&acirc;nii 29 decembrie - 4 ianuarie 2018. Vești de coșmar pentru Berbeci la &icirc;nceputul anului" target="_blank"><img src="http://www.antena3.ro/thumbs/mobil/2017/12/29/horoscopul-saptamanii-29-decembrie-4-ianuarie-vesti-de-cosmar-pentru-berbeci-la-inceputul-anului-499853.jpg" class="post-image" alt="Horoscopul săptăm&acirc;nii 29 decembrie - 4 ianuarie 2018. Vești de coșmar pentru Berbeci la &icirc;nceputul anului"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.antena3.ro/horoscop/horoscopul-saptamanii-29-decembrie-4-ianuarie-vesti-de-cosmar-pentru-berbeci-la-inceputul-anului-448520.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Horoscopul săptăm&acirc;nii 29 decembrie - 4 ianuarie 2018. Vești de coșmar pentru Berbeci la &icirc;nceputul anului">Horoscopul săptămânii 29 decembrie - 4 ianuarie 2018. Vești de coșmar pentru Berbeci la începutul anului <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="http://www.antena3.ro/bizar/o-tanara-sustine-ca-a-murit-si-a-ajuns-pentru-cateva-clipe-in-iad-pe-cine-a-vazut-acolo-nu-ti-ai-fi-441187.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="O t&acirc;nără susține că a murit și a ajuns pentru c&acirc;teva clipe &icirc;n iad. Pe cine a văzut acolo - nu ți-ai fi &icirc;nchipuit niciodată!" target="_blank"><img src="http://www.antena3.ro/thumbs/mobil/2017/12/29/o-tanara-sustine-ca-a-murit-si-a-ajuns-pentru-cateva-clipe-in-iad-pe-cine-a-vazut-acolo-nu-ti-ai-fi-499846.jpg" class="post-image" alt="O t&acirc;nără susține că a murit și a ajuns pentru c&acirc;teva clipe &icirc;n iad. Pe cine a văzut acolo - nu ți-ai fi &icirc;nchipuit niciodată!"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.antena3.ro/bizar/o-tanara-sustine-ca-a-murit-si-a-ajuns-pentru-cateva-clipe-in-iad-pe-cine-a-vazut-acolo-nu-ti-ai-fi-441187.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="O t&acirc;nără susține că a murit și a ajuns pentru c&acirc;teva clipe &icirc;n iad. Pe cine a văzut acolo - nu ți-ai fi &icirc;nchipuit niciodată!">O tânără susține că a murit și a ajuns pentru câteva clipe în iad. Pe cine a văzut acolo - nu ți-ai fi închipuit niciodată! <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="http://www.prime.md/ro/meteo-30-decembrie-2017_66016.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Meteo. 30 decembrie 2017" target="_blank"><img src="http://media.prime.md/image/201712/medium/meteo_22001000.jpg" class="post-image" alt="Meteo. 30 decembrie 2017"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.prime.md/ro/meteo-30-decembrie-2017_66016.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Meteo. 30 decembrie 2017">Meteo. 30 decembrie 2017 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
    </div>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white ">
        <a href="http://autostrada.md/" target="_blank">AUTOSTRADA.MD</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="http://www.autostrada.md/stiri/show-de-exceptie-la-soldanesti-adrenalina-si-noroi-la-campionatul-national-de-offroad-video?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Show de excepţie la Şoldăneşti! Adrenalină şi noroi la Campionatul Național de Offroad (VIDEO)" target="_blank"><img src="http://www.autostrada.md/wp-content/uploads/2017/05/18447126_1319709691446276_6502940816444078843_n-380x214.jpg" class="post-image" alt="Show de excepţie la Şoldăneşti! Adrenalină şi noroi la Campionatul Național de Offroad (VIDEO)"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.autostrada.md/stiri/show-de-exceptie-la-soldanesti-adrenalina-si-noroi-la-campionatul-national-de-offroad-video?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Show de excepţie la Şoldăneşti! Adrenalină şi noroi la Campionatul Național de Offroad (VIDEO)">Show de excepţie la Şoldăneşti! Adrenalină şi noroi la Campionatul Național de Offroad (VIDEO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="http://www.autostrada.md/stiri/infotrafic-cum-se-circula-pe-strazile-din-capitala?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="InfoTrafic: Cum se circulă pe străzile din Capitală" target="_blank"><img src="http://www.autostrada.md/wp-content/uploads/2017/05/trafic_65_72911600_97566000-380x214.jpg" class="post-image" alt="InfoTrafic: Cum se circulă pe străzile din Capitală"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.autostrada.md/stiri/infotrafic-cum-se-circula-pe-strazile-din-capitala?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="InfoTrafic: Cum se circulă pe străzile din Capitală">InfoTrafic: Cum se circulă pe străzile din Capitală <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="http://www.autostrada.md/stiri/marcajele-si-indicatoarele-capitala-sunt-aproape-invizibile?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Marcajele și indicatoarele &icirc;n Capitală sunt aproape invizibile" target="_blank"><img src="http://www.autostrada.md/wp-content/uploads/2017/05/img_5336_84282100-380x214.jpg" class="post-image" alt="Marcajele și indicatoarele &icirc;n Capitală sunt aproape invizibile"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.autostrada.md/stiri/marcajele-si-indicatoarele-capitala-sunt-aproape-invizibile?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Marcajele și indicatoarele &icirc;n Capitală sunt aproape invizibile">Marcajele și indicatoarele în Capitală sunt aproape invizibile <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>


<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white"color_white>
        <a href="http://realitatea.net/" target="_blank">REALITATEA.NET</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="http://www.realitatea.net/moarte-curata-acest-aliment-ramane-doua-ore-nedigerat-in-stomacul-tau_2129624.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Moarte curată! Acest aliment răm&acirc;ne două ore nedigerat &icirc;n stomacul tău" target="_blank"><img src="http://media.realitatea.net/multimedia/image/201709/w460/alimente_care_nu_se_digera_08672300.jpg" class="post-image" alt="Moarte curată! Acest aliment răm&acirc;ne două ore nedigerat &icirc;n stomacul tău"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.realitatea.net/moarte-curata-acest-aliment-ramane-doua-ore-nedigerat-in-stomacul-tau_2129624.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Moarte curată! Acest aliment răm&acirc;ne două ore nedigerat &icirc;n stomacul tău">Moarte curată! Acest aliment rămâne două ore nedigerat în stomacul tău <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="http://www.realitatea.net/rasfatatele-anului-2018-zodii-de-femei-care-vor-avea-tot-ce-si-doresc-de-la-viata-si-de-la-barbati_2129575.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Răsfăţatele anului 2018. Zodii de femei care vor avea tot ce-şi doresc de la viaţă şi de la bărbaţi" target="_blank"><img src="http://media.realitatea.net/multimedia/image/201711/w460/horoscop_zodii_inimioara_poza_30374500.jpg" class="post-image" alt="Răsfăţatele anului 2018. Zodii de femei care vor avea tot ce-şi doresc de la viaţă şi de la bărbaţi"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.realitatea.net/rasfatatele-anului-2018-zodii-de-femei-care-vor-avea-tot-ce-si-doresc-de-la-viata-si-de-la-barbati_2129575.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Răsfăţatele anului 2018. Zodii de femei care vor avea tot ce-şi doresc de la viaţă şi de la bărbaţi">Răsfăţatele anului 2018. Zodii de femei care vor avea tot ce-şi doresc de la viaţă şi de la bărbaţi <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="http://www.realitatea.net/muscat-de-sarpele-veninos-a-luat-mana-sotiei-si-si-a-infipt-dintii-pentru-a-muri-impreuna-apoi_2129519.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Muşcat de şarpele veninos, a luat m&acirc;na soţiei şi şi-a &icirc;nfipt dinţii, pentru a muri &icirc;mpreună. Apoi..." target="_blank"><img src="http://media.realitatea.net/multimedia/image/201712/w460/sarpe_veninos_poza_2_57572900_91359000.jpg" class="post-image" alt="Muşcat de şarpele veninos, a luat m&acirc;na soţiei şi şi-a &icirc;nfipt dinţii, pentru a muri &icirc;mpreună. Apoi..."/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.realitatea.net/muscat-de-sarpele-veninos-a-luat-mana-sotiei-si-si-a-infipt-dintii-pentru-a-muri-impreuna-apoi_2129519.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Muşcat de şarpele veninos, a luat m&acirc;na soţiei şi şi-a &icirc;nfipt dinţii, pentru a muri &icirc;mpreună. Apoi...">Muşcat de şarpele veninos, a luat mâna soţiei şi şi-a înfipt dinţii, pentru a muri împreună. Apoi... <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>




<section id="comments" class="comments-area">
<div id="respond">
<h3 id="reply-title" class="comment-reply-title">Lasă un comentariu</h3>
<div class="fb-comments" data-href="https://www.publika.md/2990978" data-numposts="5"></div>
</div>
</section>
<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PUBLIKA.MD  MATCHED CONTENT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="1358757647"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
<span class="widget-title icon border"><span>Ultimele articole <span itemprop="articleSection">Actualitate</span>:</span></span>
<div class="pure-g">
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/atmosfera-de-sarbatoare-angajatii-mai-au-avut-parte-de-un-concert-de-suflet-mesajul-ministrului-jizdan-foto_2990991.html" title="Atmosferă de sărbătoare! Angajaţii MAI au avut parte de un concert de suflet. MESAJUL ministrului Jizdan (FOTO)"><img  width="380" height="214" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://media.publika.md/md/image/201712/w298/ma2_91268600.jpg" class="post-image post-image-medium" alt="Atmosferă de sărbătoare! Angajaţii MAI au avut parte de un concert de suflet. MESAJUL ministrului Jizdan (FOTO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/atmosfera-de-sarbatoare-angajatii-mai-au-avut-parte-de-un-concert-de-suflet-mesajul-ministrului-jizdan-foto_2990991.html" title="Atmosferă de sărbătoare! Angajaţii MAI au avut parte de un concert de suflet. MESAJUL ministrului Jizdan (FOTO)">Atmosferă de sărbătoare! Angajaţii MAI au avut parte de un concert de suflet. MESAJUL ministrului Jizdan (FOTO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/cu-ocazia-sarbatorilor-de-iarna-interpretii-autohtoni-vin-cu-mesaje-de-felicitare-video_2990980.html" title="Cu ocazia sărbătorilor de iarnă, interpreţii autohtoni vin cu mesaje de felicitare (VIDEO)"><img  width="380" height="214" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://media.publika.md/md/image/201712/w298/stribitschi_37243300.jpg" class="post-image post-image-medium" alt="Cu ocazia sărbătorilor de iarnă, interpreţii autohtoni vin cu mesaje de felicitare (VIDEO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/cu-ocazia-sarbatorilor-de-iarna-interpretii-autohtoni-vin-cu-mesaje-de-felicitare-video_2990980.html" title="Cu ocazia sărbătorilor de iarnă, interpreţii autohtoni vin cu mesaje de felicitare (VIDEO)">Cu ocazia sărbătorilor de iarnă, interpreţii autohtoni vin cu mesaje de felicitare (VIDEO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/polita-de-asigurare-medicala-pentru-anul-2018-mai-ieftina-agricultorii-vor-beneficia-de-o-reducere-de-pana-la-75_2990983.html" title="Poliţa de asigurare medicală pentru anul 2018, MAI IEFTINĂ. Agricultorii vor beneficia de o reducere de p&acirc;nă la 75%"><img  width="380" height="214" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://media.publika.md/md/image/201712/w298/polita_de_asigurare_medicala_2_54778000_19429800.jpg" class="post-image post-image-medium" alt="Poliţa de asigurare medicală pentru anul 2018, MAI IEFTINĂ. Agricultorii vor beneficia de o reducere de p&acirc;nă la 75%"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/polita-de-asigurare-medicala-pentru-anul-2018-mai-ieftina-agricultorii-vor-beneficia-de-o-reducere-de-pana-la-75_2990983.html" title="Poliţa de asigurare medicală pentru anul 2018, MAI IEFTINĂ. Agricultorii vor beneficia de o reducere de p&acirc;nă la 75%">Poliţa de asigurare medicală pentru anul 2018, MAI IEFTINĂ. Agricultorii vor beneficia de o reducere de p&acirc;nă la 75% <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/serghei-pcela-si-a-dat-demisia-si-il-acuza-pe-usatii-ca-problema-deseurilor-a-aparut-din-cauza-luptei-sale-politice-_2990982.html" title="Serghei Pcela şi-a dat demisia şi &icirc;l acuză pe Usat&icirc;i că problema deşeurilor a apărut din cauza luptei sale politice "><img  width="380" height="214" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://media.publika.md/md/image/201712/w298/132de2210997e43a3e050b56c961a8c4_66234100.jpg" class="post-image post-image-medium" alt="Serghei Pcela şi-a dat demisia şi &icirc;l acuză pe Usat&icirc;i că problema deşeurilor a apărut din cauza luptei sale politice "/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/serghei-pcela-si-a-dat-demisia-si-il-acuza-pe-usatii-ca-problema-deseurilor-a-aparut-din-cauza-luptei-sale-politice-_2990982.html" title="Serghei Pcela şi-a dat demisia şi &icirc;l acuză pe Usat&icirc;i că problema deşeurilor a apărut din cauza luptei sale politice ">Serghei Pcela şi-a dat demisia şi &icirc;l acuză pe Usat&icirc;i că problema deşeurilor a apărut din cauza luptei sale politice  <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/alexandru-barbov-in-republica-moldova-identitatea-mea-bulgara-nu-este-pusa-sub-semnul-intrebarii-promo_2990979.html" title="Alexandru Barbov: &Icirc;n Republica Moldova identitatea mea bulgară nu este pusă sub semnul &icirc;ntrebării (PROMO)"><img  width="380" height="214" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://media.publika.md/md/image/201712/w298/ztzhujjjh_37861000.jpg" class="post-image post-image-medium" alt="Alexandru Barbov: &Icirc;n Republica Moldova identitatea mea bulgară nu este pusă sub semnul &icirc;ntrebării (PROMO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/alexandru-barbov-in-republica-moldova-identitatea-mea-bulgara-nu-este-pusa-sub-semnul-intrebarii-promo_2990979.html" title="Alexandru Barbov: &Icirc;n Republica Moldova identitatea mea bulgară nu este pusă sub semnul &icirc;ntrebării (PROMO)">Alexandru Barbov: &Icirc;n Republica Moldova identitatea mea bulgară nu este pusă sub semnul &icirc;ntrebării (PROMO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/un-sportiv-a-fost-impuscat-in-cap-la-o-petrecere-privata-in-chisinau-barbatul-a-supravietuit-dar-este-in-stare-grava_2990922.html" title="Un sportiv a fost &icirc;mpuşcat &icirc;n cap la o petrecere privată &icirc;n Chişinău. Bărbatul a supravieţuit, dar este &icirc;n stare gravă"><img  width="380" height="214" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://media.publika.md/md/image/201711/w298/crima42_18969800.jpg" class="post-image post-image-medium" alt="Un sportiv a fost &icirc;mpuşcat &icirc;n cap la o petrecere privată &icirc;n Chişinău. Bărbatul a supravieţuit, dar este &icirc;n stare gravă"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/un-sportiv-a-fost-impuscat-in-cap-la-o-petrecere-privata-in-chisinau-barbatul-a-supravietuit-dar-este-in-stare-grava_2990922.html" title="Un sportiv a fost &icirc;mpuşcat &icirc;n cap la o petrecere privată &icirc;n Chişinău. Bărbatul a supravieţuit, dar este &icirc;n stare gravă">Un sportiv a fost &icirc;mpuşcat &icirc;n cap la o petrecere privată &icirc;n Chişinău. Bărbatul a supravieţuit, dar este &icirc;n stare gravă <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
</div>
</aside>


<section class="widget widget_shows">
<h3 class="widget-title round_title roud_right white"><a href="https://www.publika.md/emisiuni.html" target="_blank">EMISIUNI PUBLIKA »</a></h3>
<div class="pure-g">
        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_411.html" title="Fabrika">
                <img src="https://media.publika.md/md/image/201709/w240/fabrika-cu-tabara_10627400.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_411.html" title="Fabrika">Fabrika</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;n prim plan">
                <img src="https://media.publika.md/md/image/201607/w240/in_prim_plan_generic_32288500.png" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;n prim plan">În prim plan</a>

        <br />
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/marcela-dedin_2101.html" title="Marcela Dedin">Marcela Dedin</a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1331.html" title="Moldova, ţară de minune">
                <img src="https://media.publika.md/md/image/201709/w240/publika_logo-201700_01_21_08still002_58387200.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1331.html" title="Moldova, ţară de minune">Moldova, ţară de minune</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1351.html" title="Publika Online ">
                <img src="https://media.publika.md/md/image/201710/w240/screen-shot-2017-10-09-at-185600_87808300.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1351.html" title="Publika Online ">Publika Online </a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1491.html" title="News Week">
                <img src="https://media.publika.md/md/image/201709/w240/stirile-publika-md_55200100.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1491.html" title="News Week">News Week</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2191.html" title="EuroDicţionar">
                <img src="https://media.publika.md/md/image/201712/w240/eud_01434300.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2191.html" title="EuroDicţionar">EuroDicţionar</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-dogaru_40743700.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br />
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/vitalie-dogaru-_291.html" title="Vitalie Dogaru ">Vitalie Dogaru </a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-ursalovschi_76106500.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br />
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/rita-ursalovschi_2151.html" title="Rita Ursalovschi">Rita Ursalovschi</a>
                            <div class="clear"></div>
    </div>

    

</div>
</section>

</div>

</div>
<div id="secondary">
	<aside class="widget widget_text clearfix">
  <script type='text/javascript'>
  GA_googleFillSlot("publikamd_300x300_sb_a_ro");
  </script>
</aside>


<aside class="widget widget_text clearfix">
  <div id="livebox" class="box box_sb ">
<h3 class="box-title roud_right round_title text_center"><a href="/live" target="_blank">LIVE PUBLIKA TV</a></h3>
<div class="livebox-links clearfix"><a href="/live" target="_blank">TV</a><a href="/fm" target="_blank" onclick="window.open('/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=50,top=50,location'); return false;">FM</a><a href="/emisiuni.html">EMISIUNI</a></div>
<a href="/live" class="link-box-live" target="_blank">
    <img id="liveThumb" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://livebeta.publika.md/LIVE/P/thumb.jpg"/>
    <span class="live-icon-play"></span>
</a>
</div>
<script type="text/javascript">
var focused = true;

window.onfocus = window.onblur = function(e)
{
    focused = (e || event).type === "focus";
}
var liveThumbURL = "https://livebeta.publika.md/LIVE/P/thumb.jpg";
function updateLiveThumb()
{
	var lnow = new Date();
	if(focused)
	{
		lnow = new Date();
		$('#liveThumb').attr('src',liveThumbURL+'?t='+lnow.getTime());
	}
}
setInterval(updateLiveThumb,10000);
</script>

</aside>




<aside class="widget widget_text clearfix">
  <div style="font-size: 14px;font-weight:bold;line-height:20px;"><a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank">Descarcă aplicația ȘTIRILE PUBLIKA.MD din chrome web store</a></div>
  <a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank"><img src="https://livebeta.publika.md/media/assets/new/images/ChromeWebStore_Badge_v2_206x58.png" /></a>
</aside>


<aside class="widget widget_text clearfix">
  <div id="newsletterBox">
    <div style="float:right">
      <div class="desktopAlerts">
        <a href="https://www.publika.md/alert"><img alt="Primeste alerte email" src="https://livebeta.publika.md/media/assets/new/images/ico_alerte_desktop.gif" />Alerte<br/>email</a>
      </div>
      <div class="rssFeed">
        <a href="https://www.publika.md/rss"><img alt="Aboneaza-te la feedul RSS" src="https://livebeta.publika.md/media/assets/new/images/ico_rss.gif" />Feed<br/>RSS</a>
      </div>
    </div>
    <div class="rightHeader" style="border-bottom:1px solid #999;height: 30px;line-height: 26px;margin-bottom: 5px;"><b>Abonare newsletter</b></div>
    <div class="rightBoxContent">
      <form action="https://www.publika.md/newsletter" method="post" name="newsletter_sidebar">
        <input type="text" name="email" id="email_newsletter" style="width:232px;" placeholder="adresa ta de email" />
        <input type="hidden" name="submit_sidebar" value="1" />
        <button type="submit" id="newsletter_now" value="send_email" style="padding: 4px;" onclick="document.newsletter_sidebar.submit();">SEND</button>
      </form>
    </div>
  </div>
</aside>


<aside class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
  <h3 class="widget-title roud_right round_title text_center"><span>Ultimele articole</span></h3>
    <div class="first-post">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/29-de-lucruri-extraordinare-care-se-intampla-intr-o-singura-zi_2990993.html" title="29 de lucruri extraordinare care se &icirc;nt&acirc;mplă &icirc;ntr-o singură zi"><img  width="400" height="225" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://media.publika.md/md/image/201712/w400/ziii_48128100.jpg" class="post-image post-image-w400" alt="29 de lucruri extraordinare care se &icirc;nt&acirc;mplă &icirc;ntr-o singură zi"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/29-de-lucruri-extraordinare-care-se-intampla-intr-o-singura-zi_2990993.html" title="29 de lucruri extraordinare care se &icirc;nt&acirc;mplă &icirc;ntr-o singură zi">29 de lucruri extraordinare care se &icirc;nt&acirc;mplă &icirc;ntr-o singură zi <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
    <div class="following-post title_right latestNews">
      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/un-zgarie-nori-de-aur-noua-atractie-turistica-in-dubai-videofoto_2990992.html" title="Un zg&acirc;rie-nori de aur, noua atracţie turistică &icirc;n Dubai (VIDEO/FOTO)"><img  width="380" height="214" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://media.publika.md/md/image/201712/w298/atractie_69757800.jpg" class="post-image post-image-medium" alt="Un zg&acirc;rie-nori de aur, noua atracţie turistică &icirc;n Dubai (VIDEO/FOTO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/un-zgarie-nori-de-aur-noua-atractie-turistica-in-dubai-videofoto_2990992.html" title="Un zg&acirc;rie-nori de aur, noua atracţie turistică &icirc;n Dubai (VIDEO/FOTO)">Un zg&acirc;rie-nori de aur, noua atracţie turistică &icirc;n Dubai (VIDEO/FOTO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/atmosfera-de-sarbatoare-angajatii-mai-au-avut-parte-de-un-concert-de-suflet-mesajul-ministrului-jizdan-foto_2990991.html" title="Atmosferă de sărbătoare! Angajaţii MAI au avut parte de un concert de suflet. MESAJUL ministrului Jizdan (FOTO)"><img  width="380" height="214" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://media.publika.md/md/image/201712/w298/ma2_91268600.jpg" class="post-image post-image-medium" alt="Atmosferă de sărbătoare! Angajaţii MAI au avut parte de un concert de suflet. MESAJUL ministrului Jizdan (FOTO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/atmosfera-de-sarbatoare-angajatii-mai-au-avut-parte-de-un-concert-de-suflet-mesajul-ministrului-jizdan-foto_2990991.html" title="Atmosferă de sărbătoare! Angajaţii MAI au avut parte de un concert de suflet. MESAJUL ministrului Jizdan (FOTO)">Atmosferă de sărbătoare! Angajaţii MAI au avut parte de un concert de suflet. MESAJUL ministrului Jizdan (FOTO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/cristiano-ronaldo-a-castigat-trofeul-globe-soccer-pentru-a-patra-oara-in-cariera_2990990.html" title="Cristiano Ronaldo a c&acirc;ştigat trofeul Globe Soccer pentru a patra oară &icirc;n carieră"><img  width="380" height="214" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://media.publika.md/md/image/201712/w298/ronaldo_01246500.jpg" class="post-image post-image-medium" alt="Cristiano Ronaldo a c&acirc;ştigat trofeul Globe Soccer pentru a patra oară &icirc;n carieră"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/cristiano-ronaldo-a-castigat-trofeul-globe-soccer-pentru-a-patra-oara-in-cariera_2990990.html" title="Cristiano Ronaldo a c&acirc;ştigat trofeul Globe Soccer pentru a patra oară &icirc;n carieră">Cristiano Ronaldo a c&acirc;ştigat trofeul Globe Soccer pentru a patra oară &icirc;n carieră <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/atentie-pericol-gas-natural-fenosa-atentioneaza-consumatorii-sa-nu-cada-in-plasa-escrocilor-care-vand-economizoare_2990989.html" title="ATENŢIE, PERICOL! Gas Natural Fenosa atenționează consumatorii să nu cadă &icirc;n plasa escrocilor care v&acirc;nd economizoare"><img  width="380" height="214" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://media.publika.md/md/image/201712/w298/img_8010_20909200.jpg" class="post-image post-image-medium" alt="ATENŢIE, PERICOL! Gas Natural Fenosa atenționează consumatorii să nu cadă &icirc;n plasa escrocilor care v&acirc;nd economizoare"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/atentie-pericol-gas-natural-fenosa-atentioneaza-consumatorii-sa-nu-cada-in-plasa-escrocilor-care-vand-economizoare_2990989.html" title="ATENŢIE, PERICOL! Gas Natural Fenosa atenționează consumatorii să nu cadă &icirc;n plasa escrocilor care v&acirc;nd economizoare">ATENŢIE, PERICOL! Gas Natural Fenosa atenționează consumatorii să nu cadă &icirc;n plasa escrocilor care v&acirc;nd economizoare <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/profetia-infioratoare-a-unei-calugarite-vin-momente-grele-va-fi-razboi-natura-se-va-dezlantui-si-va-inghiti-sute-de-mii-de-vieti-omenesti_2990988.html" title="Profeţia &icirc;nfiorătoare a unei călugăriţe: Vin momente grele, va fi război, natura se va dezlănţui şi va &icirc;nghiţi sute de mii de vieţi omeneşti"><img  width="380" height="214" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://media.publika.md/md/image/201712/w298/ante_13816800.jpg" class="post-image post-image-medium" alt="Profeţia &icirc;nfiorătoare a unei călugăriţe: Vin momente grele, va fi război, natura se va dezlănţui şi va &icirc;nghiţi sute de mii de vieţi omeneşti"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/profetia-infioratoare-a-unei-calugarite-vin-momente-grele-va-fi-razboi-natura-se-va-dezlantui-si-va-inghiti-sute-de-mii-de-vieti-omenesti_2990988.html" title="Profeţia &icirc;nfiorătoare a unei călugăriţe: Vin momente grele, va fi război, natura se va dezlănţui şi va &icirc;nghiţi sute de mii de vieţi omeneşti">Profeţia &icirc;nfiorătoare a unei călugăriţe: Vin momente grele, va fi război, natura se va dezlănţui şi va &icirc;nghiţi sute de mii de vieţi omeneşti <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/cu-ocazia-sarbatorilor-de-iarna-interpretii-autohtoni-vin-cu-mesaje-de-felicitare-video_2990980.html" title="Cu ocazia sărbătorilor de iarnă, interpreţii autohtoni vin cu mesaje de felicitare (VIDEO)"><img  width="380" height="214" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://media.publika.md/md/image/201712/w298/stribitschi_37243300.jpg" class="post-image post-image-medium" alt="Cu ocazia sărbătorilor de iarnă, interpreţii autohtoni vin cu mesaje de felicitare (VIDEO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/cu-ocazia-sarbatorilor-de-iarna-interpretii-autohtoni-vin-cu-mesaje-de-felicitare-video_2990980.html" title="Cu ocazia sărbătorilor de iarnă, interpreţii autohtoni vin cu mesaje de felicitare (VIDEO)">Cu ocazia sărbătorilor de iarnă, interpreţii autohtoni vin cu mesaje de felicitare (VIDEO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/cum-ne-surprinde-vremea-in-urmatoarele-zile-si-prognozele-meteorologilor-pentru-prima-zi-din-2018_2990987.html" title="Cum ne surprinde vremea &icirc;n următoarele zile şi prognozele meteorologilor pentru prima zi din 2018"><img  width="380" height="214" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://media.publika.md/md/image/201712/w298/meteo_30146000.jpg" class="post-image post-image-medium" alt="Cum ne surprinde vremea &icirc;n următoarele zile şi prognozele meteorologilor pentru prima zi din 2018"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/cum-ne-surprinde-vremea-in-urmatoarele-zile-si-prognozele-meteorologilor-pentru-prima-zi-din-2018_2990987.html" title="Cum ne surprinde vremea &icirc;n următoarele zile şi prognozele meteorologilor pentru prima zi din 2018">Cum ne surprinde vremea &icirc;n următoarele zile şi prognozele meteorologilor pentru prima zi din 2018 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
<a href="https://www.publika.md/2017-12-29"><strong>Cele mai noi 100 ştiri</strong></a>
</aside>

<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_300x300_sb_b_ro");
</script>
</aside>

<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://vox.publika.md/?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">OPINII VOXPUBLIKA</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2578.thumbnail.jpg" alt="В новый год – без декаданса" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/freestyle/dekadans-530111.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">В новый год – без декаданса</a>
	<br />
		<small><span class="textSmall2">Valeriu Reniţă</span> <span class="textSmall2">(acum 3 ore)</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/traian-vasilcau.thumbnail.jpg" alt="Proorocii falși din Politica moldovenească" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/politica/proorocii-falsi-din-politica-moldoveneasca-530108.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Proorocii falși din Politica moldovenească</a>
	<br />
		<small><span class="textSmall2">Traian Vasilcău</span> <span class="textSmall2">Joi, 28 Decembrie 2017 18:42</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/vitalia-pavlicenco.thumbnail.jpg" alt="Pentru CURENTUL.md: ”În anul care vine, PNL speră în coagularea forțelor eurounioniste”" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/politica/pentru-curentul-md-anul-care-vine-pnl-spera-coagularea-fortelor-eurounioniste-530106.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Pentru CURENTUL.md: ”În anul care vine, PNL speră în coagularea forțelor eurounioniste”</a>
	<br />
		<small><span class="textSmall2">Vitalia Pavlicenco</span> <span class="textSmall2">Miercuri, 27 Decembrie 2017 20:18</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/nicolae-pascaru.thumbnail.jpg" alt="S-a desfăşurat cea de-a 16-a ediție a Campionatului Moldovei de Luptă Naţională „Voievod” (VIDEO)" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/social/s-desfasurat-cea-de-16-editie-campionatului-moldovei-de-lupta-nationala-voievod-video-530104.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">S-a desfăşurat cea de-a 16-a ediție a Campionatului Moldovei de Luptă Naţională „Voievod” (VIDEO)</a>
	<br />
		<small><span class="textSmall2">Nicolae Pascaru</span> <span class="textSmall2">Marţi, 26 Decembrie 2017 22:23</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2629.thumbnail.jpg" alt="Plahotniuc a capturat Interpolul, sau de ce presa BEM tace?" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/media/plahotniuc-capturat-interpolul-sau-de-ce-presa-bem-tace-530102.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Plahotniuc a capturat Interpolul, sau de ce presa BEM tace?</a>
	<br />
		<small><span class="textSmall2">Chirilov Anatolie</span> <span class="textSmall2">Marţi, 26 Decembrie 2017 16:48</span></small>
</li>
		</ul>
</aside>



<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_300x300_sb_c_ro");
</script>
</aside>


<aside class="widget widget_text clearfix">
  <h3 class="widget-title bg_red roud_right round_title text_center"><span><i class="dot">&#9679</i> CHISINAU LIVE</span></h3>
<div class="pure-g">
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix10.jpg?201712291822" alt="CAM 1"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix11.jpg?201712291822" alt="CAM 2"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix4.jpg?201712291822" alt="CAM 3"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix6.jpg?201712291822" alt="CAM 4"/></a>
</div>
</div>
</aside>

<aside class="widget widget_text roud_right round_title text_center clearfix">
<div class="fb-page" data-href="https://www.facebook.com/Publika.md" data-tabs="timeline" data-width="300" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
    <p cite="https://www.facebook.com/Publika.md" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Publika.md">PUBLIKA.MD pe Facebook</a></p>
  </div>
</aside>



<aside class="widget widget_text clearfix">
<div id="ok_group_widget"></div>
<script>

!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52150058942649","{width:300,height:335}");

</script>
</aside>



<aside class="widget widget_text clearfix">
<script type='text/javascript'>
  GA_googleFillSlot("publikamd_300x300_sb_d_ro");
</script>
</aside>


<!--LiveInternet counter-->
<script type="text/javascript"><!--

document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>");

//--></script><!--/LiveInternet-->
</div>
</div>
		</div>
		<!-- .inner-wrap -->
	</div>
<!-- #main -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<!-- #page -->

<link href="//assets.publika.md/new/videojs/video-js.min.css" rel="stylesheet" />
<link href="//assets.publika.md/new/videojs/skin.css?v=2.0.1.17" rel="stylesheet" />
<link href="//assets.publika.md/new/vast-vpaid/videojs.vast.vpaid.min.css" rel="stylesheet" />

<style type="text/css">

.main-small-navigation .menu-primary-container{
    position: absolute;
    min-width: 50%;
    width: auto;
    z-index: 10;
    height: 100vh;
    overflow-y: auto;
    padding-top:0;
}
.main-small-navigation .menu-toggle::before {
	content: "\f00d" !important;
	position: absolute;
    z-index: 12;
    left: 45%;
}
.sticky #menu-secondary{display: none;}
.main-small-navigation #menu-secondary{display: block!important;}
.sticky .main-small-navigation #menu-secondary{display: block!important;}
#site-navigation.sticky:hover .main-small-navigation #menu-secondary{display: block!important;}
.sticky .home-icon.front_page_on, .sticky #site-navigation a:hover .fa, .sticky .front_page_on .fa{background-color:transparent;}



</style>

<script src="//assets.publika.md/new/videojs/video.min.js"></script>
<script src="//assets.publika.md/new/vast-vpaid/videojs_5.vast.vpaid.min.js"></script>


<script src="//assets.publika.md/new/js/jquery-3.2.1.min.js"></script>
<script src="https://livebeta.publika.md/media/assets/new/js/libs.js"></script>
<script src="//assets.publika.md/new/js/lazyload.min.js"></script>
<script src="//assets.publika.md/new/js/jquery.appear.js"></script>

<script>



if( jQuery('#video-article').length)
{
    var videojsOpts = {};
    var enabledVideoAds = true;
    var player = videojs('video-article', videojsOpts, function(){playerReady(this)});
    function playerReady(player){
        if(enabledVideoAds)
        {
            console.info('video adds');
            var vastAd = player.vastClient({
                //Media tag URL
                adTagUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/16549111/publikamd_video_preroll_ro&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
                playAdAlways: true,
                adCancelTimeout: 5000,
                adsEnabled: enabledVideoAds
            });
        }
    }
}
var player_sb = videojs('video_sb');

var privesc_frame = '<iframe src="https://www.privesc.eu/Widget/embeded/Înscriere/Moldova,Parlament,Guvern,Conferințe,Offlineuri,Emisiuni,RIA,Concerte,Sport,Monden,voxpublika," frameborder="0" width="300" height="240" scrolling="no" title="Televizor Privesc.Eu"></iframe>';
jQuery(document).ready(function()
{
    var privesc_selector='div#widget-privesceu';
    jQuery(privesc_selector).on('appear', function(event, $all_appeared_elements)
	{
	    if(jQuery.trim(jQuery('div#widget-privesceu').html())=='')
		{
			jQuery(privesc_selector).html(privesc_frame);
		}

    });
    jQuery(privesc_selector).appear();
});

	

</script>

<script src="//assets.publika.md/new/js/js.cookie.min.js?v=2.0.1.17"></script>
<script src="//assets.publika.md/new/js/jquery.noty.packaged.min.js?v=2.0.1.17"></script>
<script src="//assets.publika.md/new/js/jquery.sticky.min.js?v=2.0.1.17"></script>



 
 



<script src="https://livebeta.publika.md/media/assets/new/js/scripts.js?v=2.0.1.17"></script>
<script>



jQuery(document).ready(function() {
    $("img.lazyload").lazyload();
//jQuery.dfp('16549111');
/*
jQuery("#menu-main").sticky({
	topSpacing:0
});
*/
    // Floating navigation
    function floatNav() {
        var nav = jQuery('nav.main-navigation');
        var navHomeY = nav.offset().top;
        var isFixed = false;
        var $w = jQuery(window);
        $w.scroll(function() {
            nav.css('width', jQuery('#page').outerWidth() );

            var scrollTop = $w.scrollTop();
            var shouldBeFixed = scrollTop > navHomeY;
            if (shouldBeFixed && !isFixed) {
                nav.css({
                    position: 'fixed',
                    top: '0',
                    zIndex: '100000'
                });
                isFixed = true;
				nav.addClass('sticky');
            }
            else if (!shouldBeFixed && isFixed) {
                nav.css({
                    position: 'relative'
                });
				nav.removeClass('sticky');
                isFixed = false;
            }
        });
    }
    floatNav();

   jQuery(".search-top").click(function(){
      jQuery("#search-form-top").toggle();
   });

	var $allVideos = jQuery("iframe[src^='https://player.vimeo.com'], iframe[src^='https://www.youtube.com'], iframe[src^='https://www.facebook.com'], object, embed"),
	$fluidEl = jQuery("#content");
	$allVideos.each(function() {
		jQuery(this)
		// jQuery .data does not work on object/embed elements
		.attr('data-aspectRatio', this.height / this.width)
		.removeAttr('height')
		.removeAttr('width');
	});

	var newWidth = $fluidEl.width();
	$allVideos.each(function() {
		var $el = jQuery(this);
		$el
		.width(newWidth)
		.height(newWidth * $el.attr('data-aspectRatio'));
	});

	var messages = Cookies.get('display_messages');
	function showMessages() {
		if (messages!=undefined) {
			messages=unserialize(messages);
			for (var i in messages) {
				var n = $("#messages").noty({text: Base64.decode(messages[i]), type:'error'});
			}
			Cookies.remove('display_messages', { path: '/' });
		}
	}
	showMessages();


});


window.onerror = function(message, url, linenumber)
{
    var errors = {};
    errors.message    = message;
    errors.url        = url;
    errors.linenumber = linenumber;
    // console.info(errors);
   return true;
}

</script>



<!-- Facebook Conversion Code for Key Page Views - Publika.MD -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6023169938893', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6023169938893&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>

<script>fbq('track', 'Lead');</script>


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.7&appId=689054597847776";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-15680762-1', 'publika.md');	
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	ga('create', 'UA-15680762-5', 'publika.md', { 'name': 'all' } );
	ga('all.require', 'displayfeatures');
	ga('all.send', 'pageview');
</script>



<script type='text/javascript'>
function closeBnrLB(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_all_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
</script>
<div class="adv_tip_z" id="adv_tip_z" style="position: fixed; bottom: 0px; right: 0px; background-color: transparent; z-index: 100;">
<script type='text/javascript'>
	GA_googleFillSlot("publikamd_tip_Z_index_RO");
</script>
</div>

<div id="generalfooter"></div>

<script type="text/javascript">

    var generalfooter = '<iframe src="/generalfooter.html?v2" style="margin:0;" id="generalfooter" frameborder="0" scrolling="no" frameborder="no" width="100%" height="200"  onload="autoResizeIframe(\'generalfooter\');"></iframe>';

	jQuery(document).ready(function()
    {
        jQuery('div#generalfooter').on('appear', function(event, $all_appeared_elements)
        {
            if(jQuery.trim(jQuery('div#generalfooter').html())=='')
            {
                jQuery('div#generalfooter').html(generalfooter);
            }

        });
        jQuery('div#generalfooter').appear();
    });

	function autoResizeIframe(id)
	{
		var newheight;
		if (document.getElementById)
		{
			newheight = document.getElementById(id).contentWindow.document.body.scrollHeight;
		}
		document.getElementById(id).height = (newheight) + "px";
	}

	window.addEventListener("resize", function()
	{
		autoResizeIframe('generalfooter');
	});
</script>

</body>
</html>
<!-- used 7,75 mb in 0,11544299125671 sec. -->