<!DOCTYPE html>
<html lang="ro" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<title>GAFĂ DE PREMIER: Maia Sandu le-a mulţumit moldovenilor pentru că au plecat peste hotare: Ne-aţi ajutat să ne menţinem pe linia DE PUTERE (VIDEO) | PUBLIKA .MD - AICI SUNT ȘTIRILE</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="author" content="PUBLIKA.MD - AICI SUNT ȘTIRILE">
<meta name="description" content="Gafă de prim-ministru.&nbsp;Şefa executivului&nbsp;Maia Sandu le-a mulţumit moldovenilor pentru că şi-au lăsat casele, familiile şi au plecat la muncă, peste hotare, iar astfel au ajutat-o să se menţină &quot;pe linia de putere&quot;.&nbsp;A spus-o de pe scena din Piaţa Marii Adu"/>
<meta name="keywords" content="Știri, știri online, știri TV, știri video, știri mobil, news, stiri moldova, politica, social, economic, externe, tehnologie, stiinta, it, fun, bucuresti, sport, chisinau, vremea, horoscop, revista presei, ultimele stiri, breaking news, news alert"/>
<meta name="date" content="2019-08-28T12:02:23+0300"/>

<meta name="robots" content="INDEX,FOLLOW"/>
<meta name="city" content="Chisinau"/>
<meta name="country" content="Moldova"/>
<meta name="geography" content="Chisinau, Moldova"/>
<link rel="shortlink" href="https://www.publika.md/3051489"/>

<meta property="fb:app_id" content="689054597847776"/>
<meta property="fb:admins" content="1261129530,757311203,100000253124450"/>
<meta property="article:publisher" content="https://facebook.com/Publika.md"/>
<meta property="article:author" content="PUBLIKA.MD"/>
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="PUBLIKA.MD - AICI SUNT ȘTIRILE"/>

	<link rel="canonical" href="https://www.publika.md/gafa-de-premier-maia-sandu-le-a-multumit-moldovenilor-pentru-ca-au-plecat-peste-hotare-ne-ati-ajutat-sa-ne-mentinem-pe-linia-de-putere-video_3051489.html"/>
	<link rel="pingback" href="https://rss.publika.md/xmlrpc.php"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.publika.md/gafa-de-premier-maia-sandu-le-a-multumit-moldovenilor-pentru-ca-au-plecat-peste-hotare-ne-ati-ajutat-sa-ne-mentinem-pe-linia-de-putere-video_3051489.html"/>
	<meta property="og:title" content="GAFĂ DE PREMIER: Maia Sandu le-a mulţumit moldovenilor pentru că au plecat peste hotare: Ne-aţi ajutat să ne menţinem pe linia DE PUTERE (VIDEO)"/>
	<meta property="og:description" content="Gafă de prim-ministru. Şefa executivului Maia Sandu le-a mulţumit moldovenilor pentru că şi-au lăsat casele, familiile şi au plecat la muncă, peste hotare, iar astfel au ajutat-o să se menţină " pe linia de putere". A spus-o de pe scena din Piaţa Marii Adu" />
	<meta property="article:section" content="Actualitate"/>
	<meta property="article:tag" content=""/>
	<meta property="article:published_time" content='2019-08-28T12:01:50+03:00'/>

		<meta property="og:image" content="https://media.publika.md/md/image/201908/full/maia_1_57777000.jpg"/>
	<meta name="twitter:image:src" content="https://media.publika.md/md/image/201908/full/maia_1_57777000.jpg"/>
	<link rel="image_src" href="https://media.publika.md/md/image/201908/full/maia_1_57777000.jpg"/>
	
		<meta name="twitter:card" content="summary"/>
	<meta name="twitter:description" content="Gafă de prim-ministru. Şefa executivului Maia Sandu le-a mulţumit moldovenilor pentru că şi-au lăsat casele, familiile şi au plecat la muncă, peste hotare, iar astfel au ajutat-o să se menţină " pe linia de putere". A spus-o de pe scena din Piaţa Marii Adu" />
	<meta name="twitter:title" content="GAFĂ DE PREMIER: Maia Sandu le-a mulţumit moldovenilor pentru că au plecat peste hotare: Ne-aţi ajutat să ne menţinem pe linia DE PUTERE (VIDEO)"/>
	<meta name="twitter:site" content="@publikatv"/>
	<meta name="twitter:domain" content="PUBLIKA.MD"/>
	<meta name="twitter:creator" content="@publikatv"/>

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//media.publika.md">
<link rel="dns-prefetch" href="//assets.publika.md">
<link rel="dns-prefetch" href="//livebeta.publika.md">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//www.facebook.com">






<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png?v=05022018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png?v=05022018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png?v=05022018">
<link rel="manifest" href="/favicons/site.webmanifest.json?v=05022020">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg?v=05022018" color="#134455">
<link rel="shortcut icon" href="/favicons/favicon.ico?v=05022018">
<meta name="apple-mobile-web-app-title" content="Publika.md">
<meta name="application-name" content="Publika.md">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/favicons/browserconfig.xml?v=05022018">
<meta name="theme-color" content="#ffffff">

<link href="//assets.publika.md/new/css/stylesv2.css?v=2.0.1.36e" rel="stylesheet" type="text/css">
<link href="//assets.publika.md/new/css/font-awesome.min.css" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="www.publika.md - Ultimele Știri [RSS]" href="https://rss.publika.md/stiri.xml"/>
<meta name="theme-color" content="#006699">
<meta name="msapplication-navbutton-color" content="#006699">
<meta name="apple-mobile-web-app-status-bar-style" content="#006699">
<meta name="yandex-verification" content="4001eb9181f311df"/>
<meta name="yandex-verification" content="4c3814a30aa879e3"/>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- Global site tag (gtag.js) - Google Ads: 768302292 
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-768302292"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-768302292');
  gtag('config', 'UA-15680762-5');

</script> -->

 
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1604154463213050'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1604154463213050&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('dWcNF856Wr5OkPrkHcnlKl');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->





<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15680762-1', 'publika.md');  
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('create', 'UA-15680762-5', 'publika.md', { 'name': 'all' } );
  ga('all.require', 'displayfeatures');
  ga('all.send', 'pageview');
</script> 





<style type="text/css">.widget.widget_text{width:100%;overflow:hidden}</style>


<script type="text/javascript">
APP=[];
APP.page_type = 'article';
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {

    googletag.defineSlot('/16549111/publikamd_980x200_index_top_ro', [980, 200], 'div-gpt-ad-1548374945548-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_728x90_index_top', [728, 90], 'div-gpt-ad-1548375080122-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_640x80_index_middle', [640, 80], 'div-gpt-ad-1548374787013-0').addService(googletag.pubads());
    //googletag.defineSlot('/16549111/publikamd_640x80_index_middle_2', [640, 80], 'div-gpt-ad-1548378157730-0').addService(googletag.pubads());    


    googletag.defineSlot('/16549111/publikamd_300x300_sb_a_ro', [[300, 300], [300, 600]], 'div-gpt-ad-1548378579468-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_300x300_sb_b_ro', [[300, 300], [300, 600]], 'div-gpt-ad-1548378777490-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_300x300_sb_c_ro', [[300, 600], [300, 300]], 'div-gpt-ad-1548378893543-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_300x300_sb_d_ro', [[300, 600], [300, 300]], 'div-gpt-ad-1548379022062-0').addService(googletag.pubads());
    
    googletag.defineSlot('/16549111/publikamd_420x100_articol_RO', [480, 100], 'div-gpt-ad-1548402864258-0').addService(googletag.pubads());
    
    googletag.defineSlot('/16549111/publikamd_tip_Z_index_RO', [400, 250], 'div-gpt-ad-1548378321029-0').addService(googletag.pubads());
	    
    googletag.defineSlot('/16549111/publikamd_brandingCode', [980, 1], 'div-gpt-ad-1548372741440-0').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  
  function GA_googleFillSlot(){};
</script>



<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7337159888252371",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
// jQuery(document).ready(function()
// {
    if (navigator.serviceWorker)
    {    navigator.serviceWorker.register('/service-worker.js?v04', { scope: './' })
        .then(navigator.serviceWorker.ready)
        .then(function (registration)
        {
    	    registration.update();
            // console.log('ServiceWorker registration successful with scope:',  registration.scope);
        })
        .catch(function (error) {
            console.error('error when registering service worker', error, arguments)
        });

        window.addEventListener("load", function()
        {
            if (navigator.serviceWorker.controller != null)
            {
                navigator.serviceWorker.controller.postMessage({"command":"trimCache"});
            }
        });
    }
// });
</script>


<!-- <script type="text/javascript" src="//afv.wgplayer.com/publika.md/js/GZpD1J2lCtWJQjcQf7mqgA/87923532136/wgPlayer.js"></script> -->


 </head>
<body class="page-type-article page-lang-ro">
<div id="fb-root"></div>
<div class="branding ads"><div id="branding_code">

<div id='div-gpt-ad-1548372741440-0'>

<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548372741440-0'); });
</script>
</div>

</div>
</div>
<div id="page" class="site">
	<header id="masthead" class="site-header clearfix">
	<div id="header-text-nav-container" class="clearfix">
		<div class="inner-wrap headinfo clearfix">
			<div class="slogan">FII ALĂTURI DE NOI!</div>
			<div class="slogan"><a href="https://www.publika.md/live" style="color:red;">LIVE</a></div>
			<div class="social">
				<ul class="social_icons">
				<li>
				</li>
					<li>
                        <a href="https://fb.com/publika.md" target="_blank" alt="Facebook">
                            <i class="fa fa-facebook social-icon" style="text-align: right;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://twitter.com/publikatv" target="_blank" alt="Twitter">
                            <i class="fa fa-twitter social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://youtube.com/publikamd" target="_blank" alt="Youtube">
                            <i class="fa fa-youtube-play social-icon" style="font-size: 16px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://t.me/publikatv" target="_blank" alt="Telegram">
                            <i class="fa fa-send-o social-icon" style="font-size: 14px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://ok.ru/tvpublika" target="_blank" alt="OK">
                            <i class="fa fa-odnoklassniki social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://vk.com/publikatv" target="_blank" alt="VK">
                            <i class="fa fa-vk social-icon" style="font-size: 16px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://instagram.com/publika.md" target="_blank" alt="instagram">
                            <i class="fa fa-instagram social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://plus.google.com/+publikamd" target="_blank" alt="G+">
                            <i class="fa fa-google-plus social-icon" style="font-size: 14px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
                    <li>
                        <a class="pk-rss" href="https://rss.publika.md/stiri.xml" target="_blank" alt="G+">
                            <i class="fa fa-rss social-icon">&nbsp;</i>
                        </a>
                    </li>
				</ul>
			</div>
			<div class="topsearch">
                <form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
                    <div class="search-wrap">
                        <input type="text" class="s field" id="search-input" name="q">
                        <button class="search-icon2" type="submit">Cautare</button>
                    </div>
                </form>
			</div>
		</div>
	</div>
	<div id="header-text-nav-container" class="clearfix">
		<div class="news-bar">
			<div class="inner-wrap clearfix">

<nav id="menu-top" class="links-top">
	
	<div class="crossheader">
		<a href="https://www.publika.md/publikatv.html">PUBLIKA TV</a>
		<a href="https://www.publika.md/fm" onclick="window.open('https://www.publika.md/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=20,top=20,location'); return false;">PUBLIKA FM</a>
	</div>

    		<a href="https://en.publika.md/" class="menu-item menu-item-2">EN</a>
    
			<a href="https://ru.publika.md/" class="menu-item menu-item-2">RU</a>
    
			<a href="https://www.publika.md/" style="color:red;" class="menu-item menu-item-3">RO</a>
    
	<ul class="weather">
		<li> 26,6°C</li>
		<li class="date"><time class="weather-date">28 aug</time></li>
		<li><time class="weather-ora">-:-</time></li>
	</ul>



</nav>
<nav id="menu-top-mobile" class="links-top">
	<ul class="weather">
		<li> 26,6°C</li>
		<li class="date"><time class="weather-date">28 aug</time></li>
		<li><time class="weather-ora">-:-</time></li>
		<li class="lv"><a href="https://www.publika.md/live"><span style="color: #fff;background: red;line-height: 16px;font-weight: bold;display: inline-block;padding: 2px 4px;">LIVE</span></a></li>
		<li class="langm"><a href="http://en.publika.md/">EN</a></li>
		<li class="langm"><a href="https://ru.publika.md/">RU</a></li>
		<li class="langm"><a href="https://www.publika.md/">RO</a></li>
	</ul>
</nav>
			</div>
		</div>
		<div class="inner-wrap">
    			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
					<div id="header-logo-image2" class="main-logo ">
						<a href="https://www.publika.md" title="PUBLIKA.MD" rel="home">
                            &nbsp;

						</a>
						<br/>

<!-- .social-links -->						
					</div>
					<!-- #header-logo-image -->
					<div id="header-text" class="screen-reader-text">
						<h1 id="site-title"><a href="https://www.publika.md" title="PUBLIKA" rel="home">PUBLIKA</a></h1>
						<p id="site-description">canal tv</p>
						<!-- #site-description -->
					</div>
					<!-- #header-text -->
				</div>
				<!-- #header-left-section -->
				<div id="header-right-section">
					<div id="header-right-sidebar" class="clearfix">
												<aside class="widget widget_text clearfix">
<div id='div-gpt-ad-1548375080122-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548375080122-0'); });
</script>
</div>

						</aside>
											</div>
				</div>
				<!-- #header-right-section -->
			</div>
			<!-- #header-text-nav-wrap -->
		</div>
		<!-- .inner-wrap -->

	</div>
	<!-- #header-text-nav-container -->
</header>

<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
	<div class="inner-wrap clearfix bg_menu">
		<div class="home-icon2 ">
			<a href="https://www.publika.md" title="PUBLIKA.MD - Home">&nbsp</a>
		</div>
		<h4 class="menu-toggle"></h4>
		<h4 class="menu-toggle-desktop" style="display:none;"></h4>
		<h4 class="menu-toggle-desktop-close"></h4>
		<div class="menu-primary-container ">
			
			<ul id="menu-main" class="menu">

				                                            <li class="menu-item menu-item-8 ro-icon-17
                             current-menu-item">
                                <a href="https://www.publika.md/actualitate.html">
                                    ACTUALITATE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-2 ro-icon-2
                            ">
                                <a href="https://www.publika.md/politica.html">
                                    POLITICĂ
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-4 ro-icon-4
                            ">
                                <a href="https://www.publika.md/social.html">
                                    SOCIAL
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-3 ro-icon-3
                            ">
                                <a href="https://www.publika.md/economie.html">
                                    ECONOMIE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-41 ro-icon-2121
                            ">
                                <a href="https://www.publika.md/romania-ue.html">
                                    ROMÂNIA - UE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-5 ro-icon-5
                            ">
                                <a href="https://www.publika.md/externe.html">
                                    EXTERNE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-21 ro-icon-1341
                            ">
                                <a href="https://www.publika.md/it.html">
                                    TECH
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-9 ro-icon-6
                            ">
                                <a href="https://www.publika.md/sport.html">
                                    SPORT
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-61 ro-icon-16
                            ">
                                <a href="https://www.publika.md/meteo.html">
                                    METEO
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-71 ro-icon-1061
                            ">
                                <a href="https://www.publika.md/stireata.html">
                                    STIREA TA
                                </a>
                         </li>
                                     
                

			</ul>
			<ul id="menu-secondary" class="menu">



	<li><a href="https://www.publika.md/toate-stirile" title="toate ştirile" style="text-transform:uppercase;">toate ştirile</a></li>
	<li><a href="https://www.publika.md/auto.html">AUTO</a></li>
    <li><a href="https://www.publika.md/transnistria.html" title="TRANSNISTRIA">TRANSNISTRIA</a></li>

    <li><a href="https://www.publika.md/horoscop.html" title="HOROSCOP">HOROSCOP</a></li>
	<li><a href="https://www.publika.md/sport.html" title="SPORT">SPORT</a></li>
	<li><a href="https://www.publika.md/emisiuni.html" title="EMISIUNI">EMISIUNI</a></li>
	<li><a href="https://www.publika.md/program.html" title="PROGRAM">PROGRAM</a></li>
	
	<li><a href="https://www.publika.md/faptdivers.html" title="FAPT DIVERS">FAPT DIVERS</a></li>
	<li><a href="https://www.publika.md/nocomment.html">NO COMMENT</a></li>
	<li><a href="https://www.publika.md/fotoreport.html">FOTOREPORT</a></li>
	<li><a href="https://www.publika.md/contact.html">CONTACT</a></li>

		

			</ul>
		</div> <i class="fa fa-search search-top"></i>				
		<div class="search-form-top" id="search-form-top">
			<form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
				<div class="search-wrap">
					<input type="text" placeholder="Cautare" class="s field" id="search-input" name="q">
					<button class="search-icon" type="submit"></button>
				</div>
			</form>
			<!-- .searchform -->
		</div>
	</div>
</nav>
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
<div class="main-content-section clearfix">
<div>


<!--
<aside class="widget widget_text clearfix">

<center><a href="https://www.publika.md/live" target="_blank"><img src="https://media.publika.md/alegepublika980.jpg"></a></center>
 <iframe src="https://web1.publika.md/electorala2019.php" width="1080px" height="720px"></iframe>


</aside> -->
 

</div>

<aside class="widget widget_text clearfix">
<center>
<!-- /16549111/publikamd_980x200_index_top_ro|ru -->
<div id='div-gpt-ad-1548374945548-0' style='height:auto; width:980px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548374945548-0'); });
</script>
</div>
</center>
</aside>







<div id="primary">
	<div id="content" class="clearfix">
	<article id="post-" class="post hentry">
		<div class="article-content clearfix">
			<header class="entry-header">
				<h1 class="entry-title">GAFĂ DE PREMIER: Maia Sandu le-a mulţumit moldovenilor pentru că au plecat peste hotare: Ne-aţi ajutat să ne menţinem pe linia DE PUTERE (VIDEO)</h1>
				<h2 class="entry-subtitle"></h2>
			</header>
			<div class="entry-meta">
                
                				<span class="posted-on">
					<i class="fa fa-calendar-o"></i>
					<time class="entry-date published" datetime="2019-08-28 12:01:50">Mai puţin de un minut</time>
					<time class="updated" datetime="2019-08-28 12:01:50">2019-08-28 12:01:50</time>
				</span>
				<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.publika.md" title="PUBLIKA.MD">PUBLIKA.MD</a></span></span>
<span class="comments"><a href="#comments"><i class="fa fa-comment"></i> <span class="fb-comments-count" data-href="https://www.publika.md/3051489"></span> 
Comentarii</a></span>


<img width="0" height="0" src="https://www.publika.md/images/print_3051489.gif" alt="print" style="display:none;"/>
			</div>
<header class="entry-header">
</header>
<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F3051489&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3051489" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3051489" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3051489&text=GAF%C4%82%20DE%20PREMIER%3A%20Maia%20Sandu%20le-a%20mul%C5%A3umit%20moldovenilor%20pentru%20c%C4%83%20au%20plecat%20peste%20hotare%3A%20Ne-a%C5%A3i%20ajutat%20s%C4%83%20ne%20men%C5%A3inem%20pe%20linia%20DE%20PUTERE%20%28VIDEO%29" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3051489" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3051489" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=GAF%C4%82%20DE%20PREMIER%3A%20Maia%20Sandu%20le-a%20mul%C5%A3umit%20moldovenilor%20pentru%20c%C4%83%20au%20plecat%20peste%20hotare%3A%20Ne-a%C5%A3i%20ajutat%20s%C4%83%20ne%20men%C5%A3inem%20pe%20linia%20DE%20PUTERE%20%28VIDEO%29 https%3A%2F%2Fwww.publika.md%2F3051489" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>


<div class="video-wrapper" id="gallery">
 <video id="video-article" class="video-js vjs-16-9 vjs-default-skin" playsinline controls preload="none" width="770" height="433" poster="https://media.publika.md/md/video/201908/previews/maia_1_45202700.jpg" data-setup='{"aspectRatio":"16:9"}'>
    <source src="https://media.publika.md/md/video/201908/maia_1_45202700.mp4" type='video/mp4'>
  </video>
	<i class="video-source">sursa: facebook.com</i></div>

<script type="text/javascript" src="https://assets.publika.md/videojs/video.js?v3"></script>
<link rel="stylesheet" type="text/css" href="https://assets.publika.md/videojs/video3.css">



 <div class="pure-g" style="margin: 0 0 5px;font-size: 0.8em;">
 <div class="pure-u-1-6 pure-u-sm-1-6 pure-u-md-1-6 pure-u-lg-1-12" style="line-height: 22px;">Embed:</div>
 <div class="pure-u-5-6 pure-u-sm-5-6 pure-u-md-5-6 pure-u-lg-11-12 l-box"><input type="text" onclick="this.select();" style="width: 100%;margin: 0;padding: 0px 3px;" value="&lt;iframe width=&quot;770&quot; height=&quot;433&quot; src=&quot;https://www.publika.md/embed/5150268&quot; border=&quot;no&quot;  frameBorder=&quot;0&quot; scrolling=&quot;no&quot; style=&quot;border: 0px;&quot;&gt;&lt;/iframe&gt;"/></div>
 </div>






<aside class="widget widget_text clearfix">
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

  
  
  
  


<div class="entry-content clearfix">
<p><strong>Gafă de prim-ministru. Şefa executivului Maia Sandu le-a mulţumit moldovenilor pentru că şi-au lăsat casele, familiile şi au plecat la muncă, peste hotare, iar astfel au ajutat-o să se menţină <em>"pe linia de putere"</em>. </strong><strong>A spus-o de pe scena din Piaţa Marii Adunări Naţionale, în timpului concertului organizat cu ocazia Zilei Independenţei. Ulterior, Sandu s-a corectat şi a spus <em>"pe linia de plutire".</em></strong></p><blockquote><p>"Ştim că am rămas tot mai puţini aici, acasă. Foarte mulţi oameni au plecat. Sate goale, case părăsite, drumuri neumblate, porţi nevopsite, grădini neprăşite... Şi le mulţumim celor care au plecat şi ne-au ajutat ca noi să ne menţinem pe luna de putere, pe linia de putere, pe linia de plutire", a declarat Sandu. </p></blockquote><p>După asta premierul le-a mulţumit şi moldovenilor care au rămas, aici, în Moldova. </p><p> </p><p> </p>
</div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.publika.md/gafa-de-premier-maia-sandu-le-a-multumit-moldovenilor-pentru-ca-au-plecat-peste-hotare-ne-ati-ajutat-sa-ne-mentinem-pe-linia-de-putere-video_3051489.html"
  },
  "headline": "GAFĂ DE PREMIER: Maia Sandu le-a mulţumit moldovenilor pentru că au plecat peste hotare: Ne-aţi ajutat să ne menţinem pe linia DE PUTERE (VIDEO)",
  "image": {
    "@type": "ImageObject",
    "url": "https://media.publika.md/md/image/201908/w720/maia_1_57777000.jpg",
    "width": 720,
    "height": 405
  },
  "datePublished": "2019-08-28T12:01:50+0300",
  "dateModified": "2019-08-28T12:01:50+0300",
  "author": {
    "@type": "Organization",
    "name": "PUBLIKA.MD"
  },
   "publisher": {
    "@type": "Organization",
    "name": "PUBLIKA.MD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://livebeta.publika.md/media/assets/new/images/logo.png",
      "width": 240,
      "height": 40
    }
  },
  "description": "Gafă de prim-ministru.&nbsp;Şefa executivului&nbsp;Maia Sandu le-a mulţumit moldovenilor pentru că şi-au lăsat casele, familiile şi au plecat la muncă, peste hotare, iar astfel au ajutat-o să se menţină &quot;pe linia de putere&quot;.&nbsp;A spus-o de pe scena din Piaţa Marii Adu"
}

</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.publika.md/toate-stirile",
      "name": "Știri"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.publika.md/actualitate.html",
      "name": "Actualitate"
    }
  }]
}
</script>

<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7337159888252371" data-ad-slot="6157851760"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="below-entry-meta">
  <div class="block_now_link"><span class="now_live">AFLĂ</span><a href="https://t.me/publikatv" target="_blank"> imediat Știrile Publika.MD. Intră pe Telegram <img src="https://assets.publika.md/new/images/web-telegram-icon.png"> </a></div>

    
<!-- Publika RO - Textads -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="3586675240" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <span class="tag-links">
<i class="fa fa-tags"></i><b><a href="https://www.publika.md/tags.html">toate TAG-urile</a></b></span><br/>
<span class="cat-links"><i class="fa fa-tags"></i> <b><a href="actualitate.html" rel="category">Actualitate</a></b></span>
    </div>
</article>
<aside class="widget widget_text clearfix">
<!-- m.Publika.md - Space 2 - Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="5838634840" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- /16549111/publikamd_420x100_articol__RO -->
<div id='div-gpt-ad-1548402864258-0' style='height:100px; width:480px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548402864258-0'); });
</script>
</div>

</aside>

<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F3051489&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3051489" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3051489" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3051489&text=GAF%C4%82%20DE%20PREMIER%3A%20Maia%20Sandu%20le-a%20mul%C5%A3umit%20moldovenilor%20pentru%20c%C4%83%20au%20plecat%20peste%20hotare%3A%20Ne-a%C5%A3i%20ajutat%20s%C4%83%20ne%20men%C5%A3inem%20pe%20linia%20DE%20PUTERE%20%28VIDEO%29" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3051489" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3051489" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=GAF%C4%82%20DE%20PREMIER%3A%20Maia%20Sandu%20le-a%20mul%C5%A3umit%20moldovenilor%20pentru%20c%C4%83%20au%20plecat%20peste%20hotare%3A%20Ne-a%C5%A3i%20ajutat%20s%C4%83%20ne%20men%C5%A3inem%20pe%20linia%20DE%20PUTERE%20%28VIDEO%29 https%3A%2F%2Fwww.publika.md%2F3051489" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_article_bottom__ro");
</script>
</aside>


<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title icon border">Citeşte şi</span>
        <div class="pure-g parteneri">
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.antena3.ro/actualitate/inedit/m-a-abordat-intr-o-zi-pe-strada-si-mi-a-zis-ca-ma-urmareste-de-un-an-de-zile-nu-am-stiut-nicio-535244.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="&bdquo;M-a abordat &icirc;ntr-o zi pe stradă și mi-a zis că mă urmărește de un an de zile. Nu am știut nicio clipă ce coșmar avea să urmeze pentru mine. M-a răpit, m-a &icirc;nchis &icirc;ntr-un dormitor și timp de șase luni m-a violat de sute de ori&rdquo;" target="_blank"><img src="https://www.antena3.ro/thumbs/big3/2019/08/28/m-a-abordat-intr-o-zi-pe-strada-si-mi-a-zis-ca-ma-urmareste-de-un-an-de-zile-nu-am-stiut-nicio-611841.jpg" class="post-image" alt="&bdquo;M-a abordat &icirc;ntr-o zi pe stradă și mi-a zis că mă urmărește de un an de zile. Nu am știut nicio clipă ce coșmar avea să urmeze pentru mine. M-a răpit, m-a &icirc;nchis &icirc;ntr-un dormitor și timp de șase luni m-a violat de sute de ori&rdquo;"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.antena3.ro/actualitate/inedit/m-a-abordat-intr-o-zi-pe-strada-si-mi-a-zis-ca-ma-urmareste-de-un-an-de-zile-nu-am-stiut-nicio-535244.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="&bdquo;M-a abordat &icirc;ntr-o zi pe stradă și mi-a zis că mă urmărește de un an de zile. Nu am știut nicio clipă ce coșmar avea să urmeze pentru mine. M-a răpit, m-a &icirc;nchis &icirc;ntr-un dormitor și timp de șase luni m-a violat de sute de ori&rdquo;">„M-a abordat într-o zi pe stradă și mi-a zis că mă urmărește de un an de zile. Nu am știut nicio clipă ce coșmar avea să urmeze pentru mine. M-a răpit, m-a… <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.antena3.ro/actualitate/social/au-fost-colegi-de-scoala-iar-intr-o-zi-el-i-a-trimis-cerere-de-prietenie-in-scurt-timp-au-inceput-o-535222.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Au fost colegi de școală, iar, &icirc;ntr-o zi, el i-a trimis cerere de prietenie. &Icirc;n scurt timp au &icirc;nceput o relație amoroasă și pasională. C&acirc;nd femeia a hotăr&acirc;t să &icirc;l părăsească, botoșăneanul a decis să se răzbune cu fotografii din intimitate  " target="_blank"><img src="https://www.antena3.ro/thumbs/big3/2019/08/28/au-fost-colegi-de-scoala-iar-intr-o-zi-el-i-a-trimis-cerere-de-prietenie-in-scurt-timp-au-inceput-o-611833.jpg" class="post-image" alt="Au fost colegi de școală, iar, &icirc;ntr-o zi, el i-a trimis cerere de prietenie. &Icirc;n scurt timp au &icirc;nceput o relație amoroasă și pasională. C&acirc;nd femeia a hotăr&acirc;t să &icirc;l părăsească, botoșăneanul a decis să se răzbune cu fotografii din intimitate  "/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.antena3.ro/actualitate/social/au-fost-colegi-de-scoala-iar-intr-o-zi-el-i-a-trimis-cerere-de-prietenie-in-scurt-timp-au-inceput-o-535222.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Au fost colegi de școală, iar, &icirc;ntr-o zi, el i-a trimis cerere de prietenie. &Icirc;n scurt timp au &icirc;nceput o relație amoroasă și pasională. C&acirc;nd femeia a hotăr&acirc;t să &icirc;l părăsească, botoșăneanul a decis să se răzbune cu fotografii din intimitate  ">Au fost colegi de școală, iar, într-o zi, el i-a trimis cerere de prietenie. În scurt timp au început o relație amoroasă și pasională. Când femeia a hotărât să… <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.shtiu.ro/cum-s-au-cunoscut-carol-al-ii-lea-si-elena-lupescu-amanta-sa-8749.html?utm_source=Publika&utm_medium=website&utm_campaign=fidmee&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Ce a spus o prostituată după o noapte cu Carol al II-lea? M-a omor&acirc;t!" target="_blank"><img src="https://fidmee.com/uploads/2019/08/carol2-820x500.jpg" class="post-image" alt="Ce a spus o prostituată după o noapte cu Carol al II-lea? M-a omor&acirc;t!"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.shtiu.ro/cum-s-au-cunoscut-carol-al-ii-lea-si-elena-lupescu-amanta-sa-8749.html?utm_source=Publika&utm_medium=website&utm_campaign=fidmee?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Ce a spus o prostituată după o noapte cu Carol al II-lea? M-a omor&acirc;t!">Ce a spus o prostituată după o noapte cu Carol al II-lea? M-a omorât! <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
    </div>
</aside>

<aside class="widget widget_text clearfix">
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
 


<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white ">
        <a href="https://prime.md/" target="_blank">PRIME.MD</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://www.prime.md/ro/primele-stiri-27-august-2019-21-00_96200.html&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Primele Știri - 27 August 2019, 21:00" target="_blank"><img src="https://media1.prime.md/image/201908/medium/img_36469100.jpg" class="post-image" alt="Primele Știri - 27 August 2019, 21:00"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.prime.md/ro/primele-stiri-27-august-2019-21-00_96200.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Primele Știri - 27 August 2019, 21:00">Primele Știri - 27 August 2019, 21:00 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://www.prime.md/ro/de-facto-27-august-2019_96204.html&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="De Facto - 27 August 2019" target="_blank"><img src="https://media1.prime.md/image/201908/medium/2708_72133100.jpg" class="post-image" alt="De Facto - 27 August 2019"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.prime.md/ro/de-facto-27-august-2019_96204.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="De Facto - 27 August 2019">De Facto - 27 August 2019 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://www.prime.md/ro/imaginea-zilei-cel-mai-mare-carnaval-stradal-din-europa-desfasurat-pe-strazile-londrei_96199.html&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Imaginea zilei: Cel mai mare carnaval stradal din Europa, desfășurat pe străzile Londrei" target="_blank"><img src="https://media1.prime.md/image/201908/medium/carnaval_06719600.jpg" class="post-image" alt="Imaginea zilei: Cel mai mare carnaval stradal din Europa, desfășurat pe străzile Londrei"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.prime.md/ro/imaginea-zilei-cel-mai-mare-carnaval-stradal-din-europa-desfasurat-pe-strazile-londrei_96199.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Imaginea zilei: Cel mai mare carnaval stradal din Europa, desfășurat pe străzile Londrei">Imaginea zilei: Cel mai mare carnaval stradal din Europa, desfășurat pe străzile Londrei <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>
<aside class="widget widget_text clearfix">
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white" color_white>
        <a href="http://realitatea.net/" target="_blank">REALITATEA.NET</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://redirect.realitatea.net/?r_article=5460&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Trăind printre demoni. Casa b&acirc;ntuită ascunde un secret oribil. Imaginile &icirc;ți fac pielea de găină " target="_blank"><img src="https://crosscache.realitatea.net/1_Suc8M_1566904625.8408.jpg " class="post-image" alt="Trăind printre demoni. Casa b&acirc;ntuită ascunde un secret oribil. Imaginile &icirc;ți fac pielea de găină "/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://redirect.realitatea.net/?r_article=5460&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Trăind printre demoni. Casa b&acirc;ntuită ascunde un secret oribil. Imaginile &icirc;ți fac pielea de găină ">Trăind printre demoni. Casa bântuită ascunde un secret oribil. Imaginile îți fac pielea de găină  <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://redirect.realitatea.net/?r_article=5441&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="A fost părăsită de soț pentru secretara acestuia. Răzbunarea soției &icirc;ntrece orice imaginație" target="_blank"><img src="https://crosscache.realitatea.net/1_og_Hs4z2_1566897410.8185.jpg" class="post-image" alt="A fost părăsită de soț pentru secretara acestuia. Răzbunarea soției &icirc;ntrece orice imaginație"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://redirect.realitatea.net/?r_article=5441&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="A fost părăsită de soț pentru secretara acestuia. Răzbunarea soției &icirc;ntrece orice imaginație">A fost părăsită de soț pentru secretara acestuia. Răzbunarea soției întrece orice imaginație <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://redirect.realitatea.net/?r_article=5454&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Zeița fitness-ului și-a șocat fanii. Imaginea senzuală care a &icirc;ncins internetul. Cum s-a pozat" target="_blank"><img src="https://crosscache.realitatea.net/1_2VPYG_1566904466.5361.jpg " class="post-image" alt="Zeița fitness-ului și-a șocat fanii. Imaginea senzuală care a &icirc;ncins internetul. Cum s-a pozat"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://redirect.realitatea.net/?r_article=5454&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Zeița fitness-ului și-a șocat fanii. Imaginea senzuală care a &icirc;ncins internetul. Cum s-a pozat">Zeița fitness-ului și-a șocat fanii. Imaginea senzuală care a încins internetul. Cum s-a pozat <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>



<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<section id="comments" class="comments-area">
<div id="respond">
<h3 id="reply-title" class="comment-reply-title">Lasă un comentariu</h3>
<div class="fb-comments" data-href="https://www.publika.md/3051489" data-numposts="5"></div>
</div>
</section>
<aside class="widget widget_text clearfix">
<!-- PUBLIKA.MD  MATCHED CONTENT -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="1358757647" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
<span class="widget-title icon border"><span>Ultimele articole <span itemprop="articleSection">Actualitate</span>:</span></span>
<div class="pure-g">
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/cu-150-de-euro-si-a-perfectat-o-carte-de-identitate-romaneasca-iar-la-trecerea-frontierei-a-aflat-ca-este-falsa_3051488.html" title="Cu 150 de euro şi-a perfectat o carte de identitate rom&acirc;nească, iar la trecerea frontierei a aflat că este falsă"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201908/w100/download-1_15895800.jpg" data-src="https://media.publika.md/md/image/201908/w298/download-1_15895800.jpg" class="post-image post-image-medium" alt="Cu 150 de euro şi-a perfectat o carte de identitate rom&acirc;nească, iar la trecerea frontierei a aflat că este falsă"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/cu-150-de-euro-si-a-perfectat-o-carte-de-identitate-romaneasca-iar-la-trecerea-frontierei-a-aflat-ca-este-falsa_3051488.html" title="Cu 150 de euro şi-a perfectat o carte de identitate rom&acirc;nească, iar la trecerea frontierei a aflat că este falsă">Cu 150 de euro şi-a perfectat o carte de identitate rom&acirc;nească, iar la trecerea frontierei a aflat că este falsă <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/un-politician-a-depus-plangere-la-politie-pe-numele-lui-dodon-greceanii-si-vlah-ce-risca-cei-trei-oficiali_3051486.html" title="Un politician a depus pl&acirc;ngere la poliţie pe numele lui Dodon, Grecean&icirc;i şi Vlah. Ce riscă cei trei oficiali"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201908/w100/greceanii_dodon_vlah_15505800.jpg" data-src="https://media.publika.md/md/image/201908/w298/greceanii_dodon_vlah_15505800.jpg" class="post-image post-image-medium" alt="Un politician a depus pl&acirc;ngere la poliţie pe numele lui Dodon, Grecean&icirc;i şi Vlah. Ce riscă cei trei oficiali"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/un-politician-a-depus-plangere-la-politie-pe-numele-lui-dodon-greceanii-si-vlah-ce-risca-cei-trei-oficiali_3051486.html" title="Un politician a depus pl&acirc;ngere la poliţie pe numele lui Dodon, Grecean&icirc;i şi Vlah. Ce riscă cei trei oficiali">Un politician a depus pl&acirc;ngere la poliţie pe numele lui Dodon, Grecean&icirc;i şi Vlah. Ce riscă cei trei oficiali <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/cine-a-mintit-vizita-lui-soigu-la-chisinau-a-fost-oficiala-o-confirma-o-dispozitie-semnata-de-cumatrul-lui-andrei-nastase-gheorghe-balan-doc_3051483.html" title="CINE A MINŢIT? Vizita lui Şoigu la Chişinău a fost OFICIALĂ, o confirmă o dispoziţie semnată de cumătrul lui Andrei Năstase, Gheorghe Balan (DOC)"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201908/w100/cms-image-000075874_31536100.jpg" data-src="https://media.publika.md/md/image/201908/w298/cms-image-000075874_31536100.jpg" class="post-image post-image-medium" alt="CINE A MINŢIT? Vizita lui Şoigu la Chişinău a fost OFICIALĂ, o confirmă o dispoziţie semnată de cumătrul lui Andrei Năstase, Gheorghe Balan (DOC)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/cine-a-mintit-vizita-lui-soigu-la-chisinau-a-fost-oficiala-o-confirma-o-dispozitie-semnata-de-cumatrul-lui-andrei-nastase-gheorghe-balan-doc_3051483.html" title="CINE A MINŢIT? Vizita lui Şoigu la Chişinău a fost OFICIALĂ, o confirmă o dispoziţie semnată de cumătrul lui Andrei Năstase, Gheorghe Balan (DOC)">CINE A MINŢIT? Vizita lui Şoigu la Chişinău a fost OFICIALĂ, o confirmă o dispoziţie semnată de cumătrul lui Andrei Năstase, Gheorghe Balan (DOC) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/legea-privind-arderea-deseurilor-pe-masa-lui-igor-dodon-ce-spun-ecologistii_3051476.html" title="Legea privind arderea deşeurilor, pe masa lui Igor Dodon. Ce spun ecologiștii"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201905/w100/gunoi_095_09546600_56906000.jpg" data-src="https://media.publika.md/md/image/201905/w298/gunoi_095_09546600_56906000.jpg" class="post-image post-image-medium" alt="Legea privind arderea deşeurilor, pe masa lui Igor Dodon. Ce spun ecologiștii"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/legea-privind-arderea-deseurilor-pe-masa-lui-igor-dodon-ce-spun-ecologistii_3051476.html" title="Legea privind arderea deşeurilor, pe masa lui Igor Dodon. Ce spun ecologiștii">Legea privind arderea deşeurilor, pe masa lui Igor Dodon. Ce spun ecologiștii <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/sinteza-cna-arbi-a-aplicat-sechestru-pe-bunuri-in-valoare-de-16-milioane-de-lei_3051469.html" title="Sinteza CNA: ARBI a aplicat sechestru pe bunuri &icirc;n valoare de 1,6 milioane de lei"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201908/w100/345495_26742300.jpg" data-src="https://media.publika.md/md/image/201908/w298/345495_26742300.jpg" class="post-image post-image-medium" alt="Sinteza CNA: ARBI a aplicat sechestru pe bunuri &icirc;n valoare de 1,6 milioane de lei"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/sinteza-cna-arbi-a-aplicat-sechestru-pe-bunuri-in-valoare-de-16-milioane-de-lei_3051469.html" title="Sinteza CNA: ARBI a aplicat sechestru pe bunuri &icirc;n valoare de 1,6 milioane de lei">Sinteza CNA: ARBI a aplicat sechestru pe bunuri &icirc;n valoare de 1,6 milioane de lei <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/leahu-daca-va-fi-semnat-un-acord-militar-intre-moldova-si-rusia-vor-fi-anulate-intelegerile-pe-care-le-avem-cu-ue-si-nato_3051451.html" title="LEAHU: Dacă va fi semnat un acord militar &icirc;ntre Moldova și Rusia, vor fi anulate &icirc;nțelegerile pe care le avem cu UE şi NATO"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201908/w100/leahu-750x430_42697300.jpg" data-src="https://media.publika.md/md/image/201908/w298/leahu-750x430_42697300.jpg" class="post-image post-image-medium" alt="LEAHU: Dacă va fi semnat un acord militar &icirc;ntre Moldova și Rusia, vor fi anulate &icirc;nțelegerile pe care le avem cu UE şi NATO"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/leahu-daca-va-fi-semnat-un-acord-militar-intre-moldova-si-rusia-vor-fi-anulate-intelegerile-pe-care-le-avem-cu-ue-si-nato_3051451.html" title="LEAHU: Dacă va fi semnat un acord militar &icirc;ntre Moldova și Rusia, vor fi anulate &icirc;nțelegerile pe care le avem cu UE şi NATO">LEAHU: Dacă va fi semnat un acord militar &icirc;ntre Moldova și Rusia, vor fi anulate &icirc;nțelegerile pe care le avem cu UE şi NATO <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
</div>
<script>
  fbq('track', 'ViewContent');
</script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<section class="widget widget_shows">
<h3 class="widget-title round_title roud_right white"><a href="https://www.publika.md/emisiuni.html" target="_blank">EMISIUNI PUBLIKA »</a></h3>
<div class="pure-g">
        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">
                <img src="https://media.publika.md/md/image/201810/w240/emisiunea-fabrika_78520300.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">FABRIKA</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">
                <img src="https://media.publika.md/md/image/201607/w240/in_prim_plan_generic_32288500.png" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">ÎN PRIM PLAN</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">
                <img src="https://media.publika.md/md/image/201903/w240/emisiunea-publika-online-la-publika-tv_61337300.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">PUBLIKA ONLINE</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">
                <img src="https://media.publika.md/md/image/201803/w240/publika_logo-201700_01_25_08still001_77248500.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">EDIȚIE SPECIALĂ</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">
                <img src="https://media.publika.md/md/image/201801/w240/newsweek-newsweek_45489200.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">NEWS WEEK</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">
                <img src="https://media.publika.md/md/image/201712/w240/eud_01434300.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">EURODICȚIONAR</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-dogaru_40743700.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br/>
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/vitalie-dogaru-_291.html" title="Vitalie Dogaru ">Vitalie Dogaru </a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-ursalovschi_76106500.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br/>
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/rita-ursalovschi_2151.html" title="Rita Ursalovschi">Rita Ursalovschi</a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">
                <img src="https://media.publika.md/md/image/201802/w240/de_vorba_normal_74531000.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">DE VORBĂ DESPRE VORBE</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2492.html" title="NEWSROOM">
                <img src="https://media.publika.md/md/image/201810/w240/image001_24447400.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2492.html" title="NEWSROOM">NEWSROOM</a>

        <br/>
                <div class="clear"></div>
    </div>

    

</div>
</section>

</aside>
</div>

</div>
<div id="secondary">
	<aside class="widget widget_text clearfix">

<!-- /16549111/publikamd_300x300_sb_a_ro -->
<div id='div-gpt-ad-1548378579468-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378579468-0'); });
</script>
</div>
</aside>

<aside class="widget widget_text clearfix">
  <div id="livebox" class="box box_sb ">
<h3 class="box-title roud_right round_title text_center"><a href="/live" target="_blank">LIVE PUBLIKA TV</a></h3>
<div class="livebox-links clearfix"><a href="/live" target="_blank">TV</a><a href="/fm" target="_blank" onclick="window.open('/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=50,top=50,location'); return false;">FM</a><a href="/emisiuni.html">EMISIUNI</a></div>
<a href="/live" class="link-box-live" target="_blank">
    <img id="liveThumb" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://livebeta.publika.md/LIVE/P/thumb.jpg"/>
    <span class="live-icon-play"></span>
</a>
</div>
<script type="text/javascript">
var focused = true;

window.onfocus = window.onblur = function(e)
{
    focused = (e || event).type === "focus";
}
var liveThumbURL = "https://livebeta.publika.md/LIVE/P/thumb.jpg";
function updateLiveThumb()
{
	var lnow = new Date();
	if(focused)
	{
		lnow = new Date();
		$('#liveThumb').attr('src',liveThumbURL+'?t='+lnow.getTime());
	}
}
setInterval(updateLiveThumb,10000);
</script>

</aside>




<!-- Publika Sidebar 2019 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="1682805469" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




<aside class="widget widget_text clearfix">
  <div style="font-size: 14px;font-weight:bold;line-height:20px;"><a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank">Descarcă aplicația ȘTIRILE PUBLIKA.MD din chrome web store</a></div>
  <a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank"><img src="https://livebeta.publika.md/media/assets/new/images/ChromeWebStore_Badge_v2_206x58.png"/></a>
</aside>


<aside class="widget widget_text clearfix">
  <div id="newsletterBox">
    <div style="float:right">
      <div class="desktopAlerts">
        <a href="https://www.publika.md/alert"><img alt="Primeste alerte email" src="https://livebeta.publika.md/media/assets/new/images/ico_alerte_desktop.gif"/>Alerte<br/>email</a>
      </div>
      <div class="rssFeed">
        <a href="https://www.publika.md/rss"><img alt="Aboneaza-te la feedul RSS" src="https://livebeta.publika.md/media/assets/new/images/ico_rss.gif"/>Feed<br/>RSS</a>
      </div>
    </div>
    <div class="rightHeader" style="border-bottom:1px solid #999;height: 30px;line-height: 26px;margin-bottom: 5px;"><b>Abonare newsletter</b></div>
    <div class="rightBoxContent">
      <form action="https://www.publika.md/newsletter" method="post" name="newsletter_sidebar">
        <input type="text" name="email" id="email_newsletter" style="width:232px;" placeholder="adresa ta de email"/>
        <input type="hidden" name="submit_sidebar" value="1"/>
        <button type="submit" id="newsletter_now" value="send_email" style="padding: 4px;" onclick="document.newsletter_sidebar.submit();">SEND</button>
      </form>
    </div>
  </div>
</aside>


<aside class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
  <h3 class="widget-title roud_right round_title text_center"><span>Ultimele articole</span></h3>
    <div class="first-post">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/gafa-de-premier-maia-sandu-le-a-multumit-moldovenilor-pentru-ca-au-plecat-peste-hotare-ne-ati-ajutat-sa-ne-mentinem-pe-linia-de-putere-video_3051489.html" title="GAFĂ DE PREMIER: Maia Sandu le-a mulţumit moldovenilor pentru că au plecat peste hotare: Ne-aţi ajutat să ne menţinem pe linia DE PUTERE (VIDEO)"><img width="400" height="225" class="lazyload" src="https://media.publika.md/md/image/201908/w100/maia_1_57777000.jpg" data-src="https://media.publika.md/md/image/201908/w400/maia_1_57777000.jpg" class="post-image post-image-w400" alt="GAFĂ DE PREMIER: Maia Sandu le-a mulţumit moldovenilor pentru că au plecat peste hotare: Ne-aţi ajutat să ne menţinem pe linia DE PUTERE (VIDEO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/gafa-de-premier-maia-sandu-le-a-multumit-moldovenilor-pentru-ca-au-plecat-peste-hotare-ne-ati-ajutat-sa-ne-mentinem-pe-linia-de-putere-video_3051489.html" title="GAFĂ DE PREMIER: Maia Sandu le-a mulţumit moldovenilor pentru că au plecat peste hotare: Ne-aţi ajutat să ne menţinem pe linia DE PUTERE (VIDEO)">GAFĂ DE PREMIER: Maia Sandu le-a mulţumit moldovenilor pentru că au plecat&hellip; <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
    <div class="following-post title_right latestNews">
      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/cum-a-reusit-un-tanar-de-19-ani-sa-fure-peste-20-de-mii-de-lei-din-casa-unei-femei-video_3051491.html" title="Cum a reuşit un t&acirc;năr de 19 ani să fure peste 20 de mii de lei din casa unei femei (VIDEO)"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201908/w100/foto-2508_47170400.jpg" data-src="https://media.publika.md/md/image/201908/w298/foto-2508_47170400.jpg" class="post-image post-image-medium" alt="Cum a reuşit un t&acirc;năr de 19 ani să fure peste 20 de mii de lei din casa unei femei (VIDEO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/cum-a-reusit-un-tanar-de-19-ani-sa-fure-peste-20-de-mii-de-lei-din-casa-unei-femei-video_3051491.html" title="Cum a reuşit un t&acirc;năr de 19 ani să fure peste 20 de mii de lei din casa unei femei (VIDEO)">Cum a reuşit un t&acirc;năr de 19 ani să fure peste 20 de mii de lei din casa unei femei (VIDEO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/o-fetita-de-noua-ani-din-raionul-hancesti-a-murit-iar-o-alta-minora-a-ajuns-in-stare-grava-la-reanimare-dupa-ce-s-au-intoxicat-cu-o-substanta_3051490.html" title="O fetiţă de nouă ani din raionul H&acirc;nceşti a murit, iar o altă minoră a ajuns &icirc;n stare gravă la reanimare după ce s-au intoxicat cu o substanţă"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201609/w100/_mg_7121_62361900_58479100.jpg" data-src="https://media.publika.md/md/image/201609/w298/_mg_7121_62361900_58479100.jpg" class="post-image post-image-medium" alt="O fetiţă de nouă ani din raionul H&acirc;nceşti a murit, iar o altă minoră a ajuns &icirc;n stare gravă la reanimare după ce s-au intoxicat cu o substanţă"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/o-fetita-de-noua-ani-din-raionul-hancesti-a-murit-iar-o-alta-minora-a-ajuns-in-stare-grava-la-reanimare-dupa-ce-s-au-intoxicat-cu-o-substanta_3051490.html" title="O fetiţă de nouă ani din raionul H&acirc;nceşti a murit, iar o altă minoră a ajuns &icirc;n stare gravă la reanimare după ce s-au intoxicat cu o substanţă">O fetiţă de nouă ani din raionul H&acirc;nceşti a murit, iar o altă minoră a ajuns &icirc;n stare gravă la reanimare după ce s-au intoxicat cu o substanţă <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/cu-150-de-euro-si-a-perfectat-o-carte-de-identitate-romaneasca-iar-la-trecerea-frontierei-a-aflat-ca-este-falsa_3051488.html" title="Cu 150 de euro şi-a perfectat o carte de identitate rom&acirc;nească, iar la trecerea frontierei a aflat că este falsă"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201908/w100/download-1_15895800.jpg" data-src="https://media.publika.md/md/image/201908/w298/download-1_15895800.jpg" class="post-image post-image-medium" alt="Cu 150 de euro şi-a perfectat o carte de identitate rom&acirc;nească, iar la trecerea frontierei a aflat că este falsă"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/cu-150-de-euro-si-a-perfectat-o-carte-de-identitate-romaneasca-iar-la-trecerea-frontierei-a-aflat-ca-este-falsa_3051488.html" title="Cu 150 de euro şi-a perfectat o carte de identitate rom&acirc;nească, iar la trecerea frontierei a aflat că este falsă">Cu 150 de euro şi-a perfectat o carte de identitate rom&acirc;nească, iar la trecerea frontierei a aflat că este falsă <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/o-tanara-de-23-de-ani-a-cazut-de-la-etajul-6-in-timp-ce-facea-yoga_3051461.html" title="O t&acirc;nără de 23 de ani a căzut de la etajul 6, &icirc;n timp ce făcea yoga"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201908/w100/img-2_74619100.jpg" data-src="https://media.publika.md/md/image/201908/w298/img-2_74619100.jpg" class="post-image post-image-medium" alt="O t&acirc;nără de 23 de ani a căzut de la etajul 6, &icirc;n timp ce făcea yoga"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/o-tanara-de-23-de-ani-a-cazut-de-la-etajul-6-in-timp-ce-facea-yoga_3051461.html" title="O t&acirc;nără de 23 de ani a căzut de la etajul 6, &icirc;n timp ce făcea yoga">O t&acirc;nără de 23 de ani a căzut de la etajul 6, &icirc;n timp ce făcea yoga <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/benjamin-netanyahu-catre-liderului-gruparii-hezbollah-israelul-stie-cum-sa-se-apere-si-cum-sa-le-plateasca-dusmanilor_3051460.html" title="Benjamin Netanyahu către liderului grupării Hezbollah: Israelul ştie cum să se apere şi cum să le plătească duşmanilor"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201908/w100/img-1_55866700.jpg" data-src="https://media.publika.md/md/image/201908/w298/img-1_55866700.jpg" class="post-image post-image-medium" alt="Benjamin Netanyahu către liderului grupării Hezbollah: Israelul ştie cum să se apere şi cum să le plătească duşmanilor"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/benjamin-netanyahu-catre-liderului-gruparii-hezbollah-israelul-stie-cum-sa-se-apere-si-cum-sa-le-plateasca-dusmanilor_3051460.html" title="Benjamin Netanyahu către liderului grupării Hezbollah: Israelul ştie cum să se apere şi cum să le plătească duşmanilor">Benjamin Netanyahu către liderului grupării Hezbollah: Israelul ştie cum să se apere şi cum să le plătească duşmanilor <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/un-politician-a-depus-plangere-la-politie-pe-numele-lui-dodon-greceanii-si-vlah-ce-risca-cei-trei-oficiali_3051486.html" title="Un politician a depus pl&acirc;ngere la poliţie pe numele lui Dodon, Grecean&icirc;i şi Vlah. Ce riscă cei trei oficiali"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201908/w100/greceanii_dodon_vlah_15505800.jpg" data-src="https://media.publika.md/md/image/201908/w298/greceanii_dodon_vlah_15505800.jpg" class="post-image post-image-medium" alt="Un politician a depus pl&acirc;ngere la poliţie pe numele lui Dodon, Grecean&icirc;i şi Vlah. Ce riscă cei trei oficiali"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/un-politician-a-depus-plangere-la-politie-pe-numele-lui-dodon-greceanii-si-vlah-ce-risca-cei-trei-oficiali_3051486.html" title="Un politician a depus pl&acirc;ngere la poliţie pe numele lui Dodon, Grecean&icirc;i şi Vlah. Ce riscă cei trei oficiali">Un politician a depus pl&acirc;ngere la poliţie pe numele lui Dodon, Grecean&icirc;i şi Vlah. Ce riscă cei trei oficiali <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/in-peste-200-de-troleibuze-din-capitala-au-fost-depistate-nereguli-de-exploatare-tehnica-video_3051485.html" title="&Icirc;n peste 200 de troleibuze din Capitală au fost depistate nereguli de exploatare tehnică (VIDEO)"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201908/w100/foto-verificari-28_71572200.jpg" data-src="https://media.publika.md/md/image/201908/w298/foto-verificari-28_71572200.jpg" class="post-image post-image-medium" alt="&Icirc;n peste 200 de troleibuze din Capitală au fost depistate nereguli de exploatare tehnică (VIDEO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/in-peste-200-de-troleibuze-din-capitala-au-fost-depistate-nereguli-de-exploatare-tehnica-video_3051485.html" title="&Icirc;n peste 200 de troleibuze din Capitală au fost depistate nereguli de exploatare tehnică (VIDEO)">&Icirc;n peste 200 de troleibuze din Capitală au fost depistate nereguli de exploatare tehnică (VIDEO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
<a href="https://www.publika.md/2019-08-28"><strong>Cele mai noi 100 ştiri</strong></a>
</aside>

<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_b_ro -->
<div id='div-gpt-ad-1548378777490-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378777490-0'); });
</script>
</div>
</aside>

<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://vox.publika.md/?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">OPINII VOXPUBLIKA</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/vitalia-pavlicenco.thumbnail.jpg" alt="Interviul acordat de Mihail Gorbaciov pentru Radu Moraru, Nasul TV" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/politica/interviul-lui-mihail-gorbaciov-pentru-radu-moraru-nasul-tv-533938.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Interviul acordat de Mihail Gorbaciov pentru Radu Moraru, Nasul TV</a>
	<br/>
		<small><span class="textSmall2">Vitalia Pavlicenco</span> <span class="textSmall2">Marţi, 27 August 2019 12:30</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/oleg-cosih.thumbnail.jpg" alt="Литературный альманах как общее нематериальное наследие" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/social/literaturnyy-almanakh-kak-obshhee-nema-533933.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Литературный альманах как общее нематериальное наследие</a>
	<br/>
		<small><span class="textSmall2">Олег Косых</span> <span class="textSmall2">Marţi, 27 August 2019 08:49</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/vitalia-pavlicenco.thumbnail.jpg" alt="Cazul Caracal, România: Subscriu la Manifestul dur față de clasa politică, adresat de Alexandru Cumpănașu" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/politica/cazul-caracal-romania-subscriu-la-manifestul-dur-fata-de-clasa-politica-adresat-de-alexandru-cumpanasu-533930.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Cazul Caracal, România: Subscriu la Manifestul dur față de clasa politică, adresat de Alexandru Cumpănașu</a>
	<br/>
		<small><span class="textSmall2">Vitalia Pavlicenco</span> <span class="textSmall2">Luni, 26 August 2019 02:01</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/vitalia-pavlicenco.thumbnail.jpg" alt="Comunicatul Președintelui CMR: ”Prin poziția Guvernului Sandu, se încearcă minimalizarea tragediei noastre naționale”" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/politica/comunicatul-presedintelui-cmr-prin-pozitia-guvernului-sandu-se-incearca-minimalizarea-tragediei-noastre-nationale-533926.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Comunicatul Președintelui CMR: ”Prin poziția Guvernului Sandu, se încearcă minimalizarea tragediei noastre naționale”</a>
	<br/>
		<small><span class="textSmall2">Vitalia Pavlicenco</span> <span class="textSmall2">Duminică, 25 August 2019 00:19</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/vitalia-pavlicenco.thumbnail.jpg" alt="Radu MORARU: Copilul nedorit al Romaniei, prin PRUNCUCIDERE !" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/politica/radu-moraru-copilul-nedorit-al-romaniei-prin-pruncucidere-533924.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Radu MORARU: Copilul nedorit al Romaniei, prin PRUNCUCIDERE !</a>
	<br/>
		<small><span class="textSmall2">Vitalia Pavlicenco</span> <span class="textSmall2">Duminică, 25 August 2019 00:17</span></small>
</li>
		</ul>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_300x300_sb_b_ro");
</script>
</aside>
 
<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://www.publika.md/publikatv.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">RECEPȚIE PUBLIKA TV</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
   	<a href="https://www.publika.md/publikatv.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank">
<img src="//media.prime.md/image/201805/oar_full/300-receptie-satelit-publika_77669300.png" alt="Receptie satelit Publika TV"></a>
		</ul>
</aside>

 

<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_c_ro -->
<div id='div-gpt-ad-1548378893543-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378893543-0'); });
</script>
</div>
</aside>


<aside class="widget widget_text clearfix">
  <h3 class="widget-title bg_red roud_right round_title text_center"><span><i class="dot">&#9679</i> CHISINAU LIVE</span></h3>
<div class="pure-g">
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix10.jpg?201908281202" alt="CAM 1"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix11.jpg?201908281202" alt="CAM 2"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix4.jpg?201908281202" alt="CAM 3"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix6.jpg?201908281202" alt="CAM 4"/></a>
</div>
</div>
</aside>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<aside class="widget widget_text roud_right round_title text_center clearfix">
<div class="fb-page" data-href="https://www.facebook.com/Publika.md" data-tabs="timeline" data-width="300" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
    <p cite="https://www.facebook.com/Publika.md" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Publika.md">PUBLIKA.MD pe Facebook</a></p>
  </div>
</aside>



<aside class="widget widget_text clearfix">
<div id="ok_group_widget"></div>
<script>

!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52150058942649","{width:300,height:335}");

</script>
</aside>




<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_d_ro -->
<div id='div-gpt-ad-1548379022062-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548379022062-0'); });
</script>
</div>
</aside>


<!--LiveInternet counter-->
<script type="text/javascript"><!--

document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>");

//--></script><!--/LiveInternet-->
</div>
</div>
		</div>
		<!-- .inner-wrap -->
	</div>
<!-- #main -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<!-- #page -->

<style type="text/css">.sticky #menu-secondary{display:none}</style>

<script src="//assets.publika.md/new/js/jquery-3.2.1.min.js"></script>
<script src="https://livebeta.publika.md/media/assets/new/js/libs.js"></script>
<script src="//assets.publika.md/new/js/lazyload.min.js"></script>
<script src="//assets.publika.md/new/js/jquery.appear.js"></script>

<script src="//assets.publika.md/new/js/moment-with-locales.min.js"></script>

<script>



var privesc_frame = '<iframe src="https://www.privesc.eu/Widget/embeded/Înscriere/Moldova,Parlament,Guvern,Conferințe,Offlineuri,Emisiuni,RIA,Concerte,Sport,Monden,voxpublika," frameborder="0" width="300" height="240" scrolling="no" title="Televizor Privesc.Eu"></iframe>';
jQuery(document).ready(function()
{
    var privesc_selector='div#widget-privesceu';
    jQuery(privesc_selector).on('appear', function(event, $all_appeared_elements)
	{
	    if(jQuery.trim(jQuery('div#widget-privesceu').html())=='')
		{
			jQuery(privesc_selector).html(privesc_frame);
		}

    });
    jQuery(privesc_selector).appear();
});

	

</script>

<script src="//assets.publika.md/new/js/js.cookie.min.js?v=2.0.1.36"></script>
<script src="//assets.publika.md/new/js/jquery.noty.packaged.min.js?v=2.0.1.36"></script>
<script src="//assets.publika.md/new/js/jquery.sticky.min.js?v=2.0.1.36"></script>


 
 



<script src="https://livebeta.publika.md/media/assets/new/js/scripts.js?v=2.0.1.36"></script>
<script>



jQuery(document).ready(function() {
    $("img.lazyload").lazyload();

/*    $('.scroll').marquee({
        allowCss3Support: true,
        css3easing: 'linear',
        easing: 'linear',
        delayBeforeStart: 0,
        direction: 'left',
        duplicated: false,
        speed: 50,
        gap: 100,
        pauseOnCycle: false,
        pauseOnHover: false,
        startVisible: true
    });*/
    moment.locale('ro');
    $('.weather-date').html(moment().format('dddd, LL').toUpperCase());
    $('.weather-ora').html(moment().format('LT'));

    crClockInterval = setInterval(function() {
        $('.weather-ora').html(moment().format('LT'));
    }, 10000);

    jQuery('.menu-toggle-desktop').click(function () {
        jQuery('.menu-toggle-desktop').hide();
        jQuery('.menu-toggle-desktop-close').show();
        jQuery('#menu-secondary').show();
    });

    jQuery('.menu-toggle-desktop-close').click(function () {
        jQuery('.menu-toggle-desktop').show();
        jQuery('.menu-toggle-desktop-close').hide();
        jQuery('#menu-secondary').hide();
    });

//jQuery.dfp('16549111');
/*
jQuery("#menu-main").sticky({
	topSpacing:0
});
*/
    // Floating navigation
    function floatNav() {
        var nav = jQuery('nav.main-navigation');
        var navHomeY = nav.offset().top;
        var isFixed = false;
        var $w = jQuery(window);
        $w.scroll(function() {
            nav.css('width', jQuery('#page').outerWidth() );

            var scrollTop = $w.scrollTop();
            var shouldBeFixed = scrollTop > navHomeY;
            if (shouldBeFixed && !isFixed) {
                nav.css({
                    position: 'fixed',
                    top: '0',
                    zIndex: '100000'
                });
                isFixed = true;
				nav.addClass('sticky');
            }
            else if (!shouldBeFixed && isFixed) {
                nav.css({
                    position: 'relative'
                });
				nav.removeClass('sticky');
                isFixed = false;
            }
        });
    }
    floatNav();

   jQuery(".search-top").click(function(){
      jQuery("#search-form-top").toggle();
   });

	var $allVideos = jQuery("iframe[src^='https://player.vimeo.com'], iframe[src^='https://www.youtube.com'], iframe[src^='https://www.facebook.com'], object, embed"),
	$fluidEl = jQuery("#content");
	$allVideos.each(function() {
		jQuery(this)
		// jQuery .data does not work on object/embed elements
		.attr('data-aspectRatio', this.height / this.width)
		.removeAttr('height')
		.removeAttr('width');
	});

	var newWidth = $fluidEl.width();
	$allVideos.each(function() {
		var $el = jQuery(this);
		$el
		.width(newWidth)
		.height(newWidth * $el.attr('data-aspectRatio'));
	});

	var messages = Cookies.get('display_messages');
	function showMessages() {
		if (messages!=undefined) {
			messages=unserialize(messages);
			for (var i in messages) {
				var n = $("#messages").noty({text: Base64.decode(messages[i]), type:'error'});
			}
			Cookies.remove('display_messages', { path: '/' });
		}
	}
	showMessages();


});


window.onerror = function(message, url, linenumber)
{
    var errors = {};
    errors.message    = message;
    errors.url        = url;
    errors.linenumber = linenumber;
    // console.info(errors);
   return true;
}

</script>



<!-- Facebook Conversion Code for Key Page Views // removed // depreciated // - Publika.MD 
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6023169938893', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6023169938893&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>

<script>fbq('track', 'Lead');</script>
-->


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.7&appId=689054597847776";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter49053827 = new Ya.Metrika({
                    id:49053827,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49053827" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->




<script type='text/javascript'>
function closeBnrLB(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_all_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
</script>
<div class="adv_tip_z" id="adv_tip_z" style="position: fixed; bottom: 0px; right: 0px; background-color: transparent; z-index: 100;">
    <!-- /16549111/publikamd_tip_Z_index__RO -->
    <div id='div-gpt-ad-1548378321029-0' style='height:250px; width:400px;'>
    <script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378321029-0'); });
    </script>
    </div>
</div>

<div id="generalfooter"></div>

<script type="text/javascript">

    var generalfooter = '<iframe src="https://livebeta.publika.md/media/generalfooter.html?v2" style="margin:0;" id="generalfooter" frameborder="0" scrolling="no" frameborder="no" width="100%" height="200"  onload="autoResizeIframe(\'generalfooter\');"></iframe>';

	jQuery(document).ready(function()
    {
        jQuery('div#generalfooter').on('appear', function(event, $all_appeared_elements)
        {
            if(jQuery.trim(jQuery('div#generalfooter').html())=='')
            {
                jQuery('div#generalfooter').html(generalfooter);
            }

        });
        jQuery('div#generalfooter').appear();
    });

	function autoResizeIframe(id)
	{
		var newheight;
		if (document.getElementById)
		{
			newheight = document.getElementById(id).contentWindow.document.body.scrollHeight;
		}
		document.getElementById(id).height = (newheight) + "px";
	}

	window.addEventListener("resize", function()
	{
		autoResizeIframe('generalfooter');
	});
</script>

</body>
</html>
<!-- used 12,25 mb in 0,17793416976929 sec. --><noscript class="psa_add_styles"><link href="//assets.publika.md/new/css/stylesv2.css?v=2.0.1.36e" rel="stylesheet" type="text/css"><link href="//assets.publika.md/new/css/font-awesome.min.css" rel="stylesheet" type="text/css"><style type="text/css">.widget.widget_text{width:100%;overflow:hidden}</style><link rel="stylesheet" type="text/css" href="https://assets.publika.md/videojs/video3.css"><style type="text/css">.main-small-navigation .menu-primary-container{position:absolute;min-width:50%;width:auto;z-index:10;height:100vh;overflow-y:auto;padding-top:0}.main-small-navigation .menu-toggle::before{content:"\f00d"!important;position:absolute;z-index:12;left:45%}.sticky #menu-secondary{display:none}.main-small-navigation #menu-secondary{display:block!important}.sticky .main-small-navigation #menu-secondary{display:block!important}#site-navigation.sticky:hover .main-small-navigation #menu-secondary{display:block!important}.sticky .home-icon.front_page_on,.sticky #site-navigation a:hover .fa,.sticky .front_page_on .fa{background-color:transparent}</style></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script>