<!DOCTYPE html>
<html lang="ro" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<title>Emmanuel Macron: NATO este în "moarte cerebrală" | PUBLIKA .MD - AICI SUNT ȘTIRILE</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="author" content="PUBLIKA.MD - AICI SUNT ȘTIRILE">
<meta name="description" content="Preşedintele francez Emmanuel Macron susţine că &quot;suntem pe punctul de a asista la moartea cerebrală a NATO&quot;, explic&acirc;ndu-şi opinia prin dezangajarea SUA şi comportamentul Turciei, stat membru al Alianţei Nord-Atlantice, relatează AFP. Citeste mai mult: ade"/>
<meta name="keywords" content="Emmanuel Macron, NATO, Preşedintele Franţei, "/>
<meta name="date" content="2019-11-07T15:38:10+0300"/>

<meta name="robots" content="INDEX,FOLLOW"/>
<meta name="city" content="Chisinau"/>
<meta name="country" content="Moldova"/>
<meta name="geography" content="Chisinau, Moldova"/>
<link rel="shortlink" href="https://www.publika.md/3058534"/>

<meta property="fb:app_id" content="689054597847776"/>
<meta property="fb:admins" content="1261129530,757311203,100000253124450"/>
<meta property="article:publisher" content="https://facebook.com/Publika.md"/>
<meta property="article:author" content="PUBLIKA.MD"/>
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="PUBLIKA.MD - AICI SUNT ȘTIRILE"/>

	<link rel="canonical" href="https://www.publika.md/emmanuel-macron-nato-este-in-moarte-cerebrala_3058534.html"/>
	<link rel="pingback" href="https://rss.publika.md/xmlrpc.php"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.publika.md/emmanuel-macron-nato-este-in-moarte-cerebrala_3058534.html"/>
	<meta property="og:title" content="Emmanuel Macron: NATO este &icirc;n &quot;moarte cerebrală&quot;"/>
	<meta property="og:description" content="Preşedintele francez Emmanuel Macron susţine că " suntem pe punctul de a asista la moartea cerebrală a NATO", explicându-şi opinia prin dezangajarea SUA şi comportamentul Turciei, stat membru al Alianţei Nord-Atlantice, relatează AFP. Citeste mai mult: ade" />
	<meta property="article:section" content="ROMÂNIA - UE"/>
	<meta property="article:tag" content="Emmanuel Macron, NATO, Preşedintele Franţei, "/>
	<meta property="article:published_time" content='2019-11-07T14:35:03+03:00'/>

		<meta property="og:image" content="https://media.publika.md/md/image/201911/full/646x404_52419800.jpg"/>
	<meta name="twitter:image:src" content="https://media.publika.md/md/image/201911/full/646x404_52419800.jpg"/>
	<link rel="image_src" href="https://media.publika.md/md/image/201911/full/646x404_52419800.jpg"/>
	
		<meta name="twitter:card" content="summary"/>
	<meta name="twitter:description" content="Preşedintele francez Emmanuel Macron susţine că " suntem pe punctul de a asista la moartea cerebrală a NATO", explicându-şi opinia prin dezangajarea SUA şi comportamentul Turciei, stat membru al Alianţei Nord-Atlantice, relatează AFP. Citeste mai mult: ade" />
	<meta name="twitter:title" content="Emmanuel Macron: NATO este &icirc;n &quot;moarte cerebrală&quot;"/>
	<meta name="twitter:site" content="@publikatv"/>
	<meta name="twitter:domain" content="PUBLIKA.MD"/>
	<meta name="twitter:creator" content="@publikatv"/>

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//media.publika.md">
<link rel="dns-prefetch" href="//assets.publika.md">
<link rel="dns-prefetch" href="//livebeta.publika.md">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//www.facebook.com">






<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png?v=05022018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png?v=05022018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png?v=05022018">
<link rel="manifest" href="/favicons/site.webmanifest.json?v=05022020">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg?v=05022018" color="#134455">
<link rel="shortcut icon" href="/favicons/favicon.ico?v=05022018">
<meta name="apple-mobile-web-app-title" content="Publika.md">
<meta name="application-name" content="Publika.md">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/favicons/browserconfig.xml?v=05022018">
<meta name="theme-color" content="#ffffff">

<link href="//assets.publika.md/new/css/fonts.css?v=2.0.1.41e" rel="stylesheet" type="text/css">
<link href="//assets.publika.md/new/css/stylesv2.css?v=2.0.1.41e" rel="stylesheet" type="text/css">
<link href="//assets.publika.md/new/css/font-awesome.min.css" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="www.publika.md - Ultimele Știri [RSS]" href="https://rss.publika.md/stiri.xml"/>
<meta name="theme-color" content="#006699">
<meta name="msapplication-navbutton-color" content="#006699">
<meta name="apple-mobile-web-app-status-bar-style" content="#006699">
<meta name="yandex-verification" content="4001eb9181f311df"/>
<meta name="yandex-verification" content="4c3814a30aa879e3"/>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<!-- Global site tag (gtag.js) - Google Ads: 768302292 
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-768302292"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-768302292');
  gtag('config', 'UA-15680762-5');

</script> -->

 
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1604154463213050'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1604154463213050&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('dWcNF856Wr5OkPrkHcnlKl');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->








<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15680762-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  

  gtag('config', 'UA-15680762-1');
  gtag('config', 'UA-15680762-5');

</script>






<style type="text/css">.widget.widget_text{width:100%;overflow:hidden}</style>


<script type="text/javascript">
APP=[];
APP.page_type = 'article';
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {

    googletag.defineSlot('/16549111/publikamd_980x200_index_top_ro', [980, 200], 'div-gpt-ad-1548374945548-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_728x90_index_top', [728, 90], 'div-gpt-ad-1548375080122-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_640x80_index_middle', [640, 80], 'div-gpt-ad-1548374787013-0').addService(googletag.pubads());
    //googletag.defineSlot('/16549111/publikamd_640x80_index_middle_2', [640, 80], 'div-gpt-ad-1548378157730-0').addService(googletag.pubads());    


    googletag.defineSlot('/16549111/publikamd_300x300_sb_a_ro', [[300, 300], [300, 600]], 'div-gpt-ad-1548378579468-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_300x300_sb_b_ro', [[300, 300], [300, 600]], 'div-gpt-ad-1548378777490-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_300x300_sb_c_ro', [[300, 600], [300, 300]], 'div-gpt-ad-1548378893543-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_300x300_sb_d_ro', [[300, 600], [300, 300]], 'div-gpt-ad-1548379022062-0').addService(googletag.pubads());
    
    googletag.defineSlot('/16549111/publikamd_420x100_articol_RO', [480, 100], 'div-gpt-ad-1548402864258-0').addService(googletag.pubads());
    
    googletag.defineSlot('/16549111/publikamd_tip_Z_index_RO', [400, 250], 'div-gpt-ad-1548378321029-0').addService(googletag.pubads());
	    
    googletag.defineSlot('/16549111/publikamd_brandingCode', [980, 1], 'div-gpt-ad-1548372741440-0').addService(googletag.pubads());
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  
  function GA_googleFillSlot(){};
</script>



<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7337159888252371",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
// jQuery(document).ready(function()
// {
    if (navigator.serviceWorker)
    {    navigator.serviceWorker.register('/service-worker.js?v=2.0.1.41', { scope: './' })
        .then(navigator.serviceWorker.ready)
        .then(function (registration)
        {
    	    registration.update();
            // console.log('ServiceWorker registration successful with scope:',  registration.scope);
        })
        .catch(function (error) {
            console.error('error when registering service worker', error, arguments)
        });

        window.addEventListener("load", function()
        {
            if (navigator.serviceWorker.controller != null)
            {
                navigator.serviceWorker.controller.postMessage({"command":"trimCache"});
            }
        });
    }
// });
</script>


<!-- <script type="text/javascript" src="//afv.wgplayer.com/publika.md/js/GZpD1J2lCtWJQjcQf7mqgA/87923532136/wgPlayer.js"></script> -->


 </head>
<body class="page-type-article page-lang-ro">
<div id="fb-root"></div>
<div class="branding ads"><div id="branding_code">

<div id='div-gpt-ad-1548372741440-0'>

<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548372741440-0'); });
</script>
</div>

</div>
</div>
<div id="page" class="site">
	<header id="masthead" class="site-header clearfix">
	<div id="header-text-nav-container" class="clearfix">
		<div class="inner-wrap headinfo clearfix">
			<div class="slogan">FII ALĂTURI DE NOI!</div>
			<div class="slogan"><a href="https://www.publika.md/live" style="color:red;">LIVE</a></div>
			<div class="social">
				<ul class="social_icons">
				<li>
				</li>
					<li>
                        <a href="https://fb.com/publika.md" target="_blank" alt="Facebook">
                            <i class="fa fa-facebook social-icon" style="text-align: right;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://twitter.com/publikatv" target="_blank" alt="Twitter">
                            <i class="fa fa-twitter social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://youtube.com/publikamd" target="_blank" alt="Youtube">
                            <i class="fa fa-youtube-play social-icon" style="font-size: 16px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://t.me/publikatv" target="_blank" alt="Telegram">
                            <i class="fa fa-send-o social-icon" style="font-size: 14px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://ok.ru/tvpublika" target="_blank" alt="OK">
                            <i class="fa fa-odnoklassniki social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://vk.com/publikatv" target="_blank" alt="VK">
                            <i class="fa fa-vk social-icon" style="font-size: 16px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://instagram.com/publika.md" target="_blank" alt="instagram">
                            <i class="fa fa-instagram social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://plus.google.com/+publikamd" target="_blank" alt="G+">
                            <i class="fa fa-google-plus social-icon" style="font-size: 14px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
                    <li>
                        <a class="pk-rss" href="https://rss.publika.md/stiri.xml" target="_blank" alt="G+">
                            <i class="fa fa-rss social-icon">&nbsp;</i>
                        </a>
                    </li>
				</ul>
			</div>
			<div class="topsearch">
                <form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
                    <div class="search-wrap">
                        <input type="text" class="s field" id="search-input" name="q">
                        <button class="search-icon2" type="submit">Cautare</button>
                    </div>
                </form>
			</div>
		</div>
	</div>
	<div id="header-text-nav-container" class="clearfix">
		<div class="news-bar">
			<div class="inner-wrap clearfix">

<nav id="menu-top" class="links-top">
	
	<div class="crossheader">
		<a href="https://www.publika.md/publikatv.html">PUBLIKA TV</a>
		<a href="https://www.publika.md/fm" onclick="window.open('https://www.publika.md/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=20,top=20,location'); return false;">PUBLIKA FM</a>
	</div>

    		<a href="https://en.publika.md/" class="menu-item menu-item-2">EN</a>
    
			<a href="https://ru.publika.md/" class="menu-item menu-item-2">RU</a>
    
			<a href="https://www.publika.md/" style="color:red;" class="menu-item menu-item-3">RO</a>
    
	<ul class="weather">
		<li> 18,0°C</li>
		<li class="date"><time class="weather-date"> 7 nov</time></li>
		<li><time class="weather-ora">-:-</time></li>
	</ul>



</nav>
<nav id="menu-top-mobile" class="links-top">
	<ul class="weather">
		<li> 18,0°C</li>
		<li class="date"><time class="weather-date"> 7 nov</time></li>
		<li><time class="weather-ora">-:-</time></li>
		<li class="lv"><a href="https://www.publika.md/live"><span style="color: #fff;background: red;line-height: 16px;font-weight: bold;display: inline-block;padding: 2px 4px;">LIVE</span></a></li>
		<li class="langm"><a href="http://en.publika.md/">EN</a></li>
		<li class="langm"><a href="https://ru.publika.md/">RU</a></li>
		<li class="langm"><a href="https://www.publika.md/">RO</a></li>
	</ul>
</nav>
			</div>
		</div>
		<div class="inner-wrap">
    			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
					<div id="header-logo-image2" class="main-logo ">
						<a href="https://www.publika.md" title="PUBLIKA.MD" rel="home">
                            &nbsp;

						</a>
						<br/>

<!-- .social-links -->						
					</div>
					<!-- #header-logo-image -->
					<div id="header-text" class="screen-reader-text">
						<h1 id="site-title"><a href="https://www.publika.md" title="PUBLIKA" rel="home">PUBLIKA</a></h1>
						<p id="site-description">canal tv</p>
						<!-- #site-description -->
					</div>
					<!-- #header-text -->
				</div>
				<!-- #header-left-section -->
				<div id="header-right-section">
					<div id="header-right-sidebar" class="clearfix">
												<aside class="widget widget_text clearfix">
<div id='div-gpt-ad-1548375080122-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548375080122-0'); });
</script>
</div>

						</aside>
											</div>
				</div>
				<!-- #header-right-section -->
			</div>
			<!-- #header-text-nav-wrap -->
		</div>
		<!-- .inner-wrap -->

	</div>
	<!-- #header-text-nav-container -->
</header>

<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
	<div class="inner-wrap clearfix bg_menu">
		<div class="home-icon2 ">
			<a href="https://www.publika.md" title="PUBLIKA.MD - Home">&nbsp</a>
		</div>
		<h4 class="menu-toggle"></h4>
		<h4 class="menu-toggle-desktop" style="display:none;"></h4>
		<h4 class="menu-toggle-desktop-close"></h4>
		<div class="menu-primary-container ">
			
			<ul id="menu-main" class="menu">

				                                            <li class="menu-item menu-item-8 ro-icon-17
                            ">
                                <a href="https://www.publika.md/actualitate.html">
                                    ACTUALITATE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-2 ro-icon-2
                            ">
                                <a href="https://www.publika.md/politica.html">
                                    POLITICĂ
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-4 ro-icon-4
                            ">
                                <a href="https://www.publika.md/social.html">
                                    SOCIAL
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-3 ro-icon-3
                            ">
                                <a href="https://www.publika.md/economie.html">
                                    ECONOMIE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-41 ro-icon-2121
                             current-menu-item">
                                <a href="https://www.publika.md/romania-ue.html">
                                    ROMÂNIA - UE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-5 ro-icon-5
                            ">
                                <a href="https://www.publika.md/externe.html">
                                    EXTERNE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-21 ro-icon-1341
                            ">
                                <a href="https://www.publika.md/it.html">
                                    TECH
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-9 ro-icon-6
                            ">
                                <a href="https://www.publika.md/sport.html">
                                    SPORT
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-61 ro-icon-16
                            ">
                                <a href="https://www.publika.md/meteo.html">
                                    METEO
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-71 ro-icon-1061
                            ">
                                <a href="https://www.publika.md/stireata.html">
                                    STIREA TA
                                </a>
                         </li>
                                     
                

			</ul>
			<ul id="menu-secondary" class="menu">



	<li><a href="https://www.publika.md/toate-stirile" title="toate ştirile" style="text-transform:uppercase;">toate ştirile</a></li>
	<li><a href="https://www.publika.md/alegeri2019.html">ALEGERI 2019</a></li>
	<li><a href="https://www.publika.md/auto.html">AUTO</a></li>
    <li><a href="https://www.publika.md/transnistria.html" title="TRANSNISTRIA">TRANSNISTRIA</a></li>

    <li><a href="https://www.publika.md/horoscop.html" title="HOROSCOP">HOROSCOP</a></li>
	<li><a href="https://www.publika.md/sport.html" title="SPORT">SPORT</a></li>
	<li><a href="https://www.publika.md/emisiuni.html" title="EMISIUNI">EMISIUNI</a></li>
	<li><a href="https://www.publika.md/program.html" title="PROGRAM">PROGRAM</a></li>
	
	<li><a href="https://www.publika.md/faptdivers.html" title="FAPT DIVERS">FAPT DIVERS</a></li>
	<li><a href="https://www.publika.md/nocomment.html">NO COMMENT</a></li>
	<li><a href="https://www.publika.md/fotoreport.html">FOTOREPORT</a></li>
	<li><a href="https://www.publika.md/contact.html">CONTACT</a></li>

		

			</ul>
		</div> <i class="fa fa-search search-top"></i>				
		<div class="search-form-top" id="search-form-top">
			<form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
				<div class="search-wrap">
					<input type="text" placeholder="Cautare" class="s field" id="search-input" name="q">
					<button class="search-icon" type="submit"></button>
				</div>
			</form>
			<!-- .searchform -->
		</div>
	</div>
</nav>
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
<div class="main-content-section clearfix">
<div>



</div>

<aside class="widget widget_text clearfix">
<center>
<!-- /16549111/publikamd_980x200_index_top_ro|ru -->
<div id='div-gpt-ad-1548374945548-0' style='height:auto; width:980px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548374945548-0'); });
</script>
</div>
</center>
</aside>


	<div class="box-alert box-newsalert row-full">
		<div class="box-alert-in bg_newsalert clearfix shadow-inset">

		<div class="img">
	   	 					<a href="https://www.publika.md/andrian-candu-pdm-isi-retrage-motiunea-de-cenzura-pentru-guvernul-sandu-video_3058532.html" title="Andrian Candu: PDM &icirc;şi retrage moţiunea de cenzură pentru Guvernul Sandu (VIDEO)"><img alt="foto: publika.md&nbsp;" height="80" src="https://media.publika.md/md/image/201911/w240/37330266_1896966337031970_7019619068827140096_o_96558800.jpg"/></a>
					</div>

		<div class="row1">
			<div class="alert">
				# ALERT
			</div>
			<div class="play right_round">
				<i class="fa fa-play" style="color:#000;"></i>
			</div>

			<div class="right scroll1">
				<a href="https://www.publika.md/andrian-candu-pdm-isi-retrage-motiunea-de-cenzura-pentru-guvernul-sandu-video_3058532.html" title="PDM retrage moţiunea de cenzură pentru a debloca activitatea Parlamentului ">
                    PDM retrage moţiunea de cenzură pentru a debloca activitatea Parlamentului 
				</a>
			</div>
		</div>

		<div class="row2">
			<div class="left">&ensp;</div>
			<div class="right scroll">
				<a href="https://www.publika.md/andrian-candu-pdm-isi-retrage-motiunea-de-cenzura-pentru-guvernul-sandu-video_3058532.html" title="Andrian Candu: PDM &icirc;şi retrage moţiunea de cenzură pentru Guvernul Sandu (VIDEO)">
                    Andrian Candu: PDM &icirc;şi retrage moţiunea de cenzură pentru Guvernul Sandu (VIDEO)
				</a>
			</div>
		</div>

		</div>
	</div>





<div id="primary">
	<div id="content" class="clearfix">
	<article id="post-" class="post hentry">
		<div class="article-content clearfix">
			<header class="entry-header">
				<h1 class="entry-title">Emmanuel Macron: NATO este în "moarte cerebrală"</h1>
				<h2 class="entry-subtitle"></h2>
			</header>
			<div class="entry-meta">
                
                				<span class="posted-on">
					<i class="fa fa-calendar-o"></i>
					<time class="entry-date published" datetime="2019-11-07 14:35:03">Astăzi, la 14:35</time>
					<time class="updated" datetime="2019-11-07 14:35:03">2019-11-07 14:35:03</time>
				</span>
				<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.publika.md" title="PUBLIKA.MD">PUBLIKA.MD</a></span></span>
<span class="comments"><a href="#comments"><i class="fa fa-comment"></i> <span class="fb-comments-count" data-href="https://www.publika.md/3058534"></span> 
Comentarii</a></span>


<img width="0" height="0" src="https://www.publika.md/images/print_3058534.gif" alt="print" style="display:none;"/>
			</div>
<header class="entry-header">
</header>
<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F3058534&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3058534" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3058534" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3058534&text=Emmanuel%20Macron%3A%20NATO%20este%20%C3%AEn%20%22moarte%20cerebral%C4%83%22" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3058534" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3058534" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=Emmanuel%20Macron%3A%20NATO%20este%20%C3%AEn%20%22moarte%20cerebral%C4%83%22 https%3A%2F%2Fwww.publika.md%2F3058534" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>






                  <div class="featured-image" id="gallery">
      <img src="https://media.publika.md/md/image/201911/w720/646x404_52419800.jpg" alt="Emmanuel Macron: NATO este &icirc;n &quot;moarte cerebrală&quot;" srcset="https://media.publika.md/md/image/201911/w720/646x404_52419800.jpg 768w, https://media.publika.md/md/image/201911/w298/646x404_52419800.jpg 480w"/>
                  <i class="featured-image-caption">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</i>
                          </div>
      
<aside class="widget widget_text clearfix">
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

  
  
  
  


<div class="entry-content clearfix">
<div style="position: absolute; left: -99999px;">Preşedintele francez Emmanuel Macron susţine că "suntem pe punctul de a asista la moartea cerebrală a NATO", explicându-şi opinia prin dezangajarea SUA şi comportamentul Turciei, stat membru al Alianţei Nord-Atlantice, relatează AFP.<br/><br/> Citeste mai mult: <a title="Preşedintele Franţei, Emmanuel Macron, consideră că NATO este în „moarte cerebrală“ | adevarul.ro" href="http://adev.ro/q0lif2" target="_blank">adev.ro/q0lif2</a><div style="position: absolute; left: -99999px;">Preşedintele francez Emmanuel Macron susţine că "suntem pe punctul de a asista la moartea cerebrală a NATO", explicându-şi opinia prin dezangajarea SUA şi comportamentul Turciei, stat membru al Alianţei Nord-Atlantice, relatează AFP.<br/><br/> Citeste mai mult: <a title="Preşedintele Franţei, Emmanuel Macron, consideră că NATO este în „moarte cerebrală“ | adevarul.ro" href="http://adev.ro/q0lif2" target="_blank">adev.ro/q0lif2</a></div></div><p>Preşedintele francez Emmanuel Macron susţine că "suntem pe punctul de a asista la moartea cerebrală a NATO", explicându-şi opinia prin dezangajarea SUA şi comportamentul Turciei, stat membru al Alianţei Nord-Atlantice, relatează AFP.<br/><br/>Declaraţia a fost făcută pentru săptămânalul The Economist, în ediţia apărută joi. Este ”necesară clarificarea, acum, a obiectivelor strategice ale NATO”, a declarat şeful statului francez, care a pledat din nou în favoarea unei ”întăriri” a Europei Apărării, în contextul în care un summit NATO este programat la începutul lui decembrie la Londra.</p><p>”Voi nu aveţi nicio coordonare a deciziei strategice a Statelor Unite cu partenerii din NATO, iar noi asistăm la o agresiune a unui alt partener NATO, Turcia, într-o zonă în care interesele noastre sunt în joc, fără coordonare”, a subliniat Macron.</p><p>”Ceea ce s-a întâmplat este o enormă problemă pentru NATO”, apreciază el. În acest econdiţii, şeful de stat francez se întreabă mai ales care este viitorul Articolului 5 al Tratatului NATO, care prevede o solidaritate militară între membrii Alianţei în cazul în care unul dintre ei este atacat.</p><p>”Ce este Articolul 5 mâine? Dacă regimul lui Bashar al-Asaad hotărăşte să replice Turciei, oare noi ne vom angaja? Aceasta este o întrebare reală. Noi ne-am angajat să luptăm împotriva Daech (acronomul arab al Statului Islamic, SI). Paradoxul este că decizia americană şi ofensiva turcă, în ambele cazuri, au acelaşi rezultat: sacrificarea partenerilor noştri pe teren, care au luptat împotriva Daech, Forţele Democratice Siriene (FDS)”, apreciază Emmanuel Macron.</p><p>Acest lucru face, consideră el, şi mai ”esenţială, pe de o parte, Europa Apărării - o Europă care trebuie să se doteze cu o autonomie strategică şi de capacitate în plan militar. Iar pe de altă parte, redeschiderea unui dialog strategic, fără vreo naivitate şi care va lua timp, cu Rusia”.</p><p>”Preşedintele Trump, iar eu am mult respect faţă de asta, pune problema NATO ca pe un proiect comercial. După el este un proiect în care Statele Unite asigură o formă de umbrelă geopolitică, dar în schimb trebuie să existe o exclusivitate comercială, este un motiv de a cumpăra de la americani. Franţa nu a semnat pentru asta”, avertizează Macron.</p><p>Nu este prima dată când Parisul a precizat că vrea asigurări din partea Washingtonului cu privire la angajamentul SUA în NATO, mai ales după venirea la Casa Albă a preşedintelui Donlad Trump, scrie <a href="https://adevarul.ro/international/europa/presedintele-frantei-emmanuel-macron-considera-nato-moarte-cerebrala-1_5dc3fdb85163ec4271c65511/index.html">adevarul.ro</a><br/><br/><br/></p><div style="position: absolute; left: -99999px;"><p> </p><p>Preşedintele francez Emmanuel Macron susţine că "suntem pe punctul de a asista la moartea cerebrală a NATO", explicându-şi opinia prin dezangajarea SUA şi comportamentul Turciei, stat membru al Alianţei Nord-Atlantice, relatează AFP.<br/><br/> Citeste mai mult: <a title="Preşedintele Franţei, Emmanuel Macron, consideră că NATO este în „moarte cerebrală“ | adevarul.ro" href="http://adev.ro/q0lif2" target="_blank">adev.ro/q0lif2</a></p></div>
</div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.publika.md/emmanuel-macron-nato-este-in-moarte-cerebrala_3058534.html"
  },
  "headline": "Emmanuel Macron: NATO este &icirc;n &quot;moarte cerebrală&quot;",
  "image": {
    "@type": "ImageObject",
    "url": "https://media.publika.md/md/image/201911/w720/646x404_52419800.jpg",
    "width": 720,
    "height": 405
  },
  "datePublished": "2019-11-07T14:35:03+0300",
  "dateModified": "2019-11-07T14:35:03+0300",
  "author": {
    "@type": "Organization",
    "name": "PUBLIKA.MD"
  },
   "publisher": {
    "@type": "Organization",
    "name": "PUBLIKA.MD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://livebeta.publika.md/media/assets/new/images/logo.png",
      "width": 240,
      "height": 40
    }
  },
  "description": "Preşedintele francez Emmanuel Macron susţine că &quot;suntem pe punctul de a asista la moartea cerebrală a NATO&quot;, explic&acirc;ndu-şi opinia prin dezangajarea SUA şi comportamentul Turciei, stat membru al Alianţei Nord-Atlantice, relatează AFP. Citeste mai mult: ade"
}

</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.publika.md/toate-stirile",
      "name": "Știri"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.publika.md/romania-ue.html",
      "name": "ROMÂNIA - UE"
    }
  }]
}
</script>

<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7337159888252371" data-ad-slot="6157851760"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="below-entry-meta">
  <div class="block_now_link"><span class="now_live">AFLĂ</span><a href="https://t.me/publikatv" target="_blank"> imediat Știrile Publika.MD. Intră pe Telegram <img src="https://assets.publika.md/new/images/web-telegram-icon.png"> </a></div>

    
<!-- Publika RO - Textads -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="3586675240" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <span class="tag-links">
<i class="fa fa-tags"></i>
<a href="https://www.publika.md/tag/emmanuel-macron_2946711" title="Citeste stiri despre Emmanuel Macron" rel="tag">Emmanuel Macron</a>, <a href="https://www.publika.md/tag/nato_421" title="Citeste stiri despre NATO" rel="tag">NATO</a>, <a href="https://www.publika.md/tag/presedintele-frantei_222541" title="Citeste stiri despre Preşedintele Franţei" rel="tag">Preşedintele Franţei</a> 
<i class="fa fa-tags"></i><b><a href="https://www.publika.md/tags.html">toate TAG-urile</a></b></span><br/>
<span class="cat-links"><i class="fa fa-tags"></i> <b><a href="romania-ue.html" rel="category">ROMÂNIA - UE</a></b></span>
    </div>
</article>
<aside class="widget widget_text clearfix">
<!-- m.Publika.md - Space 2 - Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="5838634840" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- /16549111/publikamd_420x100_articol__RO -->
<div id='div-gpt-ad-1548402864258-0' style='height:100px; width:480px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548402864258-0'); });
</script>
</div>

</aside>

<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F3058534&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3058534" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3058534" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3058534&text=Emmanuel%20Macron%3A%20NATO%20este%20%C3%AEn%20%22moarte%20cerebral%C4%83%22" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3058534" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3058534" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=Emmanuel%20Macron%3A%20NATO%20este%20%C3%AEn%20%22moarte%20cerebral%C4%83%22 https%3A%2F%2Fwww.publika.md%2F3058534" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_article_bottom__ro");
</script>
</aside>


<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title icon border">Citeşte şi</span>
        <div class="pure-g parteneri">
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.antena3.ro/actualitate/inedit/un-barbat-s-a-apropiat-de-ea-la-metrou-si-i-a-spus-am-28-de-ani-si-sunt-din-bucuresti-pana-acum-n-544759.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Un bărbat s-a apropiat de ea la metrou și i-a spus: &bdquo;Am 28 de ani și sunt din București. P&acirc;nă acum n-am avut nicio iubită...&rdquo;. Este uluitor ce s-a &icirc;nt&acirc;mplat" target="_blank"><img src="https://www.antena3.ro/thumbs/big3/2019/11/07/un-barbat-s-a-apropiat-de-ea-la-metrou-si-i-a-spus-am-28-de-ani-si-sunt-din-bucuresti-pana-acum-n-510019.jpeg" class="post-image" alt="Un bărbat s-a apropiat de ea la metrou și i-a spus: &bdquo;Am 28 de ani și sunt din București. P&acirc;nă acum n-am avut nicio iubită...&rdquo;. Este uluitor ce s-a &icirc;nt&acirc;mplat"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.antena3.ro/actualitate/inedit/un-barbat-s-a-apropiat-de-ea-la-metrou-si-i-a-spus-am-28-de-ani-si-sunt-din-bucuresti-pana-acum-n-544759.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Un bărbat s-a apropiat de ea la metrou și i-a spus: &bdquo;Am 28 de ani și sunt din București. P&acirc;nă acum n-am avut nicio iubită...&rdquo;. Este uluitor ce s-a &icirc;nt&acirc;mplat">Un bărbat s-a apropiat de ea la metrou și i-a spus: „Am 28 de ani și sunt din București. Până acum n-am avut nicio iubită...”. Este uluitor ce s-a întâmplat <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.antena3.ro/actualitate/social/au-descoperit-ca-au-hiv-inca-de-cand-erau-mici-si-au-fost-abandonati-de-parinti-dar-asta-nu-i-a-544743.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Au descoperit că au HIV &icirc;ncă de c&acirc;nd erau mici și au fost abandonați de părinți, dar asta nu i-a &icirc;mpiedicat să se &icirc;ndrăgostească unul de celălalt. Doi tineri din Iași au demonstrat că dragostea &icirc;nvinge &icirc;ntotdeauna" target="_blank"><img src="https://www.antena3.ro/thumbs/big3/2019/11/07/au-descoperit-ca-au-hiv-inca-de-cand-erau-mici-si-au-fost-abandonati-de-parinti-dar-asta-nu-i-a-624409.jpg" class="post-image" alt="Au descoperit că au HIV &icirc;ncă de c&acirc;nd erau mici și au fost abandonați de părinți, dar asta nu i-a &icirc;mpiedicat să se &icirc;ndrăgostească unul de celălalt. Doi tineri din Iași au demonstrat că dragostea &icirc;nvinge &icirc;ntotdeauna"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.antena3.ro/actualitate/social/au-descoperit-ca-au-hiv-inca-de-cand-erau-mici-si-au-fost-abandonati-de-parinti-dar-asta-nu-i-a-544743.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Au descoperit că au HIV &icirc;ncă de c&acirc;nd erau mici și au fost abandonați de părinți, dar asta nu i-a &icirc;mpiedicat să se &icirc;ndrăgostească unul de celălalt. Doi tineri din Iași au demonstrat că dragostea &icirc;nvinge &icirc;ntotdeauna">Au descoperit că au HIV încă de când erau mici și au fost abandonați de părinți, dar asta nu i-a împiedicat să se îndrăgostească unul de celălalt. Doi tineri… <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.shtiu.ro/care-a-fost-cea-mai-scazuta-temperatura-din-istorie-cum-arata-lumea-la-892-grade-celsius-12472.html?utm_source=Publika&utm_medium=website&utm_campaign=fidmee&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="De ce morții nu pot fi &icirc;ngropați la minus 50 de grade Celsius?" target="_blank"><img src="https://fidmee.com/uploads/2019/11/2-1572876333-statia-vostok.jpg" class="post-image" alt="De ce morții nu pot fi &icirc;ngropați la minus 50 de grade Celsius?"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.shtiu.ro/care-a-fost-cea-mai-scazuta-temperatura-din-istorie-cum-arata-lumea-la-892-grade-celsius-12472.html?utm_source=Publika&utm_medium=website&utm_campaign=fidmee?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="De ce morții nu pot fi &icirc;ngropați la minus 50 de grade Celsius?">De ce morții nu pot fi îngropați la minus 50 de grade Celsius? <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
    </div>
</aside>

<aside class="widget widget_text clearfix">
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
 


<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white ">
        <a href="https://prime.md/" target="_blank">PRIME.MD</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://prime.md/ro/emisiune/prima-ora-7-noiembrie-2019-2437-video---96893.html&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Prima Oră, 7 Noiembrie 2019" target="_blank"><img src="https://media2.prime.md/image/201911/640x/7-noi---po_20741500.jpg" class="post-image" alt="Prima Oră, 7 Noiembrie 2019"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://prime.md/ro/emisiune/prima-ora-7-noiembrie-2019-2437-video---96893.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Prima Oră, 7 Noiembrie 2019">Prima Oră, 7 Noiembrie 2019 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://prime.md/ro/emisiune/de-facto-6-noiembrie-2019-2502-video---96896.html&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="De Facto - 6 Noiembrie 2019" target="_blank"><img src="https://media2.prime.md/image/201911/640x/6-21_86320700.jpg" class="post-image" alt="De Facto - 6 Noiembrie 2019"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://prime.md/ro/emisiune/de-facto-6-noiembrie-2019-2502-video---96896.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="De Facto - 6 Noiembrie 2019">De Facto - 6 Noiembrie 2019 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://prime.md/ro/emisiune/de-facto-6-noiembrie-2019-2502-video---96898.html&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="De Facto - 6 Noiembrie 2019" target="_blank"><img src="https://media2.prime.md/image/201911/640x/6-21_13388300.jpg" class="post-image" alt="De Facto - 6 Noiembrie 2019"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://prime.md/ro/emisiune/de-facto-6-noiembrie-2019-2502-video---96898.html?utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="De Facto - 6 Noiembrie 2019">De Facto - 6 Noiembrie 2019 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>
<aside class="widget widget_text clearfix">
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white" color_white>
        <a href="http://realitatea.net/" target="_blank">REALITATEA.NET</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://redirect.realitatea.net/?r_article=6645&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Un c&acirc;ine pierdut și-a așteptat stăp&acirc;nii &icirc;n același loc, 4 ani. La regăsire, a șocat!" target="_blank"><img src="https://crosscache.realitatea.net/1_juiUZ_1571742257.5542.jpg " class="post-image" alt="Un c&acirc;ine pierdut și-a așteptat stăp&acirc;nii &icirc;n același loc, 4 ani. La regăsire, a șocat!"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://redirect.realitatea.net/?r_article=6645&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Un c&acirc;ine pierdut și-a așteptat stăp&acirc;nii &icirc;n același loc, 4 ani. La regăsire, a șocat!">Un câine pierdut și-a așteptat stăpânii în același loc, 4 ani. La regăsire, a șocat! <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://redirect.realitatea.net/?r_article=6637&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Actrița XXX Mia Khalifa a făcut-o din nou! Imaginea care a &icirc;ncins internetul" target="_blank"><img src="https://crosscache.realitatea.net/1_AYKqX_1571732768.3868.jpg " class="post-image" alt="Actrița XXX Mia Khalifa a făcut-o din nou! Imaginea care a &icirc;ncins internetul"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://redirect.realitatea.net/?r_article=6637&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Actrița XXX Mia Khalifa a făcut-o din nou! Imaginea care a &icirc;ncins internetul">Actrița XXX Mia Khalifa a făcut-o din nou! Imaginea care a încins internetul <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://redirect.realitatea.net/?r_article=6681&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="La 9 ani, și-a ucis familia. Șocul a continuat după tragedie: ANUNȚUL tulburător al avocaților " target="_blank"><img src="https://crosscache.realitatea.net/1_uCZUX_1571906660.9763.jpg " class="post-image" alt="La 9 ani, și-a ucis familia. Șocul a continuat după tragedie: ANUNȚUL tulburător al avocaților "/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://redirect.realitatea.net/?r_article=6681&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="La 9 ani, și-a ucis familia. Șocul a continuat după tragedie: ANUNȚUL tulburător al avocaților ">La 9 ani, și-a ucis familia. Șocul a continuat după tragedie: ANUNȚUL tulburător al avocaților  <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>



<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<section id="comments" class="comments-area">
<div id="respond">
<h3 id="reply-title" class="comment-reply-title">Lasă un comentariu</h3>
<div class="fb-comments" data-href="https://www.publika.md/3058534" data-numposts="5"></div>
</div>
</section>
<aside class="widget widget_text clearfix">
<!-- PUBLIKA.MD  MATCHED CONTENT -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="1358757647" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
<span class="widget-title icon border"><span>Ultimele articole <span itemprop="articleSection">ROMÂNIA - UE</span>:</span></span>
<div class="pure-g">
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/cutremurator-o-tanara-a-fost-rapita-sechestrata-batuta-si-abuzata-de-iubit_3058521.html" title="CUTREMURĂTOR. O t&acirc;nără a fost răpită, sechestrată, bătută şi abuzată de iubit"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201911/w100/eaa_88519700.jpg" data-src="https://media.publika.md/md/image/201911/w298/eaa_88519700.jpg" class="post-image post-image-medium" alt="CUTREMURĂTOR. O t&acirc;nără a fost răpită, sechestrată, bătută şi abuzată de iubit"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/cutremurator-o-tanara-a-fost-rapita-sechestrata-batuta-si-abuzata-de-iubit_3058521.html" title="CUTREMURĂTOR. O t&acirc;nără a fost răpită, sechestrată, bătută şi abuzată de iubit">CUTREMURĂTOR. O t&acirc;nără a fost răpită, sechestrată, bătută şi abuzată de iubit <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/bataie-cu-furci-topoare-si-pietre-la-calarasi-40-de-oameni-s-au-incaierat-in-plina-strada_3058515.html" title="Bătaie cu furci, topoare şi pietre la Călăraşi. 40 de oameni s-au &icirc;ncăierat &icirc;n plină stradă"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201911/w100/nzy3zdnjmdjizjuwodfly2u0mzy3zjixzdc=thumb_50316100.jpg" data-src="https://media.publika.md/md/image/201911/w298/nzy3zdnjmdjizjuwodfly2u0mzy3zjixzdc=thumb_50316100.jpg" class="post-image post-image-medium" alt="Bătaie cu furci, topoare şi pietre la Călăraşi. 40 de oameni s-au &icirc;ncăierat &icirc;n plină stradă"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/bataie-cu-furci-topoare-si-pietre-la-calarasi-40-de-oameni-s-au-incaierat-in-plina-strada_3058515.html" title="Bătaie cu furci, topoare şi pietre la Călăraşi. 40 de oameni s-au &icirc;ncăierat &icirc;n plină stradă">Bătaie cu furci, topoare şi pietre la Călăraşi. 40 de oameni s-au &icirc;ncăierat &icirc;n plină stradă <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/sute-de-zboruri-au-fost-anulate-in-germania-180000-de-pasageri-ai-companiei-lufthansa-afectati_3058502.html" title="Sute de zboruri au fost anulate &icirc;n Germania. 180.000 de pasageri ai companiei Lufthansa, afectaţi"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201904/w100/avion_09027900_82527500.jpg" data-src="https://media.publika.md/md/image/201904/w298/avion_09027900_82527500.jpg" class="post-image post-image-medium" alt="Sute de zboruri au fost anulate &icirc;n Germania. 180.000 de pasageri ai companiei Lufthansa, afectaţi"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/sute-de-zboruri-au-fost-anulate-in-germania-180000-de-pasageri-ai-companiei-lufthansa-afectati_3058502.html" title="Sute de zboruri au fost anulate &icirc;n Germania. 180.000 de pasageri ai companiei Lufthansa, afectaţi">Sute de zboruri au fost anulate &icirc;n Germania. 180.000 de pasageri ai companiei Lufthansa, afectaţi <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/comisia-europeana-urmeaza-sa-prezinte-noile-sale-prognoze-economice-pentru-cele-28-de-state-membre_3058498.html" title="Comisia Europeană urmează să prezinte noile sale prognoze economice pentru cele 28 de state membre"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201911/w100/eu_commission_header_33953200_92989900_60533400.jpg" data-src="https://media.publika.md/md/image/201911/w298/eu_commission_header_33953200_92989900_60533400.jpg" class="post-image post-image-medium" alt="Comisia Europeană urmează să prezinte noile sale prognoze economice pentru cele 28 de state membre"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/comisia-europeana-urmeaza-sa-prezinte-noile-sale-prognoze-economice-pentru-cele-28-de-state-membre_3058498.html" title="Comisia Europeană urmează să prezinte noile sale prognoze economice pentru cele 28 de state membre">Comisia Europeană urmează să prezinte noile sale prognoze economice pentru cele 28 de state membre <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/grecia-vrea-sa-ii-atraga-pe-strainii-bogati-va-introduce-un-impozit-unic-_3058497.html" title="Grecia vrea să &icirc;i atragă pe străinii bogaţi. Va introduce un impozit unic "><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201911/w100/mjc2zwewnjewn2m5n2qzntjmztkwmzjjmzuwmdg0thumb_92387000.jpg" data-src="https://media.publika.md/md/image/201911/w298/mjc2zwewnjewn2m5n2qzntjmztkwmzjjmzuwmdg0thumb_92387000.jpg" class="post-image post-image-medium" alt="Grecia vrea să &icirc;i atragă pe străinii bogaţi. Va introduce un impozit unic "/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/grecia-vrea-sa-ii-atraga-pe-strainii-bogati-va-introduce-un-impozit-unic-_3058497.html" title="Grecia vrea să &icirc;i atragă pe străinii bogaţi. Va introduce un impozit unic ">Grecia vrea să &icirc;i atragă pe străinii bogaţi. Va introduce un impozit unic  <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/ludovic-orban-anunta-ca-nu-sunt-suficienti-bani-pentru-programele-din-sanatate_3058488.html" title="Ludovic Orban anunță că nu sunt suficienți bani pentru programele din Sănătate"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201911/w100/602x338_cmsv2_83a3d18f-2daa-5866-a3f0-47fab38c2fc0-4237538_06749100.jpg" data-src="https://media.publika.md/md/image/201911/w298/602x338_cmsv2_83a3d18f-2daa-5866-a3f0-47fab38c2fc0-4237538_06749100.jpg" class="post-image post-image-medium" alt="Ludovic Orban anunță că nu sunt suficienți bani pentru programele din Sănătate"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/ludovic-orban-anunta-ca-nu-sunt-suficienti-bani-pentru-programele-din-sanatate_3058488.html" title="Ludovic Orban anunță că nu sunt suficienți bani pentru programele din Sănătate">Ludovic Orban anunță că nu sunt suficienți bani pentru programele din Sănătate <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
</div>
<script>
  fbq('track', 'ViewContent');
</script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<section class="widget widget_shows">
<h3 class="widget-title round_title roud_right white"><a href="https://www.publika.md/emisiuni.html" target="_blank">EMISIUNI PUBLIKA »</a></h3>
<div class="pure-g">
        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">
                <img src="https://media.publika.md/md/image/201810/w240/emisiunea-fabrika_78520300.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">FABRIKA</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">
                <img src="https://media.publika.md/md/image/201607/w240/in_prim_plan_generic_32288500.png" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">ÎN PRIM PLAN</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">
                <img src="https://media.publika.md/md/image/201903/w240/emisiunea-publika-online-la-publika-tv_61337300.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">PUBLIKA ONLINE</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">
                <img src="https://media.publika.md/md/image/201803/w240/publika_logo-201700_01_25_08still001_77248500.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">EDIȚIE SPECIALĂ</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">
                <img src="https://media.publika.md/md/image/201801/w240/newsweek-newsweek_45489200.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">NEWS WEEK</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">
                <img src="https://media.publika.md/md/image/201712/w240/eud_01434300.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">EURODICȚIONAR</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201909/w240/dogaru_38823500_73435000_89773400.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br/>
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/vitalie-dogaru-_291.html" title="Vitalie Dogaru ">Vitalie Dogaru </a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201805/w240/img_8560_13591400.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br/>
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/rita-ursalovschi_2151.html" title="Rita Ursalovschi">Rita Ursalovschi</a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">
                <img src="https://media.publika.md/md/image/201802/w240/de_vorba_normal_74531000.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">DE VORBĂ DESPRE VORBE</a>

        <br/>
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2492.html" title="NEWSROOM">
                <img src="https://media.publika.md/md/image/201810/w240/image001_24447400.jpg" class="post-image post-image-small"/>
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2492.html" title="NEWSROOM">NEWSROOM</a>

        <br/>
                <div class="clear"></div>
    </div>

    

</div>
</section>

</aside>
</div>

</div>
<div id="secondary">
	<aside class="widget widget_text clearfix">

<!-- /16549111/publikamd_300x300_sb_a_ro -->
<div id='div-gpt-ad-1548378579468-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378579468-0'); });
</script>
</div>
</aside>

<aside class="widget widget_text clearfix">
  <div id="livebox" class="box box_sb ">
<h3 class="box-title roud_right round_title text_center"><a href="/live" target="_blank">LIVE PUBLIKA TV</a></h3>
<div class="livebox-links clearfix"><a href="/live" target="_blank">TV</a><a href="/fm" target="_blank" onclick="window.open('/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=50,top=50,location'); return false;">FM</a><a href="/emisiuni.html">EMISIUNI</a></div>
<a href="/live" class="link-box-live" target="_blank">
    <img id="liveThumb" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://livebeta.publika.md/LIVE/P/thumb.jpg"/>
    <span class="live-icon-play"></span>
</a>
</div>
<script type="text/javascript">
var focused = true;

window.onfocus = window.onblur = function(e)
{
    focused = (e || event).type === "focus";
}
var liveThumbURL = "https://livebeta.publika.md/LIVE/P/thumb.jpg";
function updateLiveThumb()
{
	var lnow = new Date();
	if(focused)
	{
		lnow = new Date();
		$('#liveThumb').attr('src',liveThumbURL+'?t='+lnow.getTime());
	}
}
setInterval(updateLiveThumb,10000);
</script>

</aside>




<!-- Publika Sidebar 2019 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="1682805469" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




<aside class="widget widget_text clearfix">
  <div style="font-size: 14px;font-weight:bold;line-height:20px;"><a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank">Descarcă aplicația ȘTIRILE PUBLIKA.MD din chrome web store</a></div>
  <a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank"><img src="https://livebeta.publika.md/media/assets/new/images/ChromeWebStore_Badge_v2_206x58.png"/></a>
</aside>


<aside class="widget widget_text clearfix">
  <div id="newsletterBox">
    <div style="float:right">
      <div class="desktopAlerts">
        <a href="https://www.publika.md/alert"><img alt="Primeste alerte email" src="https://livebeta.publika.md/media/assets/new/images/ico_alerte_desktop.gif"/>Alerte<br/>email</a>
      </div>
      <div class="rssFeed">
        <a href="https://www.publika.md/rss"><img alt="Aboneaza-te la feedul RSS" src="https://livebeta.publika.md/media/assets/new/images/ico_rss.gif"/>Feed<br/>RSS</a>
      </div>
    </div>
    <div class="rightHeader" style="border-bottom:1px solid #999;height: 30px;line-height: 26px;margin-bottom: 5px;"><b>Abonare newsletter</b></div>
    <div class="rightBoxContent">
      <form action="https://www.publika.md/newsletter" method="post" name="newsletter_sidebar">
        <input type="text" name="email" id="email_newsletter" style="width:232px;" placeholder="adresa ta de email"/>
        <input type="hidden" name="submit_sidebar" value="1"/>
        <button type="submit" id="newsletter_now" value="send_email" style="padding: 4px;" onclick="document.newsletter_sidebar.submit();">SEND</button>
      </form>
    </div>
  </div>
</aside>


<aside class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
  <h3 class="widget-title roud_right round_title text_center"><span>Ultimele articole</span></h3>
    <div class="first-post">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/conducerea-cfm-despre-operatiunile-de-verificare-a-garniturilor-de-tren-fac-parte-dintr-un-proces-de-identificare-si-prevenire-a-tentativelor-de-contrabanda_3058544.html" title="Conducerea CFM, despre operaţiunile de verificare a garniturilor de tren: Fac parte dintr-un proces de identificare şi prevenire a tentativelor de contrabandă"><img width="400" height="225" class="lazyload" src="https://media.publika.md/md/image/201604/w100/trenuri_cale_ferata_50_56998000.jpg" data-src="https://media.publika.md/md/image/201604/w400/trenuri_cale_ferata_50_56998000.jpg" class="post-image post-image-w400" alt="Conducerea CFM, despre operaţiunile de verificare a garniturilor de tren: Fac parte dintr-un proces de identificare şi prevenire a tentativelor de contrabandă"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/conducerea-cfm-despre-operatiunile-de-verificare-a-garniturilor-de-tren-fac-parte-dintr-un-proces-de-identificare-si-prevenire-a-tentativelor-de-contrabanda_3058544.html" title="Conducerea CFM, despre operaţiunile de verificare a garniturilor de tren: Fac parte dintr-un proces de identificare şi prevenire a tentativelor de contrabandă">Conducerea CFM, despre operaţiunile de verificare a garniturilor de tren: Fac&hellip; <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
    <div class="following-post title_right latestNews">
      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/o-moldoveanca-care-s-a-pornit-in-bulgaria-amendata-care-a-fost-motivul_3058543.html" title="O moldoveancă care s-a pornit &icirc;n Bulgaria, AMENDATĂ. Care a fost MOTIVUL"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201402/w100/bagaj_12309800.jpg" data-src="https://media.publika.md/md/image/201402/w298/bagaj_12309800.jpg" class="post-image post-image-medium" alt="O moldoveancă care s-a pornit &icirc;n Bulgaria, AMENDATĂ. Care a fost MOTIVUL"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/o-moldoveanca-care-s-a-pornit-in-bulgaria-amendata-care-a-fost-motivul_3058543.html" title="O moldoveancă care s-a pornit &icirc;n Bulgaria, AMENDATĂ. Care a fost MOTIVUL">O moldoveancă care s-a pornit &icirc;n Bulgaria, AMENDATĂ. Care a fost MOTIVUL <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/ce-a-discutat-presedintele-tarii-igor-dodon-la-intrevederea-cu-ambasadorul-rusiei-in-republica-moldova-oleg-vasnetsov_3058542.html" title="Ce a discutat preşedintele ţării, Igor Dodon, la &icirc;ntrevederea cu Ambasadorul Rusiei &icirc;n Republica Moldova, Oleg Vasnetsov"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201911/w100/21_15828500.jpg" data-src="https://media.publika.md/md/image/201911/w298/21_15828500.jpg" class="post-image post-image-medium" alt="Ce a discutat preşedintele ţării, Igor Dodon, la &icirc;ntrevederea cu Ambasadorul Rusiei &icirc;n Republica Moldova, Oleg Vasnetsov"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/ce-a-discutat-presedintele-tarii-igor-dodon-la-intrevederea-cu-ambasadorul-rusiei-in-republica-moldova-oleg-vasnetsov_3058542.html" title="Ce a discutat preşedintele ţării, Igor Dodon, la &icirc;ntrevederea cu Ambasadorul Rusiei &icirc;n Republica Moldova, Oleg Vasnetsov">Ce a discutat preşedintele ţării, Igor Dodon, la &icirc;ntrevederea cu Ambasadorul Rusiei &icirc;n Republica Moldova, Oleg Vasnetsov <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/s-a-cutremurat-pamantul-seism-de-55-grade-pe-insulele-philippine_3058541.html" title="S-a CUTREMURAT păm&acirc;ntul! Seism de 5,5 grade pe Insulele Philippine"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201908/w100/cutremur_35576700_30853800.jpg" data-src="https://media.publika.md/md/image/201908/w298/cutremur_35576700_30853800.jpg" class="post-image post-image-medium" alt="S-a CUTREMURAT păm&acirc;ntul! Seism de 5,5 grade pe Insulele Philippine"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/s-a-cutremurat-pamantul-seism-de-55-grade-pe-insulele-philippine_3058541.html" title="S-a CUTREMURAT păm&acirc;ntul! Seism de 5,5 grade pe Insulele Philippine">S-a CUTREMURAT păm&acirc;ntul! Seism de 5,5 grade pe Insulele Philippine <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/sergiu-litvinenco-spune-daca-pas-va-merge-la-discutii-cu-igor-dodon-_3058540.html" title="Sergiu Litvinenco spune dacă PAS va merge la discuţii cu Igor Dodon "><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201911/w100/67224656_2466710686724196_983921142873980928_o_67494100.jpg" data-src="https://media.publika.md/md/image/201911/w298/67224656_2466710686724196_983921142873980928_o_67494100.jpg" class="post-image post-image-medium" alt="Sergiu Litvinenco spune dacă PAS va merge la discuţii cu Igor Dodon "/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/sergiu-litvinenco-spune-daca-pas-va-merge-la-discutii-cu-igor-dodon-_3058540.html" title="Sergiu Litvinenco spune dacă PAS va merge la discuţii cu Igor Dodon ">Sergiu Litvinenco spune dacă PAS va merge la discuţii cu Igor Dodon  <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/karolina-pliskova-nu-va-mai-continua-colaborarea-cu-antrenoarea-conchita-martinez_3058539.html" title="Karolina Plișkova nu va mai continua colaborarea cu antrenoarea Conchita Martinez"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201910/w100/tenis_67261600.jpg" data-src="https://media.publika.md/md/image/201910/w298/tenis_67261600.jpg" class="post-image post-image-medium" alt="Karolina Plișkova nu va mai continua colaborarea cu antrenoarea Conchita Martinez"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/karolina-pliskova-nu-va-mai-continua-colaborarea-cu-antrenoarea-conchita-martinez_3058539.html" title="Karolina Plișkova nu va mai continua colaborarea cu antrenoarea Conchita Martinez">Karolina Plișkova nu va mai continua colaborarea cu antrenoarea Conchita Martinez <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/andrian-candu-vine-la-fabrika-in-ce-masura-deciziile-pdm-vor-influenta-evolutia-politicii-moldovenesti_3058538.html" title="Andrian Candu vine la Fabrika. &Icirc;n ce măsură deciziile PDM vor influența evoluția politicii moldovenești"><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201911/w100/6-iunie---fabrika_45341100_19823100.jpg" data-src="https://media.publika.md/md/image/201911/w298/6-iunie---fabrika_45341100_19823100.jpg" class="post-image post-image-medium" alt="Andrian Candu vine la Fabrika. &Icirc;n ce măsură deciziile PDM vor influența evoluția politicii moldovenești"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/andrian-candu-vine-la-fabrika-in-ce-masura-deciziile-pdm-vor-influenta-evolutia-politicii-moldovenesti_3058538.html" title="Andrian Candu vine la Fabrika. &Icirc;n ce măsură deciziile PDM vor influența evoluția politicii moldovenești">Andrian Candu vine la Fabrika. &Icirc;n ce măsură deciziile PDM vor influența evoluția politicii moldovenești <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/alexandru-slusari-despre-invitatia-lui-dodon-daca-vom-merge-atunci-toti-impreuna-pas-si-ppda-_3058537.html" title="Alexandru Slusari despre invitaţia lui Dodon: Dacă vom merge, atunci toţi &icirc;mpreună, PAS şi PPDA "><img width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201911/w100/67149613_2452535988141666_1219604075922849792_o_32020200.jpg" data-src="https://media.publika.md/md/image/201911/w298/67149613_2452535988141666_1219604075922849792_o_32020200.jpg" class="post-image post-image-medium" alt="Alexandru Slusari despre invitaţia lui Dodon: Dacă vom merge, atunci toţi &icirc;mpreună, PAS şi PPDA "/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/alexandru-slusari-despre-invitatia-lui-dodon-daca-vom-merge-atunci-toti-impreuna-pas-si-ppda-_3058537.html" title="Alexandru Slusari despre invitaţia lui Dodon: Dacă vom merge, atunci toţi &icirc;mpreună, PAS şi PPDA ">Alexandru Slusari despre invitaţia lui Dodon: Dacă vom merge, atunci toţi &icirc;mpreună, PAS şi PPDA  <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
<a href="https://www.publika.md/2019-11-07"><strong>Cele mai noi 100 ştiri</strong></a>
</aside>

<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_b_ro -->
<div id='div-gpt-ad-1548378777490-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378777490-0'); });
</script>
</div>
</aside>

<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://vox.publika.md/?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">OPINII VOXPUBLIKA</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2636.thumbnail.png" alt="Test de rezistență pentru Guvernul Sandu" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/politica/test-de-rezistenta-pentru-guvernul-sandu-534157.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Test de rezistență pentru Guvernul Sandu</a>
	<br/>
		<small><span class="textSmall2">Ilieș Mihaela</span> <span class="textSmall2">(acum 19 ore)</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2636.thumbnail.png" alt="Igor Dodon simte concurență" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/politica/igor-dodon-simte-concurenta-534154.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Igor Dodon simte concurență</a>
	<br/>
		<small><span class="textSmall2">Ilieș Mihaela</span> <span class="textSmall2">Marţi, 05 Noiembrie 2019 22:26</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/911.thumbnail.jpg" alt="ACUM SE VA ACCEPTA O ALIANȚĂ CU PAVEL FILIP" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/politica/acum-se-va-accepta-o-alianta-cu-pavel-filip-534149.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">ACUM SE VA ACCEPTA O ALIANȚĂ CU PAVEL FILIP</a>
	<br/>
		<small><span class="textSmall2">Victor Nichituş</span> <span class="textSmall2">Marţi, 05 Noiembrie 2019 10:55</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2636.thumbnail.png" alt="Un pas în direcția Rusiei" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/politica/un-pas-in-directia-rusiei-534147.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Un pas în direcția Rusiei</a>
	<br/>
		<small><span class="textSmall2">Ilieș Mihaela</span> <span class="textSmall2">Luni, 04 Noiembrie 2019 22:00</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2636.thumbnail.png" alt="Coaliția ACUM –PSRM se destramă" width="75px" style="float: left; margin-right: 5px;"/>
	<a href="https://vox.publika.md/politica/coalitia-acum-psrm-se-destrama-534144.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Coaliția ACUM –PSRM se destramă</a>
	<br/>
		<small><span class="textSmall2">Ilieș Mihaela</span> <span class="textSmall2">Luni, 04 Noiembrie 2019 01:39</span></small>
</li>
		</ul>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_300x300_sb_b_ro");
</script>
</aside>
 
<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://www.publika.md/publikatv.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">RECEPȚIE PUBLIKA TV</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
   	<a href="https://www.publika.md/publikatv.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank">
<img src="//media1.prime.md/image/201805/oar_full/300-receptie-satelit-publika_77669300.png" alt="Receptie satelit Publika TV"></a>
		</ul>
</aside>

 

<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_c_ro -->
<div id='div-gpt-ad-1548378893543-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378893543-0'); });
</script>
</div>
</aside>




<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7337159888252371" data-ad-slot="4361901643" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<aside class="widget widget_text roud_right round_title text_center clearfix">




<aside class="widget widget_text clearfix">
<div id="ok_group_widget"></div>
<script>

!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52150058942649","{width:300,height:335}");

</script>
</aside>




<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_d_ro -->
<div id='div-gpt-ad-1548379022062-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548379022062-0'); });
</script>
</div>
</aside>


<!--LiveInternet counter-->
<script type="text/javascript"><!--

document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>");

//--></script><!--/LiveInternet-->
</div>
</div>
		</div>
		<!-- .inner-wrap -->
	</div>
<!-- #main -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<!-- #page -->




<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="//assets.publika.md/dist/js/all.js?_ve=2.0.1.41"></script>

<script src="https://livebeta.publika.md/media/assets/new/js/libs.js"></script>
<script src="//assets.publika.md/new/js/lazyload.min.js"></script>
<script src="//assets.publika.md/new/js/jquery.appear.js"></script>

<script src="//assets.publika.md/new/js/moment-with-locales.min.js"></script>

<script>



var privesc_frame = '<iframe src="https://www.privesc.eu/Widget/embeded/Înscriere/Moldova,Parlament,Guvern,Conferințe,Offlineuri,Emisiuni,RIA,Concerte,Sport,Monden,voxpublika," frameborder="0" width="300" height="240" scrolling="no" title="Televizor Privesc.Eu"></iframe>';
jQuery(document).ready(function()
{
    var privesc_selector='div#widget-privesceu';
    jQuery(privesc_selector).on('appear', function(event, $all_appeared_elements)
	{
	    if(jQuery.trim(jQuery('div#widget-privesceu').html())=='')
		{
			jQuery(privesc_selector).html(privesc_frame);
		}

    });
    jQuery(privesc_selector).appear();
});

	

</script>

<script src="//assets.publika.md/new/js/js.cookie.min.js?v=2.0.1.41"></script>
<script src="//assets.publika.md/new/js/jquery.noty.packaged.min.js?v=2.0.1.41"></script>
<script src="//assets.publika.md/new/js/jquery.sticky.min.js?v=2.0.1.41"></script>


 
 



<script src="https://livebeta.publika.md/media/assets/new/js/scripts.js?v=2.0.1.41"></script>
<script>



jQuery(document).ready(function() {
    $("img.lazyload").lazyload();

/*    $('.scroll').marquee({
        allowCss3Support: true,
        css3easing: 'linear',
        easing: 'linear',
        delayBeforeStart: 0,
        direction: 'left',
        duplicated: false,
        speed: 50,
        gap: 100,
        pauseOnCycle: false,
        pauseOnHover: false,
        startVisible: true
    });*/
    moment.locale('ro');
    $('.weather-date').html(moment().format('dddd, LL').toUpperCase());
    $('.weather-ora').html(moment().format('LT'));

    crClockInterval = setInterval(function() {
        $('.weather-ora').html(moment().format('LT'));
    }, 10000);

    jQuery('.menu-toggle-desktop').click(function () {
        jQuery('.menu-toggle-desktop').hide();
        jQuery('.menu-toggle-desktop-close').show();
        jQuery('#menu-secondary').show();
    });

    jQuery('.menu-toggle-desktop-close').click(function () {
        jQuery('.menu-toggle-desktop').show();
        jQuery('.menu-toggle-desktop-close').hide();
        jQuery('#menu-secondary').hide();
    });

//jQuery.dfp('16549111');
/*
jQuery("#menu-main").sticky({
	topSpacing:0
});
*/
    // Floating navigation
    function floatNav() {
        var nav = jQuery('nav.main-navigation');
        var navHomeY = nav.offset().top;
        var isFixed = false;
        var $w = jQuery(window);
        $w.scroll(function() {
            nav.css('width', jQuery('#page').outerWidth() );

            var scrollTop = $w.scrollTop();
            var shouldBeFixed = scrollTop > navHomeY;
            if (shouldBeFixed && !isFixed) {
                nav.css({
                    position: 'fixed',
                    top: '0',
                    zIndex: '100000'
                });
                isFixed = true;
				nav.addClass('sticky');
            }
            else if (!shouldBeFixed && isFixed) {
                nav.css({
                    position: 'relative'
                });
				nav.removeClass('sticky');
                isFixed = false;
            }
        });
    }
    floatNav();

   jQuery(".search-top").click(function(){
      jQuery("#search-form-top").toggle();
   });

	var $allVideos = jQuery("iframe[src^='https://player.vimeo.com'], iframe[src^='https://www.youtube.com'], iframe[src^='https://www.facebook.com'], object, embed"),
	$fluidEl = jQuery("#content");
	$allVideos.each(function() {
		jQuery(this)
		// jQuery .data does not work on object/embed elements
		.attr('data-aspectRatio', this.height / this.width)
		.removeAttr('height')
		.removeAttr('width');
	});

	var newWidth = $fluidEl.width();
	$allVideos.each(function() {
		var $el = jQuery(this);
		$el
		.width(newWidth)
		.height(newWidth * $el.attr('data-aspectRatio'));
	});

	var messages = Cookies.get('display_messages');
	function showMessages() {
		if (messages!=undefined) {
			messages=unserialize(messages);
			for (var i in messages) {
				var n = $("#messages").noty({text: Base64.decode(messages[i]), type:'error'});
			}
			Cookies.remove('display_messages', { path: '/' });
		}
	}
	showMessages();


});


window.onerror = function(message, url, linenumber)
{
    var errors = {};
    errors.message    = message;
    errors.url        = url;
    errors.linenumber = linenumber;
    // console.info(errors);
   return true;
}

</script>



<!-- Facebook Conversion Code for Key Page Views // removed // depreciated // - Publika.MD 
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6023169938893', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6023169938893&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>

<script>fbq('track', 'Lead');</script>
-->


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.7&appId=689054597847776";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter49053827 = new Ya.Metrika({
                    id:49053827,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49053827" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->




<script type='text/javascript'>
function closeBnrLB(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_all_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
</script>
<div class="adv_tip_z" id="adv_tip_z" style="position: fixed; bottom: 0px; right: 0px; background-color: transparent; z-index: 100;">
    <!-- /16549111/publikamd_tip_Z_index__RO -->
    <div id='div-gpt-ad-1548378321029-0' style='height:250px; width:400px;'>
    <script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378321029-0'); });
    </script>
    </div>
</div>

<div id="generalfooter"></div>

<script type="text/javascript">

    var generalfooter = '<iframe src="https://livebeta.publika.md/media/generalfooter.html?v2" style="margin:0;" id="generalfooter" frameborder="0" scrolling="no" frameborder="no" width="100%" height="200"  onload="autoResizeIframe(\'generalfooter\');"></iframe>';

	jQuery(document).ready(function()
    {
        jQuery('div#generalfooter').on('appear', function(event, $all_appeared_elements)
        {
            if(jQuery.trim(jQuery('div#generalfooter').html())=='')
            {
                jQuery('div#generalfooter').html(generalfooter);
            }

        });
        jQuery('div#generalfooter').appear();
    });

	function autoResizeIframe(id)
	{
		var newheight;
		if (document.getElementById)
		{
			newheight = document.getElementById(id).contentWindow.document.body.scrollHeight;
		}
		document.getElementById(id).height = (newheight) + "px";
	}

	window.addEventListener("resize", function()
	{
		autoResizeIframe('generalfooter');
	});
</script>

</body>
</html>
<!-- used 11,25 mb in 0,27149510383606 sec. --><noscript class="psa_add_styles"><link href="//assets.publika.md/new/css/fonts.css?v=2.0.1.41e" rel="stylesheet" type="text/css"><link href="//assets.publika.md/new/css/stylesv2.css?v=2.0.1.41e" rel="stylesheet" type="text/css"><link href="//assets.publika.md/new/css/font-awesome.min.css" rel="stylesheet" type="text/css"><style type="text/css">.widget.widget_text{width:100%;overflow:hidden}</style><style type="text/css">.main-small-navigation .menu-primary-container{position:absolute;min-width:50%;width:auto;z-index:10;height:100vh;overflow-y:auto;padding-top:0}.main-small-navigation .menu-toggle::before{content:"\f00d"!important;position:absolute;z-index:12;left:45%}.sticky #menu-secondary{display:none}.main-small-navigation #menu-secondary{display:block!important}.sticky .main-small-navigation #menu-secondary{display:block!important}#site-navigation.sticky:hover .main-small-navigation #menu-secondary{display:block!important}.sticky .home-icon.front_page_on,.sticky #site-navigation a:hover .fa,.sticky .front_page_on .fa{background-color:transparent}</style></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script>