<!DOCTYPE html>
<html lang="ro" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Doliu în lumea muzicii. A murit un compozitor legendar | PUBLIKA .MD - AICI SUNT ȘTIRILE</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="author" content="PUBLIKA.MD - AICI SUNT ȘTIRILE">
<meta name="description" content="Edwin Birdsong, artistul care a creat muzică interpretată de formații ca Daft Punk, Kanye West și Snoop Dogg, a murit la v&acirc;rsta de 77 de ani,&nbsp;scrie realitatea.net.Edwin Birdsong, compozitor de piese jazz și funk, a colaborat și cu Stevie Wonder sau Roy Ay" />
<meta name="keywords" content="a murit, artist, doliu, Edwin Birdsong, " />
<meta name="date" content="2019-01-23T16:00:15+0300" />

<meta name="robots" content="INDEX,FOLLOW" />
<meta name="city" content="Chisinau" />
<meta name="country" content="Moldova" />
<meta name="geography" content="Chisinau, Moldova" />
<link rel="shortlink" href="https://www.publika.md/3031678" />

<meta property="fb:app_id" content="689054597847776" />
<meta property="fb:admins" content="1261129530,757311203,100000253124450"/>
<meta property="article:publisher" content="https://facebook.com/Publika.md" />
<meta property="article:author" content="PUBLIKA.MD" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:site_name" content="PUBLIKA.MD - AICI SUNT ȘTIRILE" />

	<link rel="canonical" href="https://www.publika.md/doliu-in-lumea-muzicii-a-murit-un-compozitor-legendar_3031678.html" />
	<link rel="pingback" href="https://rss.publika.md/xmlrpc.php" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.publika.md/doliu-in-lumea-muzicii-a-murit-un-compozitor-legendar_3031678.html" />
	<meta property="og:title" content="Doliu &icirc;n lumea muzicii. A murit un compozitor legendar"/>
	<meta property="og:description" content="Edwin Birdsong, artistul care a creat muzică interpretată de formații ca Daft Punk, Kanye West și Snoop Dogg, a murit la vârsta de 77 de ani, scrie realitatea.net.Edwin Birdsong, compozitor de piese jazz și funk, a colaborat și cu Stevie Wonder sau Roy Ay"/>
	<meta property="article:section" content="Fapt divers" />
	<meta property="article:tag" content="a murit, artist, doliu, Edwin Birdsong, " />
	<meta property="article:published_time" content='2019-01-23T13:59:36+03:00' />

		<meta property="og:image" content="https://media.publika.md/md/image/201901/full/doliu-la-casa-regala-a-murit-ultimul-mostenitor-anuntul-facut-cu-putin-timp-in-urma-foto-329322_00880100.jpg"/>
	<meta name="twitter:image:src" content="https://media.publika.md/md/image/201901/full/doliu-la-casa-regala-a-murit-ultimul-mostenitor-anuntul-facut-cu-putin-timp-in-urma-foto-329322_00880100.jpg"/>
	<link rel="image_src" href="https://media.publika.md/md/image/201901/full/doliu-la-casa-regala-a-murit-ultimul-mostenitor-anuntul-facut-cu-putin-timp-in-urma-foto-329322_00880100.jpg" />
	
		<meta name="twitter:card" content="summary"/>
	<meta name="twitter:description" content="Edwin Birdsong, artistul care a creat muzică interpretată de formații ca Daft Punk, Kanye West și Snoop Dogg, a murit la vârsta de 77 de ani, scrie realitatea.net.Edwin Birdsong, compozitor de piese jazz și funk, a colaborat și cu Stevie Wonder sau Roy Ay"/>
	<meta name="twitter:title" content="Doliu &icirc;n lumea muzicii. A murit un compozitor legendar"/>
	<meta name="twitter:site" content="@publikatv"/>
	<meta name="twitter:domain" content="PUBLIKA.MD"/>
	<meta name="twitter:creator" content="@publikatv"/>

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//media.publika.md">
<link rel="dns-prefetch" href="//assets.publika.md">
<link rel="dns-prefetch" href="//livebeta.publika.md">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//www.facebook.com">






<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png?v=05022018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png?v=05022018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png?v=05022018">
<link rel="manifest" href="/favicons/site.webmanifest?v=05022018">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg?v=05022018" color="#134455">
<link rel="shortcut icon" href="/favicons/favicon.ico?v=05022018">
<meta name="apple-mobile-web-app-title" content="Publika.md">
<meta name="application-name" content="Publika.md">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/favicons/browserconfig.xml?v=05022018">
<meta name="theme-color" content="#ffffff">

<link href="//assets.publika.md/new/css/stylesv2.css?v=2.0.1.35e" rel="stylesheet" type="text/css">
<link href="//assets.publika.md/new/css/font-awesome.min.css" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="www.publika.md - Ultimele Știri [RSS]" href="https://rss.publika.md/stiri.xml" />
<meta name="theme-color" content="#006699">
<meta name="msapplication-navbutton-color" content="#006699">
<meta name="apple-mobile-web-app-status-bar-style" content="#006699">
<meta name="yandex-verification" content="4001eb9181f311df" />
<meta name="yandex-verification" content="4c3814a30aa879e3" />

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->






<style type="text/css">
.widget.widget_text {
	width: 100%;
	overflow: hidden;
}

</style>
<script type="text/javascript" src="//afv.wgplayer.com/publika.md/js/GZpD1J2lCtWJQjcQf7mqgA/87923532136/wgPlayer.js"></script>

<script type="text/javascript">
APP=[];
APP.page_type = 'article';
</script>
<script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'></script>
<script type='text/javascript'>
(function() { 
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');

 })();
 </script>



<script type='text/javascript'>
//    GA_googleUseIframeRendering();
	GS_googleAddAdSenseService("ca-pub-2603931302412786");
	GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_980x200_index_top_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_728x90_index_top");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_640x80_index_middle");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_640x80_index_middle_2");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_640x80_index_middle_3");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_tip_Z_index_RO");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_980x50_index_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_brandingCode");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_a_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_b_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_c_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_300x300_sb_d_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_article_bottom_ro");
	GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_420x100_articol_ro");
	//GA_googleAddSlot("ca-pub-2603931302412786", "publikamd_video_preroll__ro");
</script>
<script type='text/javascript'>
	GA_googleFetchAds();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7337159888252371",
    enable_page_level_ads: true
  });
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1604154463213050'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1604154463213050&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('dWcNF856Wr5OkPrkHcnlKl');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->

<!-- Global site tag (gtag.js) - Google Ads: 768302292 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-768302292"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-768302292');
</script>


 </head>
<body class="page-type-article page-lang-ro">
<div id="fb-root"></div>
<div class="branding ads"><div id="branding_code"><script type='text/javascript'>GA_googleFillSlot("publikamd_brandingCode");</script></div></div>
<div id="page" class="site">
	<header id="masthead" class="site-header clearfix">
	<div id="header-text-nav-container" class="clearfix">
		<div class="inner-wrap headinfo clearfix">
			<div class="slogan">FII ALĂTURI DE NOI!</div>
			<div class="slogan"><a href="https://www.publika.md/live" style="color:red;">LIVE</a></div>
			<div class="social">
				<ul class="social_icons">
				<li>
				</li>
					<li>
                        <a href="https://fb.com/publika.md" target="_blank" alt="Facebook">
                            <i class="fa fa-facebook social-icon" style="text-align: right;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://twitter.com/publikatv" target="_blank" alt="Twitter">
                            <i class="fa fa-twitter social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://youtube.com/publikamd" target="_blank" alt="Youtube">
                            <i class="fa fa-youtube-play social-icon" style="font-size: 16px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://t.me/publikatv" target="_blank" alt="Telegram">
                            <i class="fa fa-send-o social-icon" style="font-size: 14px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://ok.ru/tvpublika" target="_blank" alt="OK">
                            <i class="fa fa-odnoklassniki social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://vk.com/publikatv" target="_blank" alt="VK">
                            <i class="fa fa-vk social-icon" style="font-size: 16px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://instagram.com/publika.md" target="_blank" alt="instagram">
                            <i class="fa fa-instagram social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://plus.google.com/+publikamd" target="_blank" alt="G+">
                            <i class="fa fa-google-plus social-icon" style="font-size: 14px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
                    <li>
                        <a class="pk-rss" href="https://rss.publika.md/stiri.xml" target="_blank" alt="G+">
                            <i class="fa fa-rss social-icon">&nbsp;</i>
                        </a>
                    </li>
				</ul>
			</div>
			<div class="topsearch">
                <form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
                    <div class="search-wrap">
                        <input type="text" class="s field" id="search-input" name="q">
                        <button class="search-icon2" type="submit">Cautare</button>
                    </div>
                </form>
			</div>
		</div>
	</div>
	<div id="header-text-nav-container" class="clearfix">
		<div class="news-bar">
			<div class="inner-wrap clearfix">

<nav id="menu-top" class="links-top">
	
	<div class="crossheader">
		<a href="https://www.publika.md/publikatv.html">PUBLIKA TV</a>
		<a href="https://www.publika.md/fm" onclick="window.open('https://www.publika.md/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=20,top=20,location'); return false;">PUBLIKA FM</a>
	</div>

    		<a href="https://en.publika.md/" class="menu-item menu-item-2">EN</a>
    
			<a href="https://ru.publika.md/" class="menu-item menu-item-2">RU</a>
    
			<a href="https://www.publika.md/" style="color:red;" class="menu-item menu-item-3">RO</a>
    
	<ul class="weather">
		<li> 1,4°C</li>
		<li class="date"><time class="weather-date">23 ian</time></li>
		<li><time class="weather-ora">-:-</time></li>
	</ul>



</nav>
<nav id="menu-top-mobile" class="links-top">
	<ul class="weather">
		<li> 1,4°C</li>
		<li class="date"><time class="weather-date">23 ian</time></li>
		<li><time class="weather-ora">-:-</time></li>
		<li class="lv"><a href="https://www.publika.md/live"><span style="color: #fff;background: red;line-height: 16px;font-weight: bold;display: inline-block;padding: 2px 4px;">LIVE</span></a></li>
		<li class="langm"><a href="http://en.publika.md/">EN</a></li>
		<li class="langm"><a href="https://ru.publika.md/">RU</a></li>
		<li class="langm"><a href="https://www.publika.md/">RO</a></li>
	</ul>
</nav>
			</div>
		</div>
		<div class="inner-wrap">
    			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
					<div id="header-logo-image2" class="main-logo ">
						<a href="https://www.publika.md" title="PUBLIKA.MD" rel="home">
                            &nbsp;

						</a>
						<br/>

<!-- .social-links -->						
					</div>
					<!-- #header-logo-image -->
					<div id="header-text" class="screen-reader-text">
						<h1 id="site-title"><a href="https://www.publika.md" title="PUBLIKA" rel="home">PUBLIKA</a></h1>
						<p id="site-description">canal tv</p>
						<!-- #site-description -->
					</div>
					<!-- #header-text -->
				</div>
				<!-- #header-left-section -->
				<div id="header-right-section">
					<div id="header-right-sidebar" class="clearfix">
												<aside class="widget widget_text clearfix">
<script type='text/javascript'>
	GA_googleFillSlot("publikamd_728x90_index_top");
</script>
						</aside>
											</div>
				</div>
				<!-- #header-right-section -->
			</div>
			<!-- #header-text-nav-wrap -->
		</div>
		<!-- .inner-wrap -->

	</div>
	<!-- #header-text-nav-container -->
</header>

<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
	<div class="inner-wrap clearfix bg_menu">
		<div class="home-icon2 ">
			<a href="https://www.publika.md" title="PUBLIKA.MD - Home">&nbsp</a>
		</div>
		<h4 class="menu-toggle"></h4>
		<h4 class="menu-toggle-desktop" style="display:none;"></h4>
		<h4 class="menu-toggle-desktop-close"></h4>
		<div class="menu-primary-container ">
			
			<ul id="menu-main" class="menu">

				                                            <li class="menu-item menu-item-8 ro-icon-17
                            ">
                                <a href="https://www.publika.md/actualitate.html" >
                                    ACTUALITATE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-2 ro-icon-2
                            ">
                                <a href="https://www.publika.md/politica.html" >
                                    POLITICĂ
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-4 ro-icon-4
                            ">
                                <a href="https://www.publika.md/social.html" >
                                    SOCIAL
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-3 ro-icon-3
                            ">
                                <a href="https://www.publika.md/economie.html" >
                                    ECONOMIE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-41 ro-icon-2121
                            ">
                                <a href="https://www.publika.md/romania-ue.html" >
                                    ROMÂNIA - UE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-5 ro-icon-5
                            ">
                                <a href="https://www.publika.md/externe.html" >
                                    EXTERNE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-21 ro-icon-1341
                            ">
                                <a href="https://www.publika.md/it.html" >
                                    TECH
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-9 ro-icon-6
                            ">
                                <a href="https://www.publika.md/sport.html" >
                                    SPORT
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-61 ro-icon-16
                            ">
                                <a href="https://www.publika.md/meteo.html" >
                                    METEO
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-71 ro-icon-1061
                            ">
                                <a href="https://www.publika.md/stireata.html" >
                                    STIREA TA
                                </a>
                         </li>
                                     
                

			</ul>
			<ul id="menu-secondary" class="menu">



	<li><a href="https://www.publika.md/toate-stirile" title="toate ştirile" style="text-transform:uppercase;">toate ştirile</a></li>
	<li><a href="https://www.publika.md/auto.html">AUTO</a></li>
    <li><a href="https://www.publika.md/transnistria.html" title="TRANSNISTRIA">TRANSNISTRIA</a></li>

    <li><a href="https://www.publika.md/horoscop.html" title="HOROSCOP">HOROSCOP</a></li>
	<li><a href="https://www.publika.md/sport.html" title="SPORT">SPORT</a></li>
	<li><a href="https://www.publika.md/emisiuni.html" title="EMISIUNI">EMISIUNI</a></li>
	<li><a href="https://www.publika.md/program.html" title="PROGRAM">PROGRAM</a></li>
	
	<li><a href="https://www.publika.md/faptdivers.html" title="FAPT DIVERS">FAPT DIVERS</a></li>
	<li><a href="https://www.publika.md/nocomment.html">NO COMMENT</a></li>
	<li><a href="https://www.publika.md/fotoreport.html">FOTOREPORT</a></li>
		

			</ul>
		</div> <i class="fa fa-search search-top"></i>				
		<div class="search-form-top" id="search-form-top">
			<form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
				<div class="search-wrap">
					<input type="text" placeholder="Cautare" class="s field" id="search-input" name="q">
					<button class="search-icon" type="submit"></button>
				</div>
			</form>
			<!-- .searchform -->
		</div>
	</div>
</nav>
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
<div class="main-content-section clearfix">
<div>


</div>

<aside class="widget widget_text clearfix">
<script type='text/javascript'>
        GA_googleFillSlot("publikamd_980x200_index_top_ro");
</script>
</aside>


	<div class="box-alert box-newsalert row-full">
		<div class="box-alert-in bg_newsalert clearfix shadow-inset">

		<div class="img">
	   	 					<a href="https://www.publika.md/descinderi-la-inspectoratul-de-politie-ciocana-doi-politisti-au-fost-retinuti-_3031670.html" title="DESCINDERI la Inspectoratul de poliție Ciocana. Doi poliţişti au fost reţinuţi "><img alt="Foto:Inspectoratul de poliție Ciocana/ facebook" height="80" src="https://media.publika.md/md/image/201901/w240/14962772_1294250643958285_6316527027845916207_n_80190900.jpg" /></a>
					</div>

		<div class="row1">
			<div class="alert">
				# ALERT
			</div>
			<div class="play right_round">
				<i class="fa fa-play" style="color:#000;"></i>
			</div>

			<div class="right scroll1">
				<a href="https://www.publika.md/descinderi-la-inspectoratul-de-politie-ciocana-doi-politisti-au-fost-retinuti-_3031670.html" title="Procuratura Anticorupţie face percheziţiii la Inspectoratul de poliţie Ciocana">
                    Procuratura Anticorupţie face percheziţiii la Inspectoratul de poliţie Ciocana
				</a>
			</div>
		</div>

		<div class="row2">
			<div class="left">&ensp;</div>
			<div class="right scroll">
				<a href="https://www.publika.md/descinderi-la-inspectoratul-de-politie-ciocana-doi-politisti-au-fost-retinuti-_3031670.html" title="DESCINDERI la Inspectoratul de poliție Ciocana. Doi poliţişti au fost reţinuţi ">
                    DESCINDERI la Inspectoratul de poliție Ciocana. Doi poliţişti au fost reţinuţi 
				</a>
			</div>
		</div>

		</div>
	</div>





<div id="primary">
	<div id="content" class="clearfix">
	<article id="post-" class="post hentry">
		<div class="article-content clearfix">
			<header class="entry-header">
				<h1 class="entry-title">Doliu în lumea muzicii. A murit un compozitor legendar</h1>
				<h2 class="entry-subtitle"></h2>
			</header>
			<div class="entry-meta">
                
                				<span class="posted-on">
					<i class="fa fa-calendar-o"></i>
					<time class="entry-date published" datetime="2019-01-23 13:59:36">Astăzi, la 13:59</time>
					<time class="updated" datetime="2019-01-23 13:59:36">2019-01-23 13:59:36</time>
				</span>
				<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.publika.md" title="PUBLIKA.MD">PUBLIKA.MD</a></span></span>
<span class="comments"><a href="#comments"><i class="fa fa-comment"></i> <span class="fb-comments-count" data-href="https://www.publika.md/3031678"></span> 
Comentarii</a></span>


<img width="0" height="0" src="https://www.publika.md/images/print_3031678.gif" alt="print" style="display:none;" />
			</div>
<header class="entry-header">
</header>
<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F3031678&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3031678" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3031678" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3031678&text=Doliu%20%C3%AEn%20lumea%20muzicii.%20A%20murit%20un%20compozitor%20legendar" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3031678" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3031678" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=Doliu%20%C3%AEn%20lumea%20muzicii.%20A%20murit%20un%20compozitor%20legendar https%3A%2F%2Fwww.publika.md%2F3031678" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>






<div class="featured-image" id="gallery">
<img src="https://media.publika.md/md/image/201901/w720/doliu-la-casa-regala-a-murit-ultimul-mostenitor-anuntul-facut-cu-putin-timp-in-urma-foto-329322_00880100.jpg" alt="Doliu &icirc;n lumea muzicii. A murit un compozitor legendar" srcset="https://media.publika.md/md/image/201901/w720/doliu-la-casa-regala-a-murit-ultimul-mostenitor-anuntul-facut-cu-putin-timp-in-urma-foto-329322_00880100.jpg 768w, https://media.publika.md/md/image/201901/w298/doliu-la-casa-regala-a-murit-ultimul-mostenitor-anuntul-facut-cu-putin-timp-in-urma-foto-329322_00880100.jpg 480w"/>
  <i class="featured-image-caption">foto: b1.ro</i>
<a href="https://www.publika.md/doliu-in-lumea-muzicii-a-murit-un-compozitor-legendar_3031678_foto_5112624.html#gallery" class="arrow-right"><i class="fa fa-chevron-right"></i></a></div>

<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

  
      <div id="gallery-videos" class="pure-g gallery">
        <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5112180"><a href="https://www.publika.md/doliu-in-lumea-muzicii-a-murit-un-compozitor-legendar_3031678_foto_5112180.html#gallery" title="" data-fid="5112180"><img src="https://media.publika.md/md/image/201901/w100/doliu-la-casa-regala-a-murit-ultimul-mostenitor-anuntul-facut-cu-putin-timp-in-urma-foto-329322_00880100.jpg" width="144" height="108" alt="foto-0" /></a>
      </figure>
          <figure class="pure-u-1-4 pure-u-sm-1-4 pure-u-md-1-5 pure-u-lg-1-6 l-box gallery-item" id="gallery-item-5112624"><a href="https://www.publika.md/doliu-in-lumea-muzicii-a-murit-un-compozitor-legendar_3031678_foto_5112624.html#gallery" title="" data-fid="5112624"><img src="https://media.publika.md/md/image/201901/w100/edwin-birdsong-77-ani_70793500_73168200.jpg" width="144" height="108" alt="foto-1" /></a>
      </figure>
        </div>
  
  
  


<div class="entry-content clearfix">
<p><strong>Edwin Birdsong</strong>, artistul care a creat muzică interpretată de formații ca Daft Punk, Kanye West și Snoop Dogg, a murit la vârsta de 77 de ani, scrie <a href="https://www.realitatea.net/a-murit-un-muzician-legendar-milioane-de-oameni-i-au-ascultat-hiturile_2178314.html">realitatea.net.</a></p><p><strong>Edwin Birdsong</strong>, compozitor de piese jazz și funk, a colaborat și cu Stevie Wonder sau Roy Ayers. Muzica lui Edwin Birdsong a fost preluată de Daft Punk, Kanye West și Snoop Dogg.</p><div id="videoad">Cea mai cunoscută piesă a lui <strong>Edwin Birdsong</strong> a fost Cola Bottle Baby, pe care Daft Punk a preluat-o în hitul Harder, Better, Faster, Stronger.</div><p><strong>Edwin Birdsong</strong> a lansat începând cu 1971 o serie de albume experimentale - inclusiv Supernatural, care au stabilit un model pentru Lenny Kravitz și Prince.</p><p> </p>
</div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.publika.md/doliu-in-lumea-muzicii-a-murit-un-compozitor-legendar_3031678.html"
  },
  "headline": "Doliu &icirc;n lumea muzicii. A murit un compozitor legendar",
  "image": {
    "@type": "ImageObject",
    "url": "https://media.publika.md/md/image/201901/w720/doliu-la-casa-regala-a-murit-ultimul-mostenitor-anuntul-facut-cu-putin-timp-in-urma-foto-329322_00880100.jpg",
    "width": 720,
    "height": 405
  },
  "datePublished": "2019-01-23T13:59:36+0300",
  "dateModified": "2019-01-23T13:59:36+0300",
  "author": {
    "@type": "Organization",
    "name": "PUBLIKA.MD"
  },
   "publisher": {
    "@type": "Organization",
    "name": "PUBLIKA.MD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://livebeta.publika.md/media/assets/new/images/logo.png",
      "width": 240,
      "height": 40
    }
  },
  "description": "Edwin Birdsong, artistul care a creat muzică interpretată de formații ca Daft Punk, Kanye West și Snoop Dogg, a murit la v&acirc;rsta de 77 de ani,&nbsp;scrie realitatea.net.Edwin Birdsong, compozitor de piese jazz și funk, a colaborat și cu Stevie Wonder sau Roy Ay"
}

</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.publika.md/toate-stirile",
      "name": "Știri"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.publika.md/faptdivers.html",
      "name": "Fapt divers"
    }
  }]
}
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="6157851760"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="below-entry-meta">
  <div class="block_now_link"><span class="now_live">AFLĂ</span><a href="https://t.me/publikatv" target="_blank"> imediat Știrile Publika.MD. Intră pe Telegram <img src="https://assets.publika.md/new/images/web-telegram-icon.png"> </a></div>

    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publika RO - Textads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="3586675240"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <span class="tag-links">
<i class="fa fa-tags"></i>
<a href="https://www.publika.md/tag/a-murit_11751" title="Citeste stiri despre a murit" rel="tag">a murit</a>, <a href="https://www.publika.md/tag/artist_59141" title="Citeste stiri despre artist" rel="tag">artist</a>, <a href="https://www.publika.md/tag/doliu_70821" title="Citeste stiri despre doliu" rel="tag">doliu</a>, <a href="https://www.publika.md/tag/edwin-birdsong_3226140" title="Citeste stiri despre Edwin Birdsong" rel="tag">Edwin Birdsong</a> 
<i class="fa fa-tags"></i><b><a href="https://www.publika.md/tags.html">toate TAG-urile</a></b></span><br/>
<span class="cat-links"><i class="fa fa-tags"></i> <b><a href="faptdivers.html" rel="category">Fapt divers</a></b></span>
    </div>
</article>
<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - Space 2 - Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="5838634840"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script type='text/javascript'>
//GA_googleFillSlot("publikamd_420x100_articol_RO");
</script>
</aside>

<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F3031678&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3031678" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3031678" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3031678&text=Doliu%20%C3%AEn%20lumea%20muzicii.%20A%20murit%20un%20compozitor%20legendar" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3031678" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3031678" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=Doliu%20%C3%AEn%20lumea%20muzicii.%20A%20murit%20un%20compozitor%20legendar https%3A%2F%2Fwww.publika.md%2F3031678" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_article_bottom__ro");
</script>
</aside>


<section class="widget widget_grid_posts">
<span class="widget-title icon border">Pe aceeaşi temă</span>
<div class="related_links_list">
<ul class="list-squres-red">
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/crima-odioasa-la-falesti-un-barbat-a-murit-dupa-ce-a-fost-injunghiat-de-propriul-tata-cu-un-cutit-de-bucatarie_3031040.html">CRIMĂ ODIOASĂ la Fălești. Un bărbat a murit, după ce a fost &icirc;njunghiat de propriul tată cu un cuţit de bucătărie</a></li>
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/dezamagire-pentru-cercetatorii-chinezi-bumbacul-incoltit-cateva-zile-in-urma-a-murit_3031158.html">Dezamăgire pentru cercetătorii chinezi: Bumbacul, &icirc;ncolţit c&acirc;teva zile &icirc;n urmă, a murit</a></li>
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/a-murit-cel-mai-batran-barbat-din-lume-la-varsta-de-113-ani_3031324.html">A murit cel mai bătr&acirc;n bărbat din lume la v&acirc;rsta de 113 ani</a></li>
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/adio-maestre-reggie-young-a-murit_3031424.html">Adio, maestre: Reggie Young a murit</a></li>
</ul>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publika RO - Textads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="3586675240"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</section>


<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title icon border">Citeşte şi</span>
        <div class="pure-g parteneri">
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.antena3.ro/bizar/horoscop-cu-urania-pentru-finalul-saptamanii-berbecii-afla-lucruri-noi-despre-persoanele-din-jur-504725.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Horoscop cu Urania pentru finalul săptăm&acirc;nii. Berbecii află lucruri noi despre persoanele din jur, Gemenii sunt amatori de divertisment" target="_blank"><img src="https://www.antena3.ro/thumbs/mobil/2019/01/23/horoscop-cu-urania-pentru-finalul-saptamanii-berbecii-afla-lucruri-noi-despre-persoanele-din-jur-573588.jpg" class="post-image" alt="Horoscop cu Urania pentru finalul săptăm&acirc;nii. Berbecii află lucruri noi despre persoanele din jur, Gemenii sunt amatori de divertisment"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.antena3.ro/bizar/horoscop-cu-urania-pentru-finalul-saptamanii-berbecii-afla-lucruri-noi-despre-persoanele-din-jur-504725.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Horoscop cu Urania pentru finalul săptăm&acirc;nii. Berbecii află lucruri noi despre persoanele din jur, Gemenii sunt amatori de divertisment">Horoscop cu Urania pentru finalul săptămânii. Berbecii află lucruri noi despre persoanele din jur, Gemenii sunt amatori de divertisment <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.antena3.ro/horoscop/horoscop-zodiile-norocoase-ale-anului-2019-li-se-implinesc-toate-dorintele-anul-acesta-504708.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Zodiile norocoase ale anului 2019. Li se &icirc;mplinesc toate dorințele anul acesta " target="_blank"><img src="https://www.antena3.ro/thumbs/mobil/2019/01/23/horoscop-zodiile-norocoase-ale-anului-2019-li-se-implinesc-toate-dorintele-anul-acesta-573570.jpeg" class="post-image" alt="Zodiile norocoase ale anului 2019. Li se &icirc;mplinesc toate dorințele anul acesta "/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.antena3.ro/horoscop/horoscop-zodiile-norocoase-ale-anului-2019-li-se-implinesc-toate-dorintele-anul-acesta-504708.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Zodiile norocoase ale anului 2019. Li se &icirc;mplinesc toate dorințele anul acesta ">Zodiile norocoase ale anului 2019. Li se împlinesc toate dorințele anul acesta  <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.prime.md/ro/meteo-24-ianuarie-2019_85712.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Meteo. 24 ianuarie 2019" target="_blank"><img src="https://media1.prime.md/image/201901/medium/meteo_04481500.jpg" class="post-image" alt="Meteo. 24 ianuarie 2019"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.prime.md/ro/meteo-24-ianuarie-2019_85712.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Meteo. 24 ianuarie 2019">Meteo. 24 ianuarie 2019 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
    </div>
</aside>

<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
 
<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white ">
        <a href="http://autostrada.md/" target="_blank">AUTOSTRADA.MD</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.autostrada.md/auto/infotrafic-strazile-pe-care-se-circula-cu-dificultate-2?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Infotrafic. Străzile pe care se circulă cu dificultate">Infotrafic. Străzile pe care se circulă cu dificultate <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.autostrada.md/auto/accident-violent-in-capitala-o-masina-a-intrat-sub-rotile-unui-camion-foto?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Accident violent &icirc;n Capitală. O maşină a intrat sub roţile unui camion (FOTO)">Accident violent în Capitală. O maşină a intrat sub roţile unui camion (FOTO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.autostrada.md/auto/ceo-ul-bentley-spune-cand-va-fi-lansat-primul-model-electric-al-companiei?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="CEO-ul Bentley spune c&acirc;nd va fi lansat primul model electric al companiei">CEO-ul Bentley spune când va fi lansat primul model electric al companiei <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>
<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white"color_white>
        <a href="http://realitatea.net/" target="_blank">REALITATEA.NET</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://www.realitatea.net/prima-carte-pornografica-din-marea-britanie-a-fost-descoperita-experien-e-sexuale-ocante_2178307.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Prima carte pornografică din Marea Britanie a fost descoperită. Experiențe sexuale șocante" target="_blank"><img src="https://media.realitatea.net/multimedia/image/201901/w460/prima_carte_pornografica_ilustratie_generic_28024400.jpg" class="post-image" alt="Prima carte pornografică din Marea Britanie a fost descoperită. Experiențe sexuale șocante"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.realitatea.net/prima-carte-pornografica-din-marea-britanie-a-fost-descoperita-experien-e-sexuale-ocante_2178307.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Prima carte pornografică din Marea Britanie a fost descoperită. Experiențe sexuale șocante">Prima carte pornografică din Marea Britanie a fost descoperită. Experiențe sexuale șocante <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://www.realitatea.net/au-amu-it-de-spaima-cand-copilul-a-tras-pisica-de-picioare-ce-a-urmat-i-a-ocat-pe-via-a_2178180.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Au amuțit de spaimă c&acirc;nd copilul a tras pisica de picioare. Ce a urmat i-a șocat pe viață!" target="_blank"><img src="https://media.realitatea.net/multimedia/image/201901/w460/bebelus_lins_de_pisica_7_21016600.jpg" class="post-image" alt="Au amuțit de spaimă c&acirc;nd copilul a tras pisica de picioare. Ce a urmat i-a șocat pe viață!"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.realitatea.net/au-amu-it-de-spaima-cand-copilul-a-tras-pisica-de-picioare-ce-a-urmat-i-a-ocat-pe-via-a_2178180.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Au amuțit de spaimă c&acirc;nd copilul a tras pisica de picioare. Ce a urmat i-a șocat pe viață!">Au amuțit de spaimă când copilul a tras pisica de picioare. Ce a urmat i-a șocat pe viață! <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://www.realitatea.net/au-taiat-copacul-dar-ce-au-gasit-inauntru-le-a-inghetat-sangele-in-vene-cum-a-fost-posibil_2177927.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Au tăiat copacul, dar ce au găsit &icirc;năuntru le-a &icirc;ngheţat s&acirc;ngele &icirc;n vene! Cum a fost posibil" target="_blank"><img src="https://media.realitatea.net/multimedia/image/201901/w460/lemn_topor_22067000.jpg" class="post-image" alt="Au tăiat copacul, dar ce au găsit &icirc;năuntru le-a &icirc;ngheţat s&acirc;ngele &icirc;n vene! Cum a fost posibil"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.realitatea.net/au-taiat-copacul-dar-ce-au-gasit-inauntru-le-a-inghetat-sangele-in-vene-cum-a-fost-posibil_2177927.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Au tăiat copacul, dar ce au găsit &icirc;năuntru le-a &icirc;ngheţat s&acirc;ngele &icirc;n vene! Cum a fost posibil">Au tăiat copacul, dar ce au găsit înăuntru le-a îngheţat sângele în vene! Cum a fost posibil <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<section id="comments" class="comments-area">
<div id="respond">
<h3 id="reply-title" class="comment-reply-title">Lasă un comentariu</h3>
<div class="fb-comments" data-href="https://www.publika.md/3031678" data-numposts="5"></div>
</div>
</section>
<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PUBLIKA.MD  MATCHED CONTENT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="1358757647"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
<span class="widget-title icon border"><span>Ultimele articole <span itemprop="articleSection">Fapt divers</span>:</span></span>
<div class="pure-g">
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/scandal-la-hollywood-regizorul-bohemian-rapsody-acuzat-din-nou-de-intretinerea-a-unor-relatii-sexuale-cu-minori_3031711.html" title="Scandal la Hollywood: Regizorul &quot;Bohemian Rapsody&quot; acuzat DIN NOU de &icirc;ntreţinerea a unor relaţii SEXUALE cu minori"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201901/w100/gettyimages-529738076-e1537214783225_89612900.jpg" data-src="https://media.publika.md/md/image/201901/w298/gettyimages-529738076-e1537214783225_89612900.jpg" class="post-image post-image-medium" alt="Scandal la Hollywood: Regizorul &quot;Bohemian Rapsody&quot; acuzat DIN NOU de &icirc;ntreţinerea a unor relaţii SEXUALE cu minori"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/scandal-la-hollywood-regizorul-bohemian-rapsody-acuzat-din-nou-de-intretinerea-a-unor-relatii-sexuale-cu-minori_3031711.html" title="Scandal la Hollywood: Regizorul &quot;Bohemian Rapsody&quot; acuzat DIN NOU de &icirc;ntreţinerea a unor relaţii SEXUALE cu minori">Scandal la Hollywood: Regizorul &quot;Bohemian Rapsody&quot; acuzat DIN NOU de &icirc;ntreţinerea a unor relaţii SEXUALE cu minori <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/sezonul-gripei-este-in-ascensiune-iata-ceaiul-care-te-scapa-rapid-de-tuse-si-raceala_3031710.html" title="Sezonul gripei este &icirc;n ascensiune: Iată ceaiul care te scapă rapid de tuse şi răceală"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201901/w100/ceai_verde_02278500_64097700.jpg" data-src="https://media.publika.md/md/image/201901/w298/ceai_verde_02278500_64097700.jpg" class="post-image post-image-medium" alt="Sezonul gripei este &icirc;n ascensiune: Iată ceaiul care te scapă rapid de tuse şi răceală"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/sezonul-gripei-este-in-ascensiune-iata-ceaiul-care-te-scapa-rapid-de-tuse-si-raceala_3031710.html" title="Sezonul gripei este &icirc;n ascensiune: Iată ceaiul care te scapă rapid de tuse şi răceală">Sezonul gripei este &icirc;n ascensiune: Iată ceaiul care te scapă rapid de tuse şi răceală <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/premiera-pentru-celine-dion-artista-va-fi-cap-de-afis-in-editia-din-acest-an-a-festivalului-british-summer-time_3031705.html" title="Premieră pentru Celine Dion! Artista va fi cap de afiş &icirc;n ediţia din acest an a festivalului British Summer Time"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201811/w100/f_fh_celinedion_160114_today_inline_vid_featured_desktop_81327100_71404500_33964100.jpg" data-src="https://media.publika.md/md/image/201811/w298/f_fh_celinedion_160114_today_inline_vid_featured_desktop_81327100_71404500_33964100.jpg" class="post-image post-image-medium" alt="Premieră pentru Celine Dion! Artista va fi cap de afiş &icirc;n ediţia din acest an a festivalului British Summer Time"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/premiera-pentru-celine-dion-artista-va-fi-cap-de-afis-in-editia-din-acest-an-a-festivalului-british-summer-time_3031705.html" title="Premieră pentru Celine Dion! Artista va fi cap de afiş &icirc;n ediţia din acest an a festivalului British Summer Time">Premieră pentru Celine Dion! Artista va fi cap de afiş &icirc;n ediţia din acest an a festivalului British Summer Time <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/privelisti-uluitoare-cascada-niagara-a-inghetat-partial-video_3031699.html" title="PRIVELIŞTI ULUITOARE! Cascada Niagara a &icirc;ngheţat parţial (VIDEO)"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201901/w100/niagara_35787300.jpg" data-src="https://media.publika.md/md/image/201901/w298/niagara_35787300.jpg" class="post-image post-image-medium" alt="PRIVELIŞTI ULUITOARE! Cascada Niagara a &icirc;ngheţat parţial (VIDEO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/privelisti-uluitoare-cascada-niagara-a-inghetat-partial-video_3031699.html" title="PRIVELIŞTI ULUITOARE! Cascada Niagara a &icirc;ngheţat parţial (VIDEO)">PRIVELIŞTI ULUITOARE! Cascada Niagara a &icirc;ngheţat parţial (VIDEO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/dieta-care-va-salva-lumea-ce-alimente-sunt-reduse-din-regimul-alimentar_3031700.html" title="Dieta care va salva lumea. Ce alimente sunt reduse din regimul alimentar"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201811/w100/dieta_colorata_45741100_76710100.jpg" data-src="https://media.publika.md/md/image/201811/w298/dieta_colorata_45741100_76710100.jpg" class="post-image post-image-medium" alt="Dieta care va salva lumea. Ce alimente sunt reduse din regimul alimentar"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/dieta-care-va-salva-lumea-ce-alimente-sunt-reduse-din-regimul-alimentar_3031700.html" title="Dieta care va salva lumea. Ce alimente sunt reduse din regimul alimentar">Dieta care va salva lumea. Ce alimente sunt reduse din regimul alimentar <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/este-bine-sa-stii-ce-este-masajul-gua-sha-unde-se-practica-si-ce-beneficii-are_3031697.html" title="ESTE BINE SĂ ȘTII! Ce este masajul gua-sha, unde se practică și ce beneficii are"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201901/w100/gua-sha-massage-glasgow_60517600.jpg" data-src="https://media.publika.md/md/image/201901/w298/gua-sha-massage-glasgow_60517600.jpg" class="post-image post-image-medium" alt="ESTE BINE SĂ ȘTII! Ce este masajul gua-sha, unde se practică și ce beneficii are"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/este-bine-sa-stii-ce-este-masajul-gua-sha-unde-se-practica-si-ce-beneficii-are_3031697.html" title="ESTE BINE SĂ ȘTII! Ce este masajul gua-sha, unde se practică și ce beneficii are">ESTE BINE SĂ ȘTII! Ce este masajul gua-sha, unde se practică și ce beneficii are <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
</div>
<script>
  fbq('track', 'ViewContent');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<section class="widget widget_shows">
<h3 class="widget-title round_title roud_right white"><a href="https://www.publika.md/emisiuni.html" target="_blank">EMISIUNI PUBLIKA »</a></h3>
<div class="pure-g">
        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">
                <img src="https://media.publika.md/md/image/201810/w240/emisiunea-fabrika_78520300.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">FABRIKA</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">
                <img src="https://media.publika.md/md/image/201607/w240/in_prim_plan_generic_32288500.png" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">ÎN PRIM PLAN</a>

        <br />
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/marcela-dedin_2101.html" title="Marcela Dedin">Marcela Dedin</a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">
                <img src="https://media.publika.md/md/image/201710/w240/screen-shot-2017-10-09-at-185600_87808300.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">PUBLIKA ONLINE</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">
                <img src="https://media.publika.md/md/image/201803/w240/publika_logo-201700_01_25_08still001_77248500.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">EDIȚIE SPECIALĂ</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">
                <img src="https://media.publika.md/md/image/201801/w240/newsweek-newsweek_45489200.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">NEWS WEEK</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">
                <img src="https://media.publika.md/md/image/201712/w240/eud_01434300.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">EURODICȚIONAR</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-dogaru_40743700.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br />
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/vitalie-dogaru-_291.html" title="Vitalie Dogaru ">Vitalie Dogaru </a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-ursalovschi_76106500.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br />
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/rita-ursalovschi_2151.html" title="Rita Ursalovschi">Rita Ursalovschi</a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">
                <img src="https://media.publika.md/md/image/201802/w240/de_vorba_normal_74531000.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">DE VORBĂ DESPRE VORBE</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2492.html" title="NEWSROOM">
                <img src="https://media.publika.md/md/image/201810/w240/image001_24447400.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2492.html" title="NEWSROOM">NEWSROOM</a>

        <br />
                <div class="clear"></div>
    </div>

    

</div>
</section>

</aside>
</div>

</div>
<div id="secondary">
	<aside class="widget widget_text clearfix">
  <div id="livebox" class="box box_sb ">
<h3 class="box-title roud_right round_title text_center"><a href="/live" target="_blank">LIVE PUBLIKA TV</a></h3>
<div class="livebox-links clearfix"><a href="/live" target="_blank">TV</a><a href="/fm" target="_blank" onclick="window.open('/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=50,top=50,location'); return false;">FM</a><a href="/emisiuni.html">EMISIUNI</a></div>
<a href="/live" class="link-box-live" target="_blank">
    <img id="liveThumb" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://livebeta.publika.md/LIVE/P/thumb.jpg"/>
    <span class="live-icon-play"></span>
</a>
</div>
<script type="text/javascript">
var focused = true;

window.onfocus = window.onblur = function(e)
{
    focused = (e || event).type === "focus";
}
var liveThumbURL = "https://livebeta.publika.md/LIVE/P/thumb.jpg";
function updateLiveThumb()
{
	var lnow = new Date();
	if(focused)
	{
		lnow = new Date();
		$('#liveThumb').attr('src',liveThumbURL+'?t='+lnow.getTime());
	}
}
setInterval(updateLiveThumb,10000);
</script>

</aside>

<aside class="widget widget_text clearfix">
  <script type='text/javascript'>
  GA_googleFillSlot("publikamd_300x300_sb_a_ro");
  </script>
</aside>




<aside class="widget widget_text clearfix">
  <div style="font-size: 14px;font-weight:bold;line-height:20px;"><a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank">Descarcă aplicația ȘTIRILE PUBLIKA.MD din chrome web store</a></div>
  <a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank"><img src="https://livebeta.publika.md/media/assets/new/images/ChromeWebStore_Badge_v2_206x58.png" /></a>
</aside>


<aside class="widget widget_text clearfix">
  <div id="newsletterBox">
    <div style="float:right">
      <div class="desktopAlerts">
        <a href="https://www.publika.md/alert"><img alt="Primeste alerte email" src="https://livebeta.publika.md/media/assets/new/images/ico_alerte_desktop.gif" />Alerte<br/>email</a>
      </div>
      <div class="rssFeed">
        <a href="https://www.publika.md/rss"><img alt="Aboneaza-te la feedul RSS" src="https://livebeta.publika.md/media/assets/new/images/ico_rss.gif" />Feed<br/>RSS</a>
      </div>
    </div>
    <div class="rightHeader" style="border-bottom:1px solid #999;height: 30px;line-height: 26px;margin-bottom: 5px;"><b>Abonare newsletter</b></div>
    <div class="rightBoxContent">
      <form action="https://www.publika.md/newsletter" method="post" name="newsletter_sidebar">
        <input type="text" name="email" id="email_newsletter" style="width:232px;" placeholder="adresa ta de email" />
        <input type="hidden" name="submit_sidebar" value="1" />
        <button type="submit" id="newsletter_now" value="send_email" style="padding: 4px;" onclick="document.newsletter_sidebar.submit();">SEND</button>
      </form>
    </div>
  </div>
</aside>


<aside class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
  <h3 class="widget-title roud_right round_title text_center"><span>Ultimele articole</span></h3>
    <div class="first-post">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/un-tanar-din-capitala-retinut-pentru-jaf-a-lovit-victima-si-i-a-furat-lantisorul-de-aur_3031715.html" title="Un t&acirc;năr din Capitală, reţinut pentru jaf. A lovit victima şi i-a furat lănţişorul de aur"><img  width="400" height="225" class="lazyload" src="https://media.publika.md/md/image/201901/w100/20190123145226_98554700.jpg" data-src="https://media.publika.md/md/image/201901/w400/20190123145226_98554700.jpg" class="post-image post-image-w400" alt="Un t&acirc;năr din Capitală, reţinut pentru jaf. A lovit victima şi i-a furat lănţişorul de aur"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/un-tanar-din-capitala-retinut-pentru-jaf-a-lovit-victima-si-i-a-furat-lantisorul-de-aur_3031715.html" title="Un t&acirc;năr din Capitală, reţinut pentru jaf. A lovit victima şi i-a furat lănţişorul de aur">Un t&acirc;năr din Capitală, reţinut pentru jaf. A lovit victima şi i-a furat&hellip; <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
    <div class="following-post title_right latestNews">
      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/cea-mai-frumoasa-politista-din-germania-parasita-de-iubit-dupa-o-relatie-de-10-ani-_3031716.html" title="Cea mai frumoasă polițistă din Germania, părăsită de iubit, după o relație de 10 ani "><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201901/w100/cea-mai-frumoasa-politista-din-germania-a-fost-parasita-de-iubit_96622500.jpg" data-src="https://media.publika.md/md/image/201901/w298/cea-mai-frumoasa-politista-din-germania-a-fost-parasita-de-iubit_96622500.jpg" class="post-image post-image-medium" alt="Cea mai frumoasă polițistă din Germania, părăsită de iubit, după o relație de 10 ani "/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/cea-mai-frumoasa-politista-din-germania-parasita-de-iubit-dupa-o-relatie-de-10-ani-_3031716.html" title="Cea mai frumoasă polițistă din Germania, părăsită de iubit, după o relație de 10 ani ">Cea mai frumoasă polițistă din Germania, părăsită de iubit, după o relație de 10 ani  <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/la-un-pas-de-catastrofa-un-submarin-nuclear-britanic-cat-pe-ce-sa-se-ciocneasca-cu-un-feribot-plin-cu-pasageri_3031708.html" title="La un pas de catastrofă: Un submarin nuclear britanic c&acirc;t pe ce să se ciocnească cu un feribot plin cu pasageri"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201901/w100/stena_line_stena_superfast_x_91756300.jpg" data-src="https://media.publika.md/md/image/201901/w298/stena_line_stena_superfast_x_91756300.jpg" class="post-image post-image-medium" alt="La un pas de catastrofă: Un submarin nuclear britanic c&acirc;t pe ce să se ciocnească cu un feribot plin cu pasageri"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/la-un-pas-de-catastrofa-un-submarin-nuclear-britanic-cat-pe-ce-sa-se-ciocneasca-cu-un-feribot-plin-cu-pasageri_3031708.html" title="La un pas de catastrofă: Un submarin nuclear britanic c&acirc;t pe ce să se ciocnească cu un feribot plin cu pasageri">La un pas de catastrofă: Un submarin nuclear britanic c&acirc;t pe ce să se ciocnească cu un feribot plin cu pasageri <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/cutremur-in-lumea-financiara-mastercard-amendat-cu-milioane-de-euro-de-ue_3031714.html" title="CUTREMUR &icirc;n LUMEA FINANCIARĂ. Mastercard, AMENDAT CU MILIOANE DE EURO, de UE"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201901/w100/card-publimedia-shutterstock_30472900.jpg" data-src="https://media.publika.md/md/image/201901/w298/card-publimedia-shutterstock_30472900.jpg" class="post-image post-image-medium" alt="CUTREMUR &icirc;n LUMEA FINANCIARĂ. Mastercard, AMENDAT CU MILIOANE DE EURO, de UE"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/cutremur-in-lumea-financiara-mastercard-amendat-cu-milioane-de-euro-de-ue_3031714.html" title="CUTREMUR &icirc;n LUMEA FINANCIARĂ. Mastercard, AMENDAT CU MILIOANE DE EURO, de UE">CUTREMUR &icirc;n LUMEA FINANCIARĂ. Mastercard, AMENDAT CU MILIOANE DE EURO, de UE <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/huawei-a-dezvaluit-honor-view20-un-smartphone-echipat-cu-camera-foto-de-48mp_3031713.html" title="Huawei a dezvăluit HONOR View20, un smartphone echipat cu cameră foto de 48MP"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201901/w100/hh_23699900.jpg" data-src="https://media.publika.md/md/image/201901/w298/hh_23699900.jpg" class="post-image post-image-medium" alt="Huawei a dezvăluit HONOR View20, un smartphone echipat cu cameră foto de 48MP"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/huawei-a-dezvaluit-honor-view20-un-smartphone-echipat-cu-camera-foto-de-48mp_3031713.html" title="Huawei a dezvăluit HONOR View20, un smartphone echipat cu cameră foto de 48MP">Huawei a dezvăluit HONOR View20, un smartphone echipat cu cameră foto de 48MP <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/google-pregateste-deja-noua-tehnologie-fuchsia-inlocuieste-android_3031712.html" title="GOOGLE pregăteşte deja noua tehnologie: Fuchsia &icirc;nlocuieşte Android"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201901/w100/google-fuchsia_59841400_39607300.jpg" data-src="https://media.publika.md/md/image/201901/w298/google-fuchsia_59841400_39607300.jpg" class="post-image post-image-medium" alt="GOOGLE pregăteşte deja noua tehnologie: Fuchsia &icirc;nlocuieşte Android"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/google-pregateste-deja-noua-tehnologie-fuchsia-inlocuieste-android_3031712.html" title="GOOGLE pregăteşte deja noua tehnologie: Fuchsia &icirc;nlocuieşte Android">GOOGLE pregăteşte deja noua tehnologie: Fuchsia &icirc;nlocuieşte Android <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/scandal-la-hollywood-regizorul-bohemian-rapsody-acuzat-din-nou-de-intretinerea-a-unor-relatii-sexuale-cu-minori_3031711.html" title="Scandal la Hollywood: Regizorul &quot;Bohemian Rapsody&quot; acuzat DIN NOU de &icirc;ntreţinerea a unor relaţii SEXUALE cu minori"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201901/w100/gettyimages-529738076-e1537214783225_89612900.jpg" data-src="https://media.publika.md/md/image/201901/w298/gettyimages-529738076-e1537214783225_89612900.jpg" class="post-image post-image-medium" alt="Scandal la Hollywood: Regizorul &quot;Bohemian Rapsody&quot; acuzat DIN NOU de &icirc;ntreţinerea a unor relaţii SEXUALE cu minori"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/scandal-la-hollywood-regizorul-bohemian-rapsody-acuzat-din-nou-de-intretinerea-a-unor-relatii-sexuale-cu-minori_3031711.html" title="Scandal la Hollywood: Regizorul &quot;Bohemian Rapsody&quot; acuzat DIN NOU de &icirc;ntreţinerea a unor relaţii SEXUALE cu minori">Scandal la Hollywood: Regizorul &quot;Bohemian Rapsody&quot; acuzat DIN NOU de &icirc;ntreţinerea a unor relaţii SEXUALE cu minori <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/sezonul-gripei-este-in-ascensiune-iata-ceaiul-care-te-scapa-rapid-de-tuse-si-raceala_3031710.html" title="Sezonul gripei este &icirc;n ascensiune: Iată ceaiul care te scapă rapid de tuse şi răceală"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201901/w100/ceai_verde_02278500_64097700.jpg" data-src="https://media.publika.md/md/image/201901/w298/ceai_verde_02278500_64097700.jpg" class="post-image post-image-medium" alt="Sezonul gripei este &icirc;n ascensiune: Iată ceaiul care te scapă rapid de tuse şi răceală"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/sezonul-gripei-este-in-ascensiune-iata-ceaiul-care-te-scapa-rapid-de-tuse-si-raceala_3031710.html" title="Sezonul gripei este &icirc;n ascensiune: Iată ceaiul care te scapă rapid de tuse şi răceală">Sezonul gripei este &icirc;n ascensiune: Iată ceaiul care te scapă rapid de tuse şi răceală <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
<a href="https://www.publika.md/2019-01-23"><strong>Cele mai noi 100 ştiri</strong></a>
</aside>

<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_300x300_sb_b_ro");
</script>
</aside>

<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://vox.publika.md/?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">OPINII VOXPUBLIKA</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/roman-mihaes.thumbnail.jpg" alt="Farsa cu asa zisa Comisie de meritocratie a Binomului PAS-DA" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/politica/farsa-cu-asa-zisa-comisie-de-meritocratie-a-binomului-pas-da-533092.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Farsa cu asa zisa Comisie de meritocratie a Binomului PAS-DA</a>
	<br />
		<small><span class="textSmall2">Roman Mihaeş</span> <span class="textSmall2">(acum 9 ore)</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/nicolae-pascaru.thumbnail.jpg" alt="Mișcarea populară patriotică a Moldovei  în susținerea Președintelui Igor Dodon" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/politica/miscarea-populara-patriotica-din-republica-in-sustinerea-presedintelui-igor-dodon-533095.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Mișcarea populară patriotică a Moldovei  în susținerea Președintelui Igor Dodon</a>
	<br />
		<small><span class="textSmall2">Nicolae Pascaru</span> <span class="textSmall2">Marţi, 22 Ianuarie 2019 14:33</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/traian-vasilcau.thumbnail.jpg" alt="Frumoși sunt nuferii, dar ei nu pot înlocui o Cetate" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/social/frumosi-sunt-nuferii-dar-ei-nu-pot-inlocui-o-cetate-533088.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Frumoși sunt nuferii, dar ei nu pot înlocui o Cetate</a>
	<br />
		<small><span class="textSmall2">Traian Vasilcău</span> <span class="textSmall2">Luni, 21 Ianuarie 2019 21:20</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2578.thumbnail.jpg" alt="«Скотный двор на выборах» – драма в трёх актах" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/freestyle/skot-533084.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">«Скотный двор на выборах» – драма в трёх актах</a>
	<br />
		<small><span class="textSmall2">Valeriu Reniţă</span> <span class="textSmall2">Luni, 21 Ianuarie 2019 11:48</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/vitalia-pavlicenco.thumbnail.jpg" alt="La TVR-Moldova – o bună oportunitate de edificare pentru segmentul unionist…" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/politica/la-tvr-moldova-o-buna-oportunitate-de-edificare-pentru-segmentul-unionist-533081.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">La TVR-Moldova – o bună oportunitate de edificare pentru segmentul unionist…</a>
	<br />
		<small><span class="textSmall2">Vitalia Pavlicenco</span> <span class="textSmall2">Duminică, 20 Ianuarie 2019 17:47</span></small>
</li>
		</ul>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_300x300_sb_b_ro");
</script>
</aside>
 
<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://www.publika.md/publikatv.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">RECEPȚIE PUBLIKA TV</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
   	<a href="https://www.publika.md/publikatv.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank">
<img src="//media.prime.md/image/201805/oar_full/300-receptie-satelit-publika_77669300.png" alt="Receptie satelit Publika TV"></a>
		</ul>
</aside>

 

<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_300x300_sb_c_ro");
</script>
</aside>


<aside class="widget widget_text clearfix">
  <h3 class="widget-title bg_red roud_right round_title text_center"><span><i class="dot">&#9679</i> CHISINAU LIVE</span></h3>
<div class="pure-g">
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix10.jpg?201901231600" alt="CAM 1"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix11.jpg?201901231600" alt="CAM 2"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix4.jpg?201901231600" alt="CAM 3"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix6.jpg?201901231600" alt="CAM 4"/></a>
</div>
</div>
</aside>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<aside class="widget widget_text roud_right round_title text_center clearfix">
<div class="fb-page" data-href="https://www.facebook.com/Publika.md" data-tabs="timeline" data-width="300" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
    <p cite="https://www.facebook.com/Publika.md" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Publika.md">PUBLIKA.MD pe Facebook</a></p>
  </div>
</aside>



<aside class="widget widget_text clearfix">
<div id="ok_group_widget"></div>
<script>

!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52150058942649","{width:300,height:335}");

</script>
</aside>



<aside class="widget widget_text clearfix">
<script type='text/javascript'>
  GA_googleFillSlot("publikamd_300x300_sb_d_ro");
</script>
</aside>


<!--LiveInternet counter-->
<script type="text/javascript"><!--

document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>");

//--></script><!--/LiveInternet-->
</div>
</div>
		</div>
		<!-- .inner-wrap -->
	</div>
<!-- #main -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<!-- #page -->

<link href="//assets.publika.md/new/videojs/video-js.min.css" rel="stylesheet" />
<link href="//assets.publika.md/new/videojs/skin.css?v=2.0.1.35" rel="stylesheet" />
<link href="//assets.publika.md/new/vast-vpaid/videojs.vast.vpaid.min.css" rel="stylesheet" />

<style type="text/css">

.main-small-navigation .menu-primary-container{
    position: absolute;
    min-width: 50%;
    width: auto;
    z-index: 10;
    height: 100vh;
    overflow-y: auto;
    padding-top:0;
}
.main-small-navigation .menu-toggle::before {
	content: "\f00d" !important;
	position: absolute;
    z-index: 12;
    left: 45%;
}
.sticky #menu-secondary{display: none;}
.main-small-navigation #menu-secondary{display: block!important;}
.sticky .main-small-navigation #menu-secondary{display: block!important;}
#site-navigation.sticky:hover .main-small-navigation #menu-secondary{display: block!important;}
.sticky .home-icon.front_page_on, .sticky #site-navigation a:hover .fa, .sticky .front_page_on .fa{background-color:transparent;}



</style>

<script src="//assets.publika.md/new/videojs/video.min.js"></script>
<script src="//assets.publika.md/new/vast-vpaid/videojs_5.vast.vpaid.min.js"></script>


<script src="//assets.publika.md/new/js/jquery-3.2.1.min.js"></script>
<script src="https://livebeta.publika.md/media/assets/new/js/libs.js"></script>
<script src="//assets.publika.md/new/js/lazyload.min.js"></script>
<script src="//assets.publika.md/new/js/jquery.appear.js"></script>

<script src="//assets.publika.md/new/js/moment-with-locales.min.js"></script>

<script>



if( jQuery('#video-article').length)
{
    var videojsOpts = {};
    var enabledVideoAds = true;
    var player = videojs('video-article', videojsOpts, function(){playerReady(this)});
    function playerReady(player){
        if(enabledVideoAds)
        {
            console.info('video adds');
            var vastAd = player.vastClient({
                //Media tag URL
                adTagUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/16549111/publikamd_video_preroll_ro&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
                playAdAlways: true,
                adCancelTimeout: 5000,
                adsEnabled: enabledVideoAds
            });
        }
    }
}
var player_sb = videojs('video_sb');

var privesc_frame = '<iframe src="https://www.privesc.eu/Widget/embeded/Înscriere/Moldova,Parlament,Guvern,Conferințe,Offlineuri,Emisiuni,RIA,Concerte,Sport,Monden,voxpublika," frameborder="0" width="300" height="240" scrolling="no" title="Televizor Privesc.Eu"></iframe>';
jQuery(document).ready(function()
{
    var privesc_selector='div#widget-privesceu';
    jQuery(privesc_selector).on('appear', function(event, $all_appeared_elements)
	{
	    if(jQuery.trim(jQuery('div#widget-privesceu').html())=='')
		{
			jQuery(privesc_selector).html(privesc_frame);
		}

    });
    jQuery(privesc_selector).appear();
});

	

</script>

<script src="//assets.publika.md/new/js/js.cookie.min.js?v=2.0.1.35"></script>
<script src="//assets.publika.md/new/js/jquery.noty.packaged.min.js?v=2.0.1.35"></script>
<script src="//assets.publika.md/new/js/jquery.sticky.min.js?v=2.0.1.35"></script>



 
 



<script src="https://livebeta.publika.md/media/assets/new/js/scripts.js?v=2.0.1.35"></script>
<script>



jQuery(document).ready(function() {
    $("img.lazyload").lazyload();

/*    $('.scroll').marquee({
        allowCss3Support: true,
        css3easing: 'linear',
        easing: 'linear',
        delayBeforeStart: 0,
        direction: 'left',
        duplicated: false,
        speed: 50,
        gap: 100,
        pauseOnCycle: false,
        pauseOnHover: false,
        startVisible: true
    });*/
    moment.locale('ro');
    $('.weather-date').html(moment().format('dddd, LL').toUpperCase());
    $('.weather-ora').html(moment().format('LT'));

    crClockInterval = setInterval(function() {
        $('.weather-ora').html(moment().format('LT'));
    }, 10000);

    jQuery('.menu-toggle-desktop').click(function () {
        jQuery('.menu-toggle-desktop').hide();
        jQuery('.menu-toggle-desktop-close').show();
        jQuery('#menu-secondary').show();
    });

    jQuery('.menu-toggle-desktop-close').click(function () {
        jQuery('.menu-toggle-desktop').show();
        jQuery('.menu-toggle-desktop-close').hide();
        jQuery('#menu-secondary').hide();
    });

//jQuery.dfp('16549111');
/*
jQuery("#menu-main").sticky({
	topSpacing:0
});
*/
    // Floating navigation
    function floatNav() {
        var nav = jQuery('nav.main-navigation');
        var navHomeY = nav.offset().top;
        var isFixed = false;
        var $w = jQuery(window);
        $w.scroll(function() {
            nav.css('width', jQuery('#page').outerWidth() );

            var scrollTop = $w.scrollTop();
            var shouldBeFixed = scrollTop > navHomeY;
            if (shouldBeFixed && !isFixed) {
                nav.css({
                    position: 'fixed',
                    top: '0',
                    zIndex: '100000'
                });
                isFixed = true;
				nav.addClass('sticky');
            }
            else if (!shouldBeFixed && isFixed) {
                nav.css({
                    position: 'relative'
                });
				nav.removeClass('sticky');
                isFixed = false;
            }
        });
    }
    floatNav();

   jQuery(".search-top").click(function(){
      jQuery("#search-form-top").toggle();
   });

	var $allVideos = jQuery("iframe[src^='https://player.vimeo.com'], iframe[src^='https://www.youtube.com'], iframe[src^='https://www.facebook.com'], object, embed"),
	$fluidEl = jQuery("#content");
	$allVideos.each(function() {
		jQuery(this)
		// jQuery .data does not work on object/embed elements
		.attr('data-aspectRatio', this.height / this.width)
		.removeAttr('height')
		.removeAttr('width');
	});

	var newWidth = $fluidEl.width();
	$allVideos.each(function() {
		var $el = jQuery(this);
		$el
		.width(newWidth)
		.height(newWidth * $el.attr('data-aspectRatio'));
	});

	var messages = Cookies.get('display_messages');
	function showMessages() {
		if (messages!=undefined) {
			messages=unserialize(messages);
			for (var i in messages) {
				var n = $("#messages").noty({text: Base64.decode(messages[i]), type:'error'});
			}
			Cookies.remove('display_messages', { path: '/' });
		}
	}
	showMessages();


});


window.onerror = function(message, url, linenumber)
{
    var errors = {};
    errors.message    = message;
    errors.url        = url;
    errors.linenumber = linenumber;
    // console.info(errors);
   return true;
}

</script>



<!-- Facebook Conversion Code for Key Page Views - Publika.MD -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6023169938893', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6023169938893&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>

<script>fbq('track', 'Lead');</script>


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.7&appId=689054597847776";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-15680762-1', 'publika.md');	
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	ga('create', 'UA-15680762-5', 'publika.md', { 'name': 'all' } );
	ga('all.require', 'displayfeatures');
	ga('all.send', 'pageview');
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter49053827 = new Ya.Metrika({
                    id:49053827,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49053827" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->




<script type='text/javascript'>
function closeBnrLB(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_all_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
</script>
<div class="adv_tip_z" id="adv_tip_z" style="position: fixed; bottom: 0px; right: 0px; background-color: transparent; z-index: 100;">
<script type='text/javascript'>
	GA_googleFillSlot("publikamd_tip_Z_index_RO");
</script>
</div>

<div id="generalfooter"></div>

<script type="text/javascript">

    var generalfooter = '<iframe src="https://livebeta.publika.md/media/generalfooter.html?v2" style="margin:0;" id="generalfooter" frameborder="0" scrolling="no" frameborder="no" width="100%" height="200"  onload="autoResizeIframe(\'generalfooter\');"></iframe>';

	jQuery(document).ready(function()
    {
        jQuery('div#generalfooter').on('appear', function(event, $all_appeared_elements)
        {
            if(jQuery.trim(jQuery('div#generalfooter').html())=='')
            {
                jQuery('div#generalfooter').html(generalfooter);
            }

        });
        jQuery('div#generalfooter').appear();
    });

	function autoResizeIframe(id)
	{
		var newheight;
		if (document.getElementById)
		{
			newheight = document.getElementById(id).contentWindow.document.body.scrollHeight;
		}
		document.getElementById(id).height = (newheight) + "px";
	}

	window.addEventListener("resize", function()
	{
		autoResizeIframe('generalfooter');
	});
</script>

</body>
</html>
<!-- used 9,75 mb in 0,18547391891479 sec. -->