<!DOCTYPE html>
<html lang="ro" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>CURS VALUTAR 20 februarie 2019: Leul moldovenesc se apreciază față de moneda unică europeană | PUBLIKA .MD - AICI SUNT ȘTIRILE</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="author" content="PUBLIKA.MD - AICI SUNT ȘTIRILE">
<meta name="description" content="Leul moldovenesc se apreciază față de moneda unică europeană. Banca Naţională a stabilit pentru miercuri, 20 februarie, un curs de 19 lei și 32 de bani pentru un euro, cu opt bani mai puţin dec&acirc;t ieri.Dolarul american nu &icirc;şi modifică valoarea şi e cotat &icirc;" />
<meta name="keywords" content="BNM, Curs valutar, euro, leu moldovenesc, " />
<meta name="date" content="2019-02-20T10:11:56+0300" />

<meta name="robots" content="INDEX,FOLLOW" />
<meta name="city" content="Chisinau" />
<meta name="country" content="Moldova" />
<meta name="geography" content="Chisinau, Moldova" />
<link rel="shortlink" href="https://www.publika.md/3034643" />

<meta property="fb:app_id" content="689054597847776" />
<meta property="fb:admins" content="1261129530,757311203,100000253124450"/>
<meta property="article:publisher" content="https://facebook.com/Publika.md" />
<meta property="article:author" content="PUBLIKA.MD" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:site_name" content="PUBLIKA.MD - AICI SUNT ȘTIRILE" />

	<link rel="canonical" href="https://www.publika.md/curs-valutar-20-februarie-2019-leul-moldovenesc-se-apreciaza-fata-de-moneda-unica-europeana_3034643.html" />
	<link rel="pingback" href="https://rss.publika.md/xmlrpc.php" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.publika.md/curs-valutar-20-februarie-2019-leul-moldovenesc-se-apreciaza-fata-de-moneda-unica-europeana_3034643.html" />
	<meta property="og:title" content="CURS VALUTAR 20 februarie 2019: Leul moldovenesc se apreciază față de moneda unică europeană"/>
	<meta property="og:description" content="Leul moldovenesc se apreciază față de moneda unică europeană. Banca Naţională a stabilit pentru miercuri, 20 februarie, un curs de 19 lei și 32 de bani pentru un euro, cu opt bani mai puţin decât ieri.Dolarul american nu îşi modifică valoarea şi e cotat î"/>
	<meta property="article:section" content="Economie" />
	<meta property="article:tag" content="BNM, Curs valutar, euro, leu moldovenesc, " />
	<meta property="article:published_time" content='2019-02-20T09:01:31+03:00' />

		<meta property="og:image" content="https://media.publika.md/md/image/201612/full/euro_20575500.jpg"/>
	<meta name="twitter:image:src" content="https://media.publika.md/md/image/201612/full/euro_20575500.jpg"/>
	<link rel="image_src" href="https://media.publika.md/md/image/201612/full/euro_20575500.jpg" />
	
		<meta name="twitter:card" content="summary"/>
	<meta name="twitter:description" content="Leul moldovenesc se apreciază față de moneda unică europeană. Banca Naţională a stabilit pentru miercuri, 20 februarie, un curs de 19 lei și 32 de bani pentru un euro, cu opt bani mai puţin decât ieri.Dolarul american nu îşi modifică valoarea şi e cotat î"/>
	<meta name="twitter:title" content="CURS VALUTAR 20 februarie 2019: Leul moldovenesc se apreciază față de moneda unică europeană"/>
	<meta name="twitter:site" content="@publikatv"/>
	<meta name="twitter:domain" content="PUBLIKA.MD"/>
	<meta name="twitter:creator" content="@publikatv"/>

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//media.publika.md">
<link rel="dns-prefetch" href="//assets.publika.md">
<link rel="dns-prefetch" href="//livebeta.publika.md">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//www.facebook.com">






<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png?v=05022018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png?v=05022018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png?v=05022018">
<link rel="manifest" href="/favicons/site.webmanifest?v=05022018">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg?v=05022018" color="#134455">
<link rel="shortcut icon" href="/favicons/favicon.ico?v=05022018">
<meta name="apple-mobile-web-app-title" content="Publika.md">
<meta name="application-name" content="Publika.md">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="/favicons/browserconfig.xml?v=05022018">
<meta name="theme-color" content="#ffffff">

<link href="//assets.publika.md/new/css/stylesv2.css?v=2.0.1.35e" rel="stylesheet" type="text/css">
<link href="//assets.publika.md/new/css/font-awesome.min.css" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="www.publika.md - Ultimele Știri [RSS]" href="https://rss.publika.md/stiri.xml" />
<meta name="theme-color" content="#006699">
<meta name="msapplication-navbutton-color" content="#006699">
<meta name="apple-mobile-web-app-status-bar-style" content="#006699">
<meta name="yandex-verification" content="4001eb9181f311df" />
<meta name="yandex-verification" content="4c3814a30aa879e3" />

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->






<style type="text/css">
.widget.widget_text {
	width: 100%;
	overflow: hidden;
}

</style>
<script type="text/javascript" src="//afv.wgplayer.com/publika.md/js/GZpD1J2lCtWJQjcQf7mqgA/87923532136/wgPlayer.js"></script>

<script type="text/javascript">
APP=[];
APP.page_type = 'article';
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {

    googletag.defineSlot('/16549111/publikamd_980x200_index_top_ro', [980, 200], 'div-gpt-ad-1548374945548-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_728x90_index_top', [728, 90], 'div-gpt-ad-1548375080122-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_640x80_index_middle', [640, 80], 'div-gpt-ad-1548374787013-0').addService(googletag.pubads());
    //googletag.defineSlot('/16549111/publikamd_640x80_index_middle_2', [640, 80], 'div-gpt-ad-1548378157730-0').addService(googletag.pubads());    


    googletag.defineSlot('/16549111/publikamd_300x300_sb_a_ro', [[300, 300], [300, 600]], 'div-gpt-ad-1548378579468-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_300x300_sb_b_ro', [[300, 300], [300, 600]], 'div-gpt-ad-1548378777490-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_300x300_sb_c_ro', [[300, 600], [300, 300]], 'div-gpt-ad-1548378893543-0').addService(googletag.pubads());
    googletag.defineSlot('/16549111/publikamd_300x300_sb_d_ro', [[300, 600], [300, 300]], 'div-gpt-ad-1548379022062-0').addService(googletag.pubads());
    
    googletag.defineSlot('/16549111/publikamd_420x100_articol_RO', [480, 100], 'div-gpt-ad-1548402864258-0').addService(googletag.pubads());
    
    googletag.defineSlot('/16549111/publikamd_tip_Z_index_RO', [400, 250], 'div-gpt-ad-1548378321029-0').addService(googletag.pubads());
	    
    googletag.defineSlot('/16549111/publikamd_brandingCode', [980, 1], 'div-gpt-ad-1548372741440-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  
  function GA_googleFillSlot(){};
</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7337159888252371",
    enable_page_level_ads: true
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1604154463213050'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1604154463213050&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('dWcNF856Wr5OkPrkHcnlKl');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->

<!-- Global site tag (gtag.js) - Google Ads: 768302292 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-768302292"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-768302292');
</script>


 </head>
<body class="page-type-article page-lang-ro">
<div id="fb-root"></div>
<div class="branding ads"><div id="branding_code">

<div id='div-gpt-ad-1548372741440-0'>

<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548372741440-0'); });
</script>
</div>

</div>
</div>
<div id="page" class="site">
	<header id="masthead" class="site-header clearfix">
	<div id="header-text-nav-container" class="clearfix">
		<div class="inner-wrap headinfo clearfix">
			<div class="slogan">FII ALĂTURI DE NOI!</div>
			<div class="slogan"><a href="https://www.publika.md/live" style="color:red;">LIVE</a></div>
			<div class="social">
				<ul class="social_icons">
				<li>
				</li>
					<li>
                        <a href="https://fb.com/publika.md" target="_blank" alt="Facebook">
                            <i class="fa fa-facebook social-icon" style="text-align: right;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://twitter.com/publikatv" target="_blank" alt="Twitter">
                            <i class="fa fa-twitter social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://youtube.com/publikamd" target="_blank" alt="Youtube">
                            <i class="fa fa-youtube-play social-icon" style="font-size: 16px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://t.me/publikatv" target="_blank" alt="Telegram">
                            <i class="fa fa-send-o social-icon" style="font-size: 14px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://ok.ru/tvpublika" target="_blank" alt="OK">
                            <i class="fa fa-odnoklassniki social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://vk.com/publikatv" target="_blank" alt="VK">
                            <i class="fa fa-vk social-icon" style="font-size: 16px !important;line-height: 18px;">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://instagram.com/publika.md" target="_blank" alt="instagram">
                            <i class="fa fa-instagram social-icon">&nbsp;</i>
                        </a>
                    </li>
					<li>
                        <a href="http://plus.google.com/+publikamd" target="_blank" alt="G+">
                            <i class="fa fa-google-plus social-icon" style="font-size: 14px !important;line-height: 20px;">&nbsp;</i>
                        </a>
                    </li>
                    <li>
                        <a class="pk-rss" href="https://rss.publika.md/stiri.xml" target="_blank" alt="G+">
                            <i class="fa fa-rss social-icon">&nbsp;</i>
                        </a>
                    </li>
				</ul>
			</div>
			<div class="topsearch">
                <form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
                    <div class="search-wrap">
                        <input type="text" class="s field" id="search-input" name="q">
                        <button class="search-icon2" type="submit">Cautare</button>
                    </div>
                </form>
			</div>
		</div>
	</div>
	<div id="header-text-nav-container" class="clearfix">
		<div class="news-bar">
			<div class="inner-wrap clearfix">

<nav id="menu-top" class="links-top">
	
	<div class="crossheader">
		<a href="https://www.publika.md/publikatv.html">PUBLIKA TV</a>
		<a href="https://www.publika.md/fm" onclick="window.open('https://www.publika.md/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=20,top=20,location'); return false;">PUBLIKA FM</a>
	</div>

    		<a href="https://en.publika.md/" class="menu-item menu-item-2">EN</a>
    
			<a href="https://ru.publika.md/" class="menu-item menu-item-2">RU</a>
    
			<a href="https://www.publika.md/" style="color:red;" class="menu-item menu-item-3">RO</a>
    
	<ul class="weather">
		<li> 3,6°C</li>
		<li class="date"><time class="weather-date">20 feb</time></li>
		<li><time class="weather-ora">-:-</time></li>
	</ul>



</nav>
<nav id="menu-top-mobile" class="links-top">
	<ul class="weather">
		<li> 3,6°C</li>
		<li class="date"><time class="weather-date">20 feb</time></li>
		<li><time class="weather-ora">-:-</time></li>
		<li class="lv"><a href="https://www.publika.md/live"><span style="color: #fff;background: red;line-height: 16px;font-weight: bold;display: inline-block;padding: 2px 4px;">LIVE</span></a></li>
		<li class="langm"><a href="http://en.publika.md/">EN</a></li>
		<li class="langm"><a href="https://ru.publika.md/">RU</a></li>
		<li class="langm"><a href="https://www.publika.md/">RO</a></li>
	</ul>
</nav>
			</div>
		</div>
		<div class="inner-wrap">
    			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
					<div id="header-logo-image2" class="main-logo ">
						<a href="https://www.publika.md" title="PUBLIKA.MD" rel="home">
                            &nbsp;

						</a>
						<br/>

<!-- .social-links -->						
					</div>
					<!-- #header-logo-image -->
					<div id="header-text" class="screen-reader-text">
						<h1 id="site-title"><a href="https://www.publika.md" title="PUBLIKA" rel="home">PUBLIKA</a></h1>
						<p id="site-description">canal tv</p>
						<!-- #site-description -->
					</div>
					<!-- #header-text -->
				</div>
				<!-- #header-left-section -->
				<div id="header-right-section">
					<div id="header-right-sidebar" class="clearfix">
												<aside class="widget widget_text clearfix">
<div id='div-gpt-ad-1548375080122-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548375080122-0'); });
</script>
</div>

						</aside>
											</div>
				</div>
				<!-- #header-right-section -->
			</div>
			<!-- #header-text-nav-wrap -->
		</div>
		<!-- .inner-wrap -->

	</div>
	<!-- #header-text-nav-container -->
</header>

<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
	<div class="inner-wrap clearfix bg_menu">
		<div class="home-icon2 ">
			<a href="https://www.publika.md" title="PUBLIKA.MD - Home">&nbsp</a>
		</div>
		<h4 class="menu-toggle"></h4>
		<h4 class="menu-toggle-desktop" style="display:none;"></h4>
		<h4 class="menu-toggle-desktop-close"></h4>
		<div class="menu-primary-container ">
			
			<ul id="menu-main" class="menu">

				                                            <li class="menu-item menu-item-8 ro-icon-17
                            ">
                                <a href="https://www.publika.md/actualitate.html" >
                                    ACTUALITATE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-2 ro-icon-2
                            ">
                                <a href="https://www.publika.md/politica.html" >
                                    POLITICĂ
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-4 ro-icon-4
                            ">
                                <a href="https://www.publika.md/social.html" >
                                    SOCIAL
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-3 ro-icon-3
                             current-menu-item">
                                <a href="https://www.publika.md/economie.html" >
                                    ECONOMIE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-41 ro-icon-2121
                            ">
                                <a href="https://www.publika.md/romania-ue.html" >
                                    ROMÂNIA - UE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-5 ro-icon-5
                            ">
                                <a href="https://www.publika.md/externe.html" >
                                    EXTERNE
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-21 ro-icon-1341
                            ">
                                <a href="https://www.publika.md/it.html" >
                                    TECH
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-9 ro-icon-6
                            ">
                                <a href="https://www.publika.md/sport.html" >
                                    SPORT
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-61 ro-icon-16
                            ">
                                <a href="https://www.publika.md/meteo.html" >
                                    METEO
                                </a>
                         </li>
                                                                                 <li class="menu-item menu-item-71 ro-icon-1061
                            ">
                                <a href="https://www.publika.md/stireata.html" >
                                    STIREA TA
                                </a>
                         </li>
                                     
                

			</ul>
			<ul id="menu-secondary" class="menu">



	<li><a href="https://www.publika.md/toate-stirile" title="toate ştirile" style="text-transform:uppercase;">toate ştirile</a></li>
	<li><a href="https://www.publika.md/auto.html">AUTO</a></li>
    <li><a href="https://www.publika.md/transnistria.html" title="TRANSNISTRIA">TRANSNISTRIA</a></li>

    <li><a href="https://www.publika.md/horoscop.html" title="HOROSCOP">HOROSCOP</a></li>
	<li><a href="https://www.publika.md/sport.html" title="SPORT">SPORT</a></li>
	<li><a href="https://www.publika.md/emisiuni.html" title="EMISIUNI">EMISIUNI</a></li>
	<li><a href="https://www.publika.md/program.html" title="PROGRAM">PROGRAM</a></li>
	
	<li><a href="https://www.publika.md/faptdivers.html" title="FAPT DIVERS">FAPT DIVERS</a></li>
	<li><a href="https://www.publika.md/nocomment.html">NO COMMENT</a></li>
	<li><a href="https://www.publika.md/fotoreport.html">FOTOREPORT</a></li>
	<li><a href="https://www.publika.md/contact.html">CONTACT</a></li>

		

			</ul>
		</div> <i class="fa fa-search search-top"></i>				
		<div class="search-form-top" id="search-form-top">
			<form action="https://www.publika.md/cauta/" class="search-form searchform clearfix" method="get">
				<div class="search-wrap">
					<input type="text" placeholder="Cautare" class="s field" id="search-input" name="q">
					<button class="search-icon" type="submit"></button>
				</div>
			</form>
			<!-- .searchform -->
		</div>
	</div>
</nav>
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
<div class="main-content-section clearfix">
<div>


</div>

<aside class="widget widget_text clearfix">
<center>
<!-- /16549111/publikamd_980x200_index_top_ro|ru -->
<div id='div-gpt-ad-1548374945548-0' style='height:auto; width:980px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548374945548-0'); });
</script>
</div>
</center>
</aside>







<div id="primary">
	<div id="content" class="clearfix">
	<article id="post-" class="post hentry">
		<div class="article-content clearfix">
			<header class="entry-header">
				<h1 class="entry-title">CURS VALUTAR 20 februarie 2019: Leul moldovenesc se apreciază față de moneda unică europeană</h1>
				<h2 class="entry-subtitle"></h2>
			</header>
			<div class="entry-meta">
                
                				<span class="posted-on">
					<i class="fa fa-calendar-o"></i>
					<time class="entry-date published" datetime="2019-02-20 09:01:31">Astăzi, la 09:01</time>
					<time class="updated" datetime="2019-02-20 09:01:31">2019-02-20 09:01:31</time>
				</span>
				<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.publika.md" title="PUBLIKA.MD">PUBLIKA.MD</a></span></span>
<span class="comments"><a href="#comments"><i class="fa fa-comment"></i> <span class="fb-comments-count" data-href="https://www.publika.md/3034643"></span> 
Comentarii</a></span>


<img width="0" height="0" src="https://www.publika.md/images/print_3034643.gif" alt="print" style="display:none;" />
			</div>
<header class="entry-header">
</header>
<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F3034643&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3034643" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3034643" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3034643&text=CURS%20VALUTAR%2020%20februarie%202019%3A%20Leul%20moldovenesc%20se%20apreciaz%C4%83%20fa%C8%9B%C4%83%20de%20moneda%20unic%C4%83%20european%C4%83" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3034643" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3034643" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=CURS%20VALUTAR%2020%20februarie%202019%3A%20Leul%20moldovenesc%20se%20apreciaz%C4%83%20fa%C8%9B%C4%83%20de%20moneda%20unic%C4%83%20european%C4%83 https%3A%2F%2Fwww.publika.md%2F3034643" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>


<!-- // Video Badinici --> 

<div id="myPlayerContainer"></div>
<script type="text/javascript">
	var wgVideoFile ="https://media.publika.md/md/video/201902/curs-valutar_78402100.mp4";
	var wgVideoPoster ="https://media.publika.md/md/video/201902/previews/curs-valutar_78402100.jpg";
</script>


<script>

var videojsOpts = {};
var enabledVideoAds = true;
var player = videojs('video-article', videojsOpts, function(){playerReady(this)});
function playerReady(player){
    if(enabledVideoAds){
        var vastAd = player.vastClient({
            //Media tag URL
            adTagUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/16549111/publikamd_video_preroll_ro&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
            playAdAlways: true,
            adCancelTimeout: 5000,
            adsEnabled: enabledVideoAds
        });
    }
}

</script>

 <div class="pure-g" style="margin: 0 0 5px;font-size: 0.8em;">
 <div class="pure-u-1-6 pure-u-sm-1-6 pure-u-md-1-6 pure-u-lg-1-12" style="line-height: 22px;">Embed:</div>
 <div class="pure-u-5-6 pure-u-sm-5-6 pure-u-md-5-6 pure-u-lg-11-12 l-box"><input type="text" onclick="this.select();" style="width: 100%;margin: 0;padding: 0px 3px;" value="&lt;iframe width=&quot;770&quot; height=&quot;433&quot; src=&quot;https://www.publika.md/embed/5118484&quot; border=&quot;no&quot;  frameBorder=&quot;0&quot; scrolling=&quot;no&quot; style=&quot;border: 0px;&quot;&gt;&lt;/iframe&gt;"/></div>
 </div>






<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

  
  
  
  


<div class="entry-content clearfix">
<p><strong>Leul moldovenesc se apreciază față de moneda unică europeană. </strong></p><p>Banca Naţională a stabilit pentru miercuri, 20 februarie, un curs de 19 lei și 32 de bani pentru un euro, cu opt bani mai puţin decât ieri.</p><p>Dolarul american nu îşi modifică valoarea şi e cotat în continuare la 17 lei și 12 bani.</p><p>Leul românesc s-a ieftinit cu trei bani şi valorează patru lei și şase bani. Hrivna ucraineană şi rubla rămân la cotația de 63, respectiv, 25 de bani.</p>
</div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.publika.md/curs-valutar-20-februarie-2019-leul-moldovenesc-se-apreciaza-fata-de-moneda-unica-europeana_3034643.html"
  },
  "headline": "CURS VALUTAR 20 februarie 2019: Leul moldovenesc se apreciază față de moneda unică europeană",
  "image": {
    "@type": "ImageObject",
    "url": "https://media.publika.md/md/image/201612/w720/euro_20575500.jpg",
    "width": 720,
    "height": 405
  },
  "datePublished": "2019-02-20T09:01:31+0300",
  "dateModified": "2019-02-20T09:01:31+0300",
  "author": {
    "@type": "Organization",
    "name": "PUBLIKA.MD"
  },
   "publisher": {
    "@type": "Organization",
    "name": "PUBLIKA.MD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://livebeta.publika.md/media/assets/new/images/logo.png",
      "width": 240,
      "height": 40
    }
  },
  "description": "Leul moldovenesc se apreciază față de moneda unică europeană. Banca Naţională a stabilit pentru miercuri, 20 februarie, un curs de 19 lei și 32 de bani pentru un euro, cu opt bani mai puţin dec&acirc;t ieri.Dolarul american nu &icirc;şi modifică valoarea şi e cotat &icirc;"
}

</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.publika.md/toate-stirile",
      "name": "Știri"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.publika.md/economie.html",
      "name": "Economie"
    }
  }]
}
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="6157851760"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="below-entry-meta">
  <div class="block_now_link"><span class="now_live">AFLĂ</span><a href="https://t.me/publikatv" target="_blank"> imediat Știrile Publika.MD. Intră pe Telegram <img src="https://assets.publika.md/new/images/web-telegram-icon.png"> </a></div>

    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publika RO - Textads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="3586675240"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <span class="tag-links">
<i class="fa fa-tags"></i>
<a href="https://www.publika.md/tag/bnm_6711" title="Citeste stiri despre BNM" rel="tag">BNM</a>, <a href="https://www.publika.md/tag/curs-valutar_62361" title="Citeste stiri despre Curs valutar" rel="tag">Curs valutar</a>, <a href="https://www.publika.md/tag/euro_21591" title="Citeste stiri despre euro" rel="tag">euro</a>, <a href="https://www.publika.md/tag/leu-moldovenesc_202711" title="Citeste stiri despre leu moldovenesc" rel="tag">leu moldovenesc</a> 
<i class="fa fa-tags"></i><b><a href="https://www.publika.md/tags.html">toate TAG-urile</a></b></span><br/>
<span class="cat-links"><i class="fa fa-tags"></i> <b><a href="economie.html" rel="category">Economie</a></b></span>
    </div>
</article>
<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - Space 2 - Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="5838634840"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- /16549111/publikamd_420x100_articol__RO -->
<div id='div-gpt-ad-1548402864258-0' style='height:100px; width:480px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548402864258-0'); });
</script>
</div>

</aside>

<aside class="widget widget_sharebox clearfix">
<div class="box-share pure-g clearfix" style="margin-left: 0;margin-right: 0;">
<a href="https://www.facebook.com/dialog/feed?app_id=689054597847776&link=https%3A%2F%2Fwww.publika.md%2F3034643&display=popup&redirect_uri=https%3A%2F%2Fwww.publika.md%2F3034643" target="_blank" title="Facebook" class="pure-u-1-6 item-facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publika.md%2F3034643" target="_blank" title="Google plus" class="pure-u-1-6 item-google-plus"><i class="fa fa-google-plus"></i></a>
<a href="https://twitter.com/intent/tweet?&via=publikatv&url=https%3A%2F%2Fwww.publika.md%2F3034643&text=CURS%20VALUTAR%2020%20februarie%202019%3A%20Leul%20moldovenesc%20se%20apreciaz%C4%83%20fa%C8%9B%C4%83%20de%20moneda%20unic%C4%83%20european%C4%83" target="_blank" title="Google plus" class="pure-u-1-6 item-twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https%3A%2F%2Fwww.publika.md%2F3034643" target="_blank" title="Odnoklassniki" class="pure-u-1-6 item-odnoklassniki"><i class="fa fa-odnoklassniki"></i></a>
<a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.publika.md%2F3034643" target="_blank" title="Vkontakte" class="pure-u-1-6 item-vk"><i class="fa fa-vk"></i></a>
<a href="whatsapp://send?text=CURS%20VALUTAR%2020%20februarie%202019%3A%20Leul%20moldovenesc%20se%20apreciaz%C4%83%20fa%C8%9B%C4%83%20de%20moneda%20unic%C4%83%20european%C4%83 https%3A%2F%2Fwww.publika.md%2F3034643" target="_blank" title="Whatsapp" class="pure-u-1-6 item-whatsapp"><i class="fa fa-whatsapp"></i></a>
</div>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_article_bottom__ro");
</script>
</aside>


<section class="widget widget_grid_posts">
<span class="widget-title icon border">Pe aceeaşi temă</span>
<div class="related_links_list">
<ul class="list-squres-red">
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/viral-pe-internet-momentul-in-care-un-roman-transmite-live-cum-a-impartit-5000-de-euro-gratis-pe-strada-video_3034040.html">VIRAL PE INTERNET. Momentul &icirc;n care un rom&acirc;n transmite LIVE cum a &icirc;mpărțit 5.000 de euro gratis pe stradă (VIDEO)</a></li>
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/curs-valutar-14-februarie-leul-moldovenesc-se-depreciaza-fata-de-euro_3034089.html">CURS VALUTAR 14 februarie: Leul moldovenesc se depreciază față de euro</a></li>
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/curs-valutar-ce-se-intampla-cu-leul-moldovenesc-astazi-15-februarie_3034206.html">CURS VALUTAR: Ce se &icirc;nt&acirc;mplă cu leul moldovenesc, astăzi, 15 februarie</a></li>
<li><i class="fa-lis fa fa-play red"></i><a href="https://www.publika.md/curs-valutar-18-februarie-2019-leul-moldovenesc-se-depreciaza-nesemnificativ-fata-de-moneda-unica-europeana_3034402.html">CURS VALUTAR 18 FEBRUARIE 2019: Leul moldovenesc se depreciază nesemnificativ față de moneda unică europeană</a></li>
</ul>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publika RO - Textads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="3586675240"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</section>


<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title icon border">Citeşte şi</span>
        <div class="pure-g parteneri">
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.antena3.ro/actualitate/locale/denis-si-a-cumparat-o-casoleta-cu-piept-de-pui-dintr-un-hipermarket-din-constanta-cand-sa-l-508608.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Denis și-a cumpărat o casoletă cu piept de pui dintr-un hipermarket din Constanța. C&acirc;nd să-l gătească acasă, a zărit ceva mișc&acirc;nd &icirc;n carne: Ieșeau unul după altul" target="_blank"><img src="https://www.antena3.ro/thumbs/mobil/2019/02/19/denis-si-a-cumparat-o-casoleta-cu-piept-de-pui-dintr-un-hipermarket-din-constanta-cand-sa-l-578402.jpg" class="post-image" alt="Denis și-a cumpărat o casoletă cu piept de pui dintr-un hipermarket din Constanța. C&acirc;nd să-l gătească acasă, a zărit ceva mișc&acirc;nd &icirc;n carne: Ieșeau unul după altul"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.antena3.ro/actualitate/locale/denis-si-a-cumparat-o-casoleta-cu-piept-de-pui-dintr-un-hipermarket-din-constanta-cand-sa-l-508608.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Denis și-a cumpărat o casoletă cu piept de pui dintr-un hipermarket din Constanța. C&acirc;nd să-l gătească acasă, a zărit ceva mișc&acirc;nd &icirc;n carne: Ieșeau unul după altul">Denis și-a cumpărat o casoletă cu piept de pui dintr-un hipermarket din Constanța. Când să-l gătească acasă, a zărit ceva mișcând în carne: Ieșeau unul după… <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.antena3.ro/horoscop/horoscop-zodia-care-primeste-ajutor-neasteptat-isi-va-rotunji-veniturile-in-urmatoarele-luni-508885.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="HOROSCOP. Zodia care primește ajutor neașteptat. &Icirc;și va rotunji veniturile &icirc;n următoarele luni" target="_blank"><img src="https://www.antena3.ro/thumbs/mobil/2019/02/19/horoscop-zodia-care-primeste-ajutor-neasteptat-isi-va-rotunji-veniturile-in-urmatoarele-luni-578768.jpg" class="post-image" alt="HOROSCOP. Zodia care primește ajutor neașteptat. &Icirc;și va rotunji veniturile &icirc;n următoarele luni"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.antena3.ro/horoscop/horoscop-zodia-care-primeste-ajutor-neasteptat-isi-va-rotunji-veniturile-in-urmatoarele-luni-508885.html?utm_source=www.publika.md&utm_medium=referral&utm_campaign=Publika?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="HOROSCOP. Zodia care primește ajutor neașteptat. &Icirc;și va rotunji veniturile &icirc;n următoarele luni">HOROSCOP. Zodia care primește ajutor neașteptat. Își va rotunji veniturile în următoarele luni <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
        <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
            <article class="single-article post clearfix">
	<figure><a href="https://www.prime.md/ro/primele-stiri-20-februarie-2019-09-00_87181.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Primele Știri - 20 Februarie 2019, 09:00" target="_blank"><img src="https://media1.prime.md/image/201902/medium/img_11537500.jpg" class="post-image" alt="Primele Știri - 20 Februarie 2019, 09:00"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.prime.md/ro/primele-stiri-20-februarie-2019-09-00_87181.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Primele Știri - 20 Februarie 2019, 09:00">Primele Știri - 20 Februarie 2019, 09:00 <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

        </div>
    </div>
</aside>

<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>
 
<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white ">
        <a href="http://autostrada.md/" target="_blank">AUTOSTRADA.MD</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.autostrada.md/auto/cum-sa-conduci-masina-daca-ai-baut-alcool-sfaturile-specialistului-video?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Cum să conduci maşina dacă ai băut alcool. Sfaturile specialistului (VIDEO)">Cum să conduci maşina dacă ai băut alcool. Sfaturile specialistului (VIDEO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.autostrada.md/auto/parcare-reglementata-pe-bulevardul-moscova-unde-vei-avea-voie-sa-lasi-masina?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Parcare reglementată pe bulevardul Moscova. Unde vei avea voie să lași mașina">Parcare reglementată pe bulevardul Moscova. Unde vei avea voie să lași mașina <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<div class="article-content">
		<h3 class="entry-title"><a href="http://www.autostrada.md/auto/renault-a-publicat-primele-imagini-cu-exteriorul-noului-clio-vezi-cum-arata?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Renault a publicat PRIMELE IMAGINI cu exteriorul noului Clio. VEZI cum arată">Renault a publicat PRIMELE IMAGINI cu exteriorul noului Clio. VEZI cum arată <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>
<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
    <span class="widget-title color_white"color_white>
        <a href="http://realitatea.net/" target="_blank">REALITATEA.NET</a>
    </span>
    <div class="pure-g parteneri">
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://www.realitatea.net/femeia-a-mers-disperata-la-medic-ii-crescuse-un-corn-in-cap-oribil-ce-a-urmat-doctorul-a-amu-it_2181158.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Femeia a mers disperată la medic. &Icirc;i crescuse un corn &icirc;n cap. Oribil ce a urmat! Doctorul a amuțit" target="_blank"><img src="https://media.realitatea.net/multimedia/image/201902/w460/femeie_corn_de_rinocer_coperta_44651000.jpg" class="post-image" alt="Femeia a mers disperată la medic. &Icirc;i crescuse un corn &icirc;n cap. Oribil ce a urmat! Doctorul a amuțit"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.realitatea.net/femeia-a-mers-disperata-la-medic-ii-crescuse-un-corn-in-cap-oribil-ce-a-urmat-doctorul-a-amu-it_2181158.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Femeia a mers disperată la medic. &Icirc;i crescuse un corn &icirc;n cap. Oribil ce a urmat! Doctorul a amuțit">Femeia a mers disperată la medic. Îi crescuse un corn în cap. Oribil ce a urmat! Doctorul a amuțit <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://www.realitatea.net/au-gasit-o-moarta-intr-un-morman-de-fiare-politistii-i-au-vazut-contul-de-facebook-au-incremenit_2180977.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="Au găsit-o moartă, &icirc;ntr-un morman de fiare! Poliţiştii i-au văzut contul de Facebook: au &icirc;ncremenit!" target="_blank"><img src="https://media.realitatea.net/multimedia/image/201902/w460/accident_masina_fb_morman_de_fiare_79147500_12273500.jpg" class="post-image" alt="Au găsit-o moartă, &icirc;ntr-un morman de fiare! Poliţiştii i-au văzut contul de Facebook: au &icirc;ncremenit!"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.realitatea.net/au-gasit-o-moarta-intr-un-morman-de-fiare-politistii-i-au-vazut-contul-de-facebook-au-incremenit_2180977.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="Au găsit-o moartă, &icirc;ntr-un morman de fiare! Poliţiştii i-au văzut contul de Facebook: au &icirc;ncremenit!">Au găsit-o moartă, într-un morman de fiare! Poliţiştii i-au văzut contul de Facebook: au încremenit! <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
                    <div class="pure-u-1-1 pure-u-sm-1-1 pure-u-md-1-3 pure-u-lg-1-3 l-box">
                <article class="single-article post clearfix">
	<figure><a href="https://www.realitatea.net/in-ziua-nuntii-mireasa-a-inceput-sa-urle-un-doctor-s-a-uitat-la-ceafa-ei-oc-a-fost-prea-mult_2181054.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" title="&Icirc;n ziua nunţii, mireasa a &icirc;nceput să urle! Un doctor s-a uitat la ceafa ei... șoc! A fost prea mult!" target="_blank"><img src="https://media.realitatea.net/multimedia/image/201902/w460/mireasa_doctor_musca_in_cap_42680700_90138000.jpg" class="post-image" alt="&Icirc;n ziua nunţii, mireasa a &icirc;nceput să urle! Un doctor s-a uitat la ceafa ei... șoc! A fost prea mult!"/></a></figure>	<div class="article-content">
		<h3 class="entry-title"><a href="https://www.realitatea.net/in-ziua-nuntii-mireasa-a-inceput-sa-urle-un-doctor-s-a-uitat-la-ceafa-ei-oc-a-fost-prea-mult_2181054.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=partner_link&utm_content=article_bottom" target="_blank" title="&Icirc;n ziua nunţii, mireasa a &icirc;nceput să urle! Un doctor s-a uitat la ceafa ei... șoc! A fost prea mult!">În ziua nunţii, mireasa a început să urle! Un doctor s-a uitat la ceafa ei... șoc! A fost prea mult! <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

            </div>
            </div>
</aside>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<section id="comments" class="comments-area">
<div id="respond">
<h3 id="reply-title" class="comment-reply-title">Lasă un comentariu</h3>
<div class="fb-comments" data-href="https://www.publika.md/3034643" data-numposts="5"></div>
</div>
</section>
<aside class="widget widget_text clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PUBLIKA.MD  MATCHED CONTENT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="1358757647"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</aside>

<aside class="widget widget_highlighted_posts clearfix">
<span class="widget-title icon border"><span>Ultimele articole <span itemprop="articleSection">Economie</span>:</span></span>
<div class="pure-g">
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/industria-moldovei-in-crestere-in-2018-productia-industriala-in-tara-noastra-s-a-majorat_3034587.html" title="INDUSTRIA MOLDOVEI, &Icirc;N CREȘTERE. &Icirc;n 2018 producția industrială &icirc;n țara noastră s-a MAJORAT"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201902/w100/52417102_2402358106442166_2350378624617545728_o_01824200.jpg" data-src="https://media.publika.md/md/image/201902/w298/52417102_2402358106442166_2350378624617545728_o_01824200.jpg" class="post-image post-image-medium" alt="INDUSTRIA MOLDOVEI, &Icirc;N CREȘTERE. &Icirc;n 2018 producția industrială &icirc;n țara noastră s-a MAJORAT"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/industria-moldovei-in-crestere-in-2018-productia-industriala-in-tara-noastra-s-a-majorat_3034587.html" title="INDUSTRIA MOLDOVEI, &Icirc;N CREȘTERE. &Icirc;n 2018 producția industrială &icirc;n țara noastră s-a MAJORAT">INDUSTRIA MOLDOVEI, &Icirc;N CREȘTERE. &Icirc;n 2018 producția industrială &icirc;n țara noastră s-a MAJORAT <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/moldindconbank-una-dintre-cele-mai-mare-banci-din-tara-a-fost-vanduta_3034558.html" title="Moldindconbank, una dintre cele mai mare bănci din țară a fost v&acirc;ndută"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201902/w100/maib_img_0480_73007900_81350800_15744500_72349600_22842000_59025800_66607300.jpg" data-src="https://media.publika.md/md/image/201902/w298/maib_img_0480_73007900_81350800_15744500_72349600_22842000_59025800_66607300.jpg" class="post-image post-image-medium" alt="Moldindconbank, una dintre cele mai mare bănci din țară a fost v&acirc;ndută"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/moldindconbank-una-dintre-cele-mai-mare-banci-din-tara-a-fost-vanduta_3034558.html" title="Moldindconbank, una dintre cele mai mare bănci din țară a fost v&acirc;ndută">Moldindconbank, una dintre cele mai mare bănci din țară a fost v&acirc;ndută <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/-curs-valutar-19-februarie-2019-leul-moldovenesc-se-depreciaza-fata-de-moneda-unica-europeana_3034532.html" title=" CURS VALUTAR 19 FEBRUARIE 2019: Leul moldovenesc se depreciază față de moneda unică europeană"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201812/w100/curs-valutar_88340100.jpg" data-src="https://media.publika.md/md/image/201812/w298/curs-valutar_88340100.jpg" class="post-image post-image-medium" alt=" CURS VALUTAR 19 FEBRUARIE 2019: Leul moldovenesc se depreciază față de moneda unică europeană"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/-curs-valutar-19-februarie-2019-leul-moldovenesc-se-depreciaza-fata-de-moneda-unica-europeana_3034532.html" title=" CURS VALUTAR 19 FEBRUARIE 2019: Leul moldovenesc se depreciază față de moneda unică europeană"> CURS VALUTAR 19 FEBRUARIE 2019: Leul moldovenesc se depreciază față de moneda unică europeană <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/exporturile-moldovenesti-in-eau-in-2018-au-crescut-de-45-ori-fata-de-anul-precedent_3034448.html" title="Exporturile moldoveneşti &icirc;n EAU &icirc;n 2018 au crescut de 4,5 ori faţă de anul precedent"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201902/w100/download_84270400.jpg" data-src="https://media.publika.md/md/image/201902/w298/download_84270400.jpg" class="post-image post-image-medium" alt="Exporturile moldoveneşti &icirc;n EAU &icirc;n 2018 au crescut de 4,5 ori faţă de anul precedent"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/exporturile-moldovenesti-in-eau-in-2018-au-crescut-de-45-ori-fata-de-anul-precedent_3034448.html" title="Exporturile moldoveneşti &icirc;n EAU &icirc;n 2018 au crescut de 4,5 ori faţă de anul precedent">Exporturile moldoveneşti &icirc;n EAU &icirc;n 2018 au crescut de 4,5 ori faţă de anul precedent <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/curs-valutar-18-februarie-2019-leul-moldovenesc-se-depreciaza-nesemnificativ-fata-de-moneda-unica-europeana_3034402.html" title="CURS VALUTAR 18 FEBRUARIE 2019: Leul moldovenesc se depreciază nesemnificativ față de moneda unică europeană"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201812/w100/44908345_2038240369571232_2493883738358808576_o_24021900.jpg" data-src="https://media.publika.md/md/image/201812/w298/44908345_2038240369571232_2493883738358808576_o_24021900.jpg" class="post-image post-image-medium" alt="CURS VALUTAR 18 FEBRUARIE 2019: Leul moldovenesc se depreciază nesemnificativ față de moneda unică europeană"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/curs-valutar-18-februarie-2019-leul-moldovenesc-se-depreciaza-nesemnificativ-fata-de-moneda-unica-europeana_3034402.html" title="CURS VALUTAR 18 FEBRUARIE 2019: Leul moldovenesc se depreciază nesemnificativ față de moneda unică europeană">CURS VALUTAR 18 FEBRUARIE 2019: Leul moldovenesc se depreciază nesemnificativ față de moneda unică europeană <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
 
<div class="pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/produsele-moldovenesti-sunt-tot-mai-solicitate-peste-hotare_3034384.html" title="Produsele moldoveneşti sunt tot mai solicitate peste hotare"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201902/w100/export_27396100_57014800_04758500_70951500_39424600.jpg" data-src="https://media.publika.md/md/image/201902/w298/export_27396100_57014800_04758500_70951500_39424600.jpg" class="post-image post-image-medium" alt="Produsele moldoveneşti sunt tot mai solicitate peste hotare"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/produsele-moldovenesti-sunt-tot-mai-solicitate-peste-hotare_3034384.html" title="Produsele moldoveneşti sunt tot mai solicitate peste hotare">Produsele moldoveneşti sunt tot mai solicitate peste hotare <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

</div>
</div>
<script>
  fbq('track', 'ViewContent');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<section class="widget widget_shows">
<h3 class="widget-title round_title roud_right white"><a href="https://www.publika.md/emisiuni.html" target="_blank">EMISIUNI PUBLIKA »</a></h3>
<div class="pure-g">
        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">
                <img src="https://media.publika.md/md/image/201810/w240/emisiunea-fabrika_78520300.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_411.html" title="FABRIKA">FABRIKA</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">
                <img src="https://media.publika.md/md/image/201607/w240/in_prim_plan_generic_32288500.png" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1181.html" title="&Icirc;N PRIM PLAN">ÎN PRIM PLAN</a>

        <br />
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/marcela-dedin_2101.html" title="Marcela Dedin">Marcela Dedin</a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">
                <img src="https://media.publika.md/md/image/201710/w240/screen-shot-2017-10-09-at-185600_87808300.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1351.html" title="PUBLIKA ONLINE">PUBLIKA ONLINE</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">
                <img src="https://media.publika.md/md/image/201803/w240/publika_logo-201700_01_25_08still001_77248500.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1421.html" title="EDIȚIE SPECIALĂ">EDIȚIE SPECIALĂ</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">
                <img src="https://media.publika.md/md/image/201801/w240/newsweek-newsweek_45489200.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_1491.html" title="NEWS WEEK">NEWS WEEK</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">
                <img src="https://media.publika.md/md/image/201712/w240/eud_01434300.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2191.html" title="EURODICȚIONAR">EURODICȚIONAR</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-dogaru_40743700.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2479.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br />
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/vitalie-dogaru-_291.html" title="Vitalie Dogaru ">Vitalie Dogaru </a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">
                <img src="https://media.publika.md/md/image/201709/w240/publika-report-ursalovschi_76106500.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2480.html" title="PUBLIKA REPORT">PUBLIKA REPORT</a>

        <br />
                    <span style="color: #fff; font-size: 11px;">cu</span>
                            <a href="https://www.publika.md/echipa/rita-ursalovschi_2151.html" title="Rita Ursalovschi">Rita Ursalovschi</a>
                            <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">
                <img src="https://media.publika.md/md/image/201802/w240/de_vorba_normal_74531000.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2490.html" title="DE VORBĂ DESPRE VORBE">DE VORBĂ DESPRE VORBE</a>

        <br />
                <div class="clear"></div>
    </div>

        <div class="emisiune pure-u-1-1 pure-u-sm-1-2 pure-u-md-1-3 pure-u-lg-1-3 l-box">
        <div style="width: 120px; height: 66px; overflow: hidden; float: left; margin-right: 10px;">
            <a class="emisiune_imagine" href="https://www.publika.md/emisiuni/_2492.html" title="NEWSROOM">
                <img src="https://media.publika.md/md/image/201810/w240/image001_24447400.jpg" class="post-image post-image-small" />
            </a>
        </div>

        <a class="emisiune_nume" href="https://www.publika.md/emisiuni/_2492.html" title="NEWSROOM">NEWSROOM</a>

        <br />
                <div class="clear"></div>
    </div>

    

</div>
</section>

</aside>
</div>

</div>
<div id="secondary">
	<aside class="widget widget_text clearfix">

<!-- /16549111/publikamd_300x300_sb_a_ro -->
<div id='div-gpt-ad-1548378579468-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378579468-0'); });
</script>
</div>
</aside>

<aside class="widget widget_text clearfix">
  <div id="livebox" class="box box_sb ">
<h3 class="box-title roud_right round_title text_center"><a href="/live" target="_blank">LIVE PUBLIKA TV</a></h3>
<div class="livebox-links clearfix"><a href="/live" target="_blank">TV</a><a href="/fm" target="_blank" onclick="window.open('/fm','liveFM','status=0,toolbar=0,location=0,menubar=0,directories=0,resizable=no,scrollbars=no,width=400,height=205,left=50,top=50,location'); return false;">FM</a><a href="/emisiuni.html">EMISIUNI</a></div>
<a href="/live" class="link-box-live" target="_blank">
    <img id="liveThumb" class="lazyload" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://livebeta.publika.md/LIVE/P/thumb.jpg"/>
    <span class="live-icon-play"></span>
</a>
</div>
<script type="text/javascript">
var focused = true;

window.onfocus = window.onblur = function(e)
{
    focused = (e || event).type === "focus";
}
var liveThumbURL = "https://livebeta.publika.md/LIVE/P/thumb.jpg";
function updateLiveThumb()
{
	var lnow = new Date();
	if(focused)
	{
		lnow = new Date();
		$('#liveThumb').attr('src',liveThumbURL+'?t='+lnow.getTime());
	}
}
setInterval(updateLiveThumb,10000);
</script>

</aside>




<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publika Sidebar 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="1682805469"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




<aside class="widget widget_text clearfix">
  <div style="font-size: 14px;font-weight:bold;line-height:20px;"><a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank">Descarcă aplicația ȘTIRILE PUBLIKA.MD din chrome web store</a></div>
  <a href="https://chrome.google.com/webstore/detail/știrile-publikamd/idnnialphmmlkhefcpdhdoomemhnjfgo" target="_blank"><img src="https://livebeta.publika.md/media/assets/new/images/ChromeWebStore_Badge_v2_206x58.png" /></a>
</aside>


<aside class="widget widget_text clearfix">
  <div id="newsletterBox">
    <div style="float:right">
      <div class="desktopAlerts">
        <a href="https://www.publika.md/alert"><img alt="Primeste alerte email" src="https://livebeta.publika.md/media/assets/new/images/ico_alerte_desktop.gif" />Alerte<br/>email</a>
      </div>
      <div class="rssFeed">
        <a href="https://www.publika.md/rss"><img alt="Aboneaza-te la feedul RSS" src="https://livebeta.publika.md/media/assets/new/images/ico_rss.gif" />Feed<br/>RSS</a>
      </div>
    </div>
    <div class="rightHeader" style="border-bottom:1px solid #999;height: 30px;line-height: 26px;margin-bottom: 5px;"><b>Abonare newsletter</b></div>
    <div class="rightBoxContent">
      <form action="https://www.publika.md/newsletter" method="post" name="newsletter_sidebar">
        <input type="text" name="email" id="email_newsletter" style="width:232px;" placeholder="adresa ta de email" />
        <input type="hidden" name="submit_sidebar" value="1" />
        <button type="submit" id="newsletter_now" value="send_email" style="padding: 4px;" onclick="document.newsletter_sidebar.submit();">SEND</button>
      </form>
    </div>
  </div>
</aside>


<aside class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
  <h3 class="widget-title roud_right round_title text_center"><span>Ultimele articole</span></h3>
    <div class="first-post">
<article class="single-article post clearfix">
<figure><a href="https://www.publika.md/o-casa-protejata-o-viata-salvata-in-56-de-locuinte-din-raioanele-edinet-si-anenii-noi-au-fost-instalate-detectoare-de-fum-foto_3034653.html" title="O CASĂ PROTEJATĂ, O VIAŢĂ SALVATĂ! &Icirc;n 56 de locuințe din raioanele Edineț și Anenii Noi au fost instalate detectoare de fum (FOTO)"><img  width="400" height="225" class="lazyload" src="https://media.publika.md/md/image/201902/w100/53181593_2526151064080335_253089645225574400_o_00823200.jpg" data-src="https://media.publika.md/md/image/201902/w400/53181593_2526151064080335_253089645225574400_o_00823200.jpg" class="post-image post-image-w400" alt="O CASĂ PROTEJATĂ, O VIAŢĂ SALVATĂ! &Icirc;n 56 de locuințe din raioanele Edineț și Anenii Noi au fost instalate detectoare de fum (FOTO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/o-casa-protejata-o-viata-salvata-in-56-de-locuinte-din-raioanele-edinet-si-anenii-noi-au-fost-instalate-detectoare-de-fum-foto_3034653.html" title="O CASĂ PROTEJATĂ, O VIAŢĂ SALVATĂ! &Icirc;n 56 de locuințe din raioanele Edineț și Anenii Noi au fost instalate detectoare de fum (FOTO)">O CASĂ PROTEJATĂ, O VIAŢĂ SALVATĂ! &Icirc;n 56 de locuințe din raioanele Edineț și&hellip; <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
    <div class="following-post title_right latestNews">
      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/accident-matinal-in-capitala-un-copil-tamponat-doua-persoane-ranite-si-o-masina-rasturnata-foto_3034654.html" title="ACCIDENT MATINAL &icirc;n Capitală. Un COPIL tamponat, DOUĂ PERSOANE rănite și o MAȘINĂ răsturnată (FOTO)"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201902/w100/257019390_27378_19387200.jpg" data-src="https://media.publika.md/md/image/201902/w298/257019390_27378_19387200.jpg" class="post-image post-image-medium" alt="ACCIDENT MATINAL &icirc;n Capitală. Un COPIL tamponat, DOUĂ PERSOANE rănite și o MAȘINĂ răsturnată (FOTO)"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/accident-matinal-in-capitala-un-copil-tamponat-doua-persoane-ranite-si-o-masina-rasturnata-foto_3034654.html" title="ACCIDENT MATINAL &icirc;n Capitală. Un COPIL tamponat, DOUĂ PERSOANE rănite și o MAȘINĂ răsturnată (FOTO)">ACCIDENT MATINAL &icirc;n Capitală. Un COPIL tamponat, DOUĂ PERSOANE rănite și o MAȘINĂ răsturnată (FOTO) <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/incendiu-devastator-in-orasul-halifax-canada-sapte-copii-au-murit-_3034651.html" title="Incendiu devastator &icirc;n oraşul Halifax, Canada. Şapte copii au murit "><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201902/w100/ttt_93214700.jpg" data-src="https://media.publika.md/md/image/201902/w298/ttt_93214700.jpg" class="post-image post-image-medium" alt="Incendiu devastator &icirc;n oraşul Halifax, Canada. Şapte copii au murit "/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/incendiu-devastator-in-orasul-halifax-canada-sapte-copii-au-murit-_3034651.html" title="Incendiu devastator &icirc;n oraşul Halifax, Canada. Şapte copii au murit ">Incendiu devastator &icirc;n oraşul Halifax, Canada. Şapte copii au murit  <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/situatia-la-frontiera-in-ultimele-24-de-ore-sase-cetateni-straini-au-depasit-termenul-de-sedere-pe-teritoriul-tarii_3034652.html" title="Situaţia la frontieră, &icirc;n ultimele 24 de ore: șase cetățeni străini au depășit termenul de ședere pe teritoriul țării"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201902/w100/descarcare_27970900.jpg" data-src="https://media.publika.md/md/image/201902/w298/descarcare_27970900.jpg" class="post-image post-image-medium" alt="Situaţia la frontieră, &icirc;n ultimele 24 de ore: șase cetățeni străini au depășit termenul de ședere pe teritoriul țării"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/situatia-la-frontiera-in-ultimele-24-de-ore-sase-cetateni-straini-au-depasit-termenul-de-sedere-pe-teritoriul-tarii_3034652.html" title="Situaţia la frontieră, &icirc;n ultimele 24 de ore: șase cetățeni străini au depășit termenul de ședere pe teritoriul țării">Situaţia la frontieră, &icirc;n ultimele 24 de ore: șase cetățeni străini au depășit termenul de ședere pe teritoriul țării <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/avalansa-puternica-in-muntii-din-elvetia-patru-persoane-ranite-iar-12-sunt-inca-blocate-sub-zapada-_3034650.html" title="AVALANȘĂ PUTERNICĂ &icirc;n munții din Elveția. Patru persoane rănite, iar 12 sunt &icirc;ncă blocate sub zăpadă "><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201901/w100/avalansa_68359100.jpg" data-src="https://media.publika.md/md/image/201901/w298/avalansa_68359100.jpg" class="post-image post-image-medium" alt="AVALANȘĂ PUTERNICĂ &icirc;n munții din Elveția. Patru persoane rănite, iar 12 sunt &icirc;ncă blocate sub zăpadă "/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/avalansa-puternica-in-muntii-din-elvetia-patru-persoane-ranite-iar-12-sunt-inca-blocate-sub-zapada-_3034650.html" title="AVALANȘĂ PUTERNICĂ &icirc;n munții din Elveția. Patru persoane rănite, iar 12 sunt &icirc;ncă blocate sub zăpadă ">AVALANȘĂ PUTERNICĂ &icirc;n munții din Elveția. Patru persoane rănite, iar 12 sunt &icirc;ncă blocate sub zăpadă  <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/care-este-starea-de-sanatate-a-fetitei-care-a-suportat-saptamana-trecuta-un-transplant-de-ficat_3034649.html" title="Care este starea de sănătate a fetiței care a suportat săptăm&acirc;na trecută un transplant de ficat"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201902/w100/liver_transplant_006_54235000_82063000.jpg" data-src="https://media.publika.md/md/image/201902/w298/liver_transplant_006_54235000_82063000.jpg" class="post-image post-image-medium" alt="Care este starea de sănătate a fetiței care a suportat săptăm&acirc;na trecută un transplant de ficat"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/care-este-starea-de-sanatate-a-fetitei-care-a-suportat-saptamana-trecuta-un-transplant-de-ficat_3034649.html" title="Care este starea de sănătate a fetiței care a suportat săptăm&acirc;na trecută un transplant de ficat">Care este starea de sănătate a fetiței care a suportat săptăm&acirc;na trecută un transplant de ficat <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/horoscop-ce-schimbari-inevitabile-aduce-soarele-in-pesti-pentru-fiecare-zodie_3034647.html" title="HOROSCOP: Ce schimbări inevitabile aduce Soarele &icirc;n Pești pentru fiecare zodie"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201902/w100/horoscop_pesti1_44060600_74484300.jpg" data-src="https://media.publika.md/md/image/201902/w298/horoscop_pesti1_44060600_74484300.jpg" class="post-image post-image-medium" alt="HOROSCOP: Ce schimbări inevitabile aduce Soarele &icirc;n Pești pentru fiecare zodie"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/horoscop-ce-schimbari-inevitabile-aduce-soarele-in-pesti-pentru-fiecare-zodie_3034647.html" title="HOROSCOP: Ce schimbări inevitabile aduce Soarele &icirc;n Pești pentru fiecare zodie">HOROSCOP: Ce schimbări inevitabile aduce Soarele &icirc;n Pești pentru fiecare zodie <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

      <article class="single-article post clearfix">
<figure><a href="https://www.publika.md/curs-valutar-20-februarie-2019-leul-moldovenesc-se-apreciaza-fata-de-moneda-unica-europeana_3034643.html" title="CURS VALUTAR 20 februarie 2019: Leul moldovenesc se apreciază față de moneda unică europeană"><img  width="380" height="214" class="lazyload" src="https://media.publika.md/md/image/201612/w100/euro_20575500.jpg" data-src="https://media.publika.md/md/image/201612/w298/euro_20575500.jpg" class="post-image post-image-medium" alt="CURS VALUTAR 20 februarie 2019: Leul moldovenesc se apreciază față de moneda unică europeană"/></a></figure>	<div class="article-content">		<h3 class="entry-title"><a href="https://www.publika.md/curs-valutar-20-februarie-2019-leul-moldovenesc-se-apreciaza-fata-de-moneda-unica-europeana_3034643.html" title="CURS VALUTAR 20 februarie 2019: Leul moldovenesc se apreciază față de moneda unică europeană">CURS VALUTAR 20 februarie 2019: Leul moldovenesc se apreciază față de moneda unică europeană <i class="fa fa-play color_1"></i></a></h3>
	</div>
</article>

    </div>
<a href="https://www.publika.md/2019-02-20"><strong>Cele mai noi 100 ştiri</strong></a>
</aside>

<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_b_ro -->
<div id='div-gpt-ad-1548378777490-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378777490-0'); });
</script>
</div>
</aside>

<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://vox.publika.md/?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">OPINII VOXPUBLIKA</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/vitalia-pavlicenco.thumbnail.jpg" alt="DE DRAGOBETE, VOTĂM PE ÎNDELETE, Votăm PNL! – Cu România – în NATO și UE!" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/politica/de-dragobete-votam-pe-indelete-votam-pnl-cu-romania-in-nato-si-ue-533270.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">DE DRAGOBETE, VOTĂM PE ÎNDELETE, Votăm PNL! – Cu România – în NATO și UE!</a>
	<br />
		<small><span class="textSmall2">Vitalia Pavlicenco</span> <span class="textSmall2">(acum 11 ore)</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/911.thumbnail.jpg" alt="DE LA PODURI ENERGETICE LA ROMÂNIZAREA SPAȚIULUI BASARABEAN" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/politica/de-la-poduri-energetice-la-romanizarea-spatiului-basarabean-533268.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">DE LA PODURI ENERGETICE LA ROMÂNIZAREA SPAȚIULUI BASARABEAN</a>
	<br />
		<small><span class="textSmall2">Victor Nichituş</span> <span class="textSmall2">Marţi, 19 Februarie 2019 09:55</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/oleg-cosih.thumbnail.jpg" alt="Необходимость разумного выбора" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/politica/neobkhodimost-razumnogo-vybora-533267.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Необходимость разумного выбора</a>
	<br />
		<small><span class="textSmall2">Олег Косых</span> <span class="textSmall2">Marţi, 19 Februarie 2019 09:39</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2634.thumbnail.jpg" alt="Echipa PDM urmărită de agenți socialiști" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/politica/echipa-pdm-urmarita-de-agenti-socialisti-533259.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">Echipa PDM urmărită de agenți socialiști</a>
	<br />
		<small><span class="textSmall2">Denis Rusu</span> <span class="textSmall2">Luni, 18 Februarie 2019 15:58</span></small>
</li>
	<li style="list-style: none; margin: 0px;" class="clearfix">
	<img src="https://vox.publika.md/wp-content/uploads/userphoto/2578.thumbnail.jpg" alt="За какие причуды придётся голосовать?" width="75px" style="float: left; margin-right: 5px;" />
	<a href="https://vox.publika.md/freestyle/alegeri-533257.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&sidebar" target="_blank">За какие причуды придётся голосовать?</a>
	<br />
		<small><span class="textSmall2">Valeriu Reniţă</span> <span class="textSmall2">Luni, 18 Februarie 2019 11:10</span></small>
</li>
		</ul>
</aside>


<aside class="widget widget_text clearfix">
<script type='text/javascript'>
GA_googleFillSlot("publikamd_300x300_sb_b_ro");
</script>
</aside>
 
<aside class="widget widget_text clearfix">
<h3 class="widget-title roud_right round_title text_center"><span><a href="https://www.publika.md/publikatv.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank" style="color: #fff;">RECEPȚIE PUBLIKA TV</a></span></h3>
   	<ul style="margin: 0px; padding: 0px;">
   	<a href="https://www.publika.md/publikatv.html?&utm_source=publika.md&utm_campaign=Parteneri&utm_medium=sidebar&utm_content=box_title" target="_blank">
<img src="//media.prime.md/image/201805/oar_full/300-receptie-satelit-publika_77669300.png" alt="Receptie satelit Publika TV"></a>
		</ul>
</aside>

 

<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_c_ro -->
<div id='div-gpt-ad-1548378893543-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378893543-0'); });
</script>
</div>
</aside>


<aside class="widget widget_text clearfix">
  <h3 class="widget-title bg_red roud_right round_title text_center"><span><i class="dot">&#9679</i> CHISINAU LIVE</span></h3>
<div class="pure-g">
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix10.jpg?201902201011" alt="CAM 1"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix11.jpg?201902201011" alt="CAM 2"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix4.jpg?201902201011" alt="CAM 3"/></a>
</div>
<div class="pure-u-1-2">
  <a href="https://www.publika.md/camere"><img class="lazyload" width="150px" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//assets.publika.md/images/mobotix6.jpg?201902201011" alt="CAM 4"/></a>
</div>
</div>
</aside>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- m.Publika.md - space1 Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7337159888252371"
     data-ad-slot="4361901643"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<aside class="widget widget_text roud_right round_title text_center clearfix">
<div class="fb-page" data-href="https://www.facebook.com/Publika.md" data-tabs="timeline" data-width="300" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
    <p cite="https://www.facebook.com/Publika.md" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Publika.md">PUBLIKA.MD pe Facebook</a></p>
  </div>
</aside>



<aside class="widget widget_text clearfix">
<div id="ok_group_widget"></div>
<script>

!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52150058942649","{width:300,height:335}");

</script>
</aside>



<aside class="widget widget_text clearfix">
<!-- /16549111/publikamd_300x300_sb_d_ro -->
<div id='div-gpt-ad-1548379022062-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548379022062-0'); });
</script>
</div>
</aside>


<!--LiveInternet counter-->
<script type="text/javascript"><!--

document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>");

//--></script><!--/LiveInternet-->
</div>
</div>
		</div>
		<!-- .inner-wrap -->
	</div>
<!-- #main -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<!-- #page -->

<link href="//assets.publika.md/new/videojs/video-js.min.css" rel="stylesheet" />
<link href="//assets.publika.md/new/videojs/skin.css?v=2.0.1.35" rel="stylesheet" />
<link href="//assets.publika.md/new/vast-vpaid/videojs.vast.vpaid.min.css" rel="stylesheet" />

<style type="text/css">

.main-small-navigation .menu-primary-container{
    position: absolute;
    min-width: 50%;
    width: auto;
    z-index: 10;
    height: 100vh;
    overflow-y: auto;
    padding-top:0;
}
.main-small-navigation .menu-toggle::before {
	content: "\f00d" !important;
	position: absolute;
    z-index: 12;
    left: 45%;
}
.sticky #menu-secondary{display: none;}
.main-small-navigation #menu-secondary{display: block!important;}
.sticky .main-small-navigation #menu-secondary{display: block!important;}
#site-navigation.sticky:hover .main-small-navigation #menu-secondary{display: block!important;}
.sticky .home-icon.front_page_on, .sticky #site-navigation a:hover .fa, .sticky .front_page_on .fa{background-color:transparent;}



</style>

<script src="//assets.publika.md/new/videojs/video.min.js"></script>
<script src="//assets.publika.md/new/vast-vpaid/videojs_5.vast.vpaid.min.js"></script>


<script src="//assets.publika.md/new/js/jquery-3.2.1.min.js"></script>
<script src="https://livebeta.publika.md/media/assets/new/js/libs.js"></script>
<script src="//assets.publika.md/new/js/lazyload.min.js"></script>
<script src="//assets.publika.md/new/js/jquery.appear.js"></script>

<script src="//assets.publika.md/new/js/moment-with-locales.min.js"></script>

<script>



if( jQuery('#video-article').length)
{
    var videojsOpts = {};
    var enabledVideoAds = true;
    var player = videojs('video-article', videojsOpts, function(){playerReady(this)});
    function playerReady(player){
        if(enabledVideoAds)
        {
            console.info('video adds');
            var vastAd = player.vastClient({
                //Media tag URL
                adTagUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/16549111/publikamd_video_preroll_ro&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
                playAdAlways: true,
                adCancelTimeout: 5000,
                adsEnabled: enabledVideoAds
            });
        }
    }
}
//var player_sb = videojs('video_sb');

var privesc_frame = '<iframe src="https://www.privesc.eu/Widget/embeded/Înscriere/Moldova,Parlament,Guvern,Conferințe,Offlineuri,Emisiuni,RIA,Concerte,Sport,Monden,voxpublika," frameborder="0" width="300" height="240" scrolling="no" title="Televizor Privesc.Eu"></iframe>';
jQuery(document).ready(function()
{
    var privesc_selector='div#widget-privesceu';
    jQuery(privesc_selector).on('appear', function(event, $all_appeared_elements)
	{
	    if(jQuery.trim(jQuery('div#widget-privesceu').html())=='')
		{
			jQuery(privesc_selector).html(privesc_frame);
		}

    });
    jQuery(privesc_selector).appear();
});

	

</script>

<script src="//assets.publika.md/new/js/js.cookie.min.js?v=2.0.1.35"></script>
<script src="//assets.publika.md/new/js/jquery.noty.packaged.min.js?v=2.0.1.35"></script>
<script src="//assets.publika.md/new/js/jquery.sticky.min.js?v=2.0.1.35"></script>



 
 



<script src="https://livebeta.publika.md/media/assets/new/js/scripts.js?v=2.0.1.35"></script>
<script>



jQuery(document).ready(function() {
    $("img.lazyload").lazyload();

/*    $('.scroll').marquee({
        allowCss3Support: true,
        css3easing: 'linear',
        easing: 'linear',
        delayBeforeStart: 0,
        direction: 'left',
        duplicated: false,
        speed: 50,
        gap: 100,
        pauseOnCycle: false,
        pauseOnHover: false,
        startVisible: true
    });*/
    moment.locale('ro');
    $('.weather-date').html(moment().format('dddd, LL').toUpperCase());
    $('.weather-ora').html(moment().format('LT'));

    crClockInterval = setInterval(function() {
        $('.weather-ora').html(moment().format('LT'));
    }, 10000);

    jQuery('.menu-toggle-desktop').click(function () {
        jQuery('.menu-toggle-desktop').hide();
        jQuery('.menu-toggle-desktop-close').show();
        jQuery('#menu-secondary').show();
    });

    jQuery('.menu-toggle-desktop-close').click(function () {
        jQuery('.menu-toggle-desktop').show();
        jQuery('.menu-toggle-desktop-close').hide();
        jQuery('#menu-secondary').hide();
    });

//jQuery.dfp('16549111');
/*
jQuery("#menu-main").sticky({
	topSpacing:0
});
*/
    // Floating navigation
    function floatNav() {
        var nav = jQuery('nav.main-navigation');
        var navHomeY = nav.offset().top;
        var isFixed = false;
        var $w = jQuery(window);
        $w.scroll(function() {
            nav.css('width', jQuery('#page').outerWidth() );

            var scrollTop = $w.scrollTop();
            var shouldBeFixed = scrollTop > navHomeY;
            if (shouldBeFixed && !isFixed) {
                nav.css({
                    position: 'fixed',
                    top: '0',
                    zIndex: '100000'
                });
                isFixed = true;
				nav.addClass('sticky');
            }
            else if (!shouldBeFixed && isFixed) {
                nav.css({
                    position: 'relative'
                });
				nav.removeClass('sticky');
                isFixed = false;
            }
        });
    }
    floatNav();

   jQuery(".search-top").click(function(){
      jQuery("#search-form-top").toggle();
   });

	var $allVideos = jQuery("iframe[src^='https://player.vimeo.com'], iframe[src^='https://www.youtube.com'], iframe[src^='https://www.facebook.com'], object, embed"),
	$fluidEl = jQuery("#content");
	$allVideos.each(function() {
		jQuery(this)
		// jQuery .data does not work on object/embed elements
		.attr('data-aspectRatio', this.height / this.width)
		.removeAttr('height')
		.removeAttr('width');
	});

	var newWidth = $fluidEl.width();
	$allVideos.each(function() {
		var $el = jQuery(this);
		$el
		.width(newWidth)
		.height(newWidth * $el.attr('data-aspectRatio'));
	});

	var messages = Cookies.get('display_messages');
	function showMessages() {
		if (messages!=undefined) {
			messages=unserialize(messages);
			for (var i in messages) {
				var n = $("#messages").noty({text: Base64.decode(messages[i]), type:'error'});
			}
			Cookies.remove('display_messages', { path: '/' });
		}
	}
	showMessages();


});


window.onerror = function(message, url, linenumber)
{
    var errors = {};
    errors.message    = message;
    errors.url        = url;
    errors.linenumber = linenumber;
    // console.info(errors);
   return true;
}

</script>



<!-- Facebook Conversion Code for Key Page Views - Publika.MD -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6023169938893', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6023169938893&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>

<script>fbq('track', 'Lead');</script>


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.7&appId=689054597847776";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-15680762-1', 'publika.md');	
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	ga('create', 'UA-15680762-5', 'publika.md', { 'name': 'all' } );
	ga('all.require', 'displayfeatures');
	ga('all.send', 'pageview');
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter49053827 = new Ya.Metrika({
                    id:49053827,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49053827" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->




<script type='text/javascript'>
function closeBnrLB(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
function close_z_all_banner(){
	document.getElementById("adv_tip_z").style.display = "none";
}
</script>
<div class="adv_tip_z" id="adv_tip_z" style="position: fixed; bottom: 0px; right: 0px; background-color: transparent; z-index: 100;">
    <!-- /16549111/publikamd_tip_Z_index__RO -->
    <div id='div-gpt-ad-1548378321029-0' style='height:250px; width:400px;'>
    <script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548378321029-0'); });
    </script>
    </div>
</div>

<div id="generalfooter"></div>

<script type="text/javascript">

    var generalfooter = '<iframe src="https://livebeta.publika.md/media/generalfooter.html?v2" style="margin:0;" id="generalfooter" frameborder="0" scrolling="no" frameborder="no" width="100%" height="200"  onload="autoResizeIframe(\'generalfooter\');"></iframe>';

	jQuery(document).ready(function()
    {
        jQuery('div#generalfooter').on('appear', function(event, $all_appeared_elements)
        {
            if(jQuery.trim(jQuery('div#generalfooter').html())=='')
            {
                jQuery('div#generalfooter').html(generalfooter);
            }

        });
        jQuery('div#generalfooter').appear();
    });

	function autoResizeIframe(id)
	{
		var newheight;
		if (document.getElementById)
		{
			newheight = document.getElementById(id).contentWindow.document.body.scrollHeight;
		}
		document.getElementById(id).height = (newheight) + "px";
	}

	window.addEventListener("resize", function()
	{
		autoResizeIframe('generalfooter');
	});
</script>

</body>
</html>
<!-- used 10,75 mb in 0,21314311027527 sec. -->